Джон Байлз, Род М. - Дети Древнего Бога, Оглавление

Алексей Бочаров - главы 1-12 http://coaeg.narod.ru/
Алексей Гришин - главы 13-18,20-22, омак#2
Аска Ленгли - главы 19,22, омак#2, PR.
Евгений NightAngel - глава 22
Андрей Чирков - глава 23
Евгений Швецов - омак#1

Неофициальная альтернативная глава и омаки от переводчиков:
А.Гришин и А.Ленгли.

Усовершенствованная версия за 30.03.06

Текст взят с: http://asukastrikes.nm.ru/DDB/2.htm

Design mod by DRON(plotkinab@mtu-net.ru)


Джон Байлз, Род М. - Дети Древнего Бога, ПРОЛОГ

ПРОЛОГ

Расшифровка последних переговоров экспедиции Лонга-Смита.

Доктор Кларк А. Смит: Как слышите меня?
Основная база (Санди Петерсон): Слышим вас хорошо, доктор Смит.
Доктор Смит: Мы добрались до той огромной расщелины, найденной спелеологами. Доктор Лонг и мистер Дерлет устанавливают измерительные приборы. (пауза) А где Картер? Куда опять подевался этот парень...
Основная база (Санди Петерсон): Снова он за старое?
Доктор Смит: Он так сюда торопился, что раза четыре чуть не свернул себе шею. Во всяком случае… (пауза) Странно, готов поклясться, только что я слышал какой-то шум похожий... Ух ты!
Основная база (Кэйт Герберт): Что случилось?
Доктор Смит: Настоящая лавина пещерных сверчков катится по полу, такое впечатление, что за ними гонятся полчища ада. Извините, немного отвлекся. По-видимому, эти пещеры образованы базальтовыми породами, хотя вулканическая активность в Оклахоме никогда не наблюдалась. Беру образец ... (помехи) Теперь я....
(далекий крик)
Основная база (неизвестный): Черт возьми, что у вас творится?
Доктор Смит: Доктор Лонг, что... о, черт!
Основная база (Кэйт Герберт): Доктор Смит? … Что происходит? … Обвал?
Доктор Смит: (взволнованно): Через расщелину перекинута необычная конструкция похожая на мост, и по ней что-то движется. Доктор Лонг направляет прожектор на ... святые угодники! Как ... как это может удерживать свой собственный вес? Картер, вернись, идиот!!!
(звуки бегущих и крики)
Основная база (Санди Петерсон): Что происходит?
Доктор Смит: Пауки! Повсюду пауки! И... ААААААААААА!!!
(крики смолкли, в наступившей гробовой тишине отчетливо слышался звук падающих на камень капель)
Основная база (неизвестный): Немедленно взорвать вход в пещеру.
Основная база (Санди Петерсон): Но их же завалит…
Основная база (Неизвестный): Выполнять. Я доложу в штаб-квартиру.

***

- Итак, начало положено, - сказал пожилой человек своему более молодому бывшему протеже, который по прихоти судьбы стал его начальником.
- И наступит день, когда великий ткач завершит свое творение и пересечет бездну, защищавшую мир от него. И бросит он взгляд на солнце. И прогремит вызов, пробуждая последователей его древнего врага. И выйдут они наружу. Низринутся горы и пропасти вздыбятся; покровы будут сорваны и знание сокрыто; и умершие воспрянут, а живущие умрут, - медленно продекламировал мужчина помоложе, оперев подбородок на кисть в перчатке и поправляя очки другой рукой.
- Если бы хиппи поняли истинное значение прихода эпохи Водолея, они тот же час застрелились, - он слабо рассмеялся и встал. - Извини, я должен написать письмо.
- Что мне делать с экспедицией Лонга-Смита?
- Как всегда. Все скрыть. И постоянно информируйте меня о сигнале. Надеюсь, Картер все сделал правильно.
- Но источник сигнала движется, значит - там что-то есть.
- Тогда дайте мне оценку направления и скорости. И будем надеяться, что это что-то не будет просто бесцельно бродить под землёй месяцы, пока батарейки не сядут. Спокойной ночи.
Он ушел.


Джон Байлз, Род М. - Дети Древнего Бога, Глава 1 ПАРАД ЗВЕЗД

ГЛАВА 1
ПАРАД ЗВЕЗД

Как людям узнать своих богов?
По знакам их божественности.
А если обманщик появится среди богов?
Тогда, в самом деле, как люди узнают?

"Ацтеки" (Доктор Ху, первый сезон)

Первым впечатлением Синдзи от прибытия в Токио-3 стал паук, приземлившийся ему на нос. Паутину, на которой он сидел, принес легкий, теплый ветерок, дувший в лицо выходящим из поезда. Большинство людей на его месте закричали бы, начали суетиться и размахивать руками, сдирая с себя паутину и сбивая паука. Синдзи же удивленно моргнул и принялся разглядывать неожиданного гостя. Он даже не заметил, как поезд, закрыв двери, отошел от перрона. Все его внимание было поглощено пауком. Тот сидел на носу и также внимательно разглядывал Синдзи. Некоторое время они смотрели друг на друга, затем Синдзи осторожно опустил свою сумку на тротуар и, легко коснувшись паука рукой, посадил его на землю. Паук несколько секунд оставался неподвижен, а затем стремглав исчез в траве. Легкая улыбка появилась на лице Синдзи. Первая за несколько дней.
- Фанат живой природы? - раздался женский голос.
Синдзи недоуменно моргнул и поднял взгляд. Стоявшая перед ним женщина внимательно разглядывала его через зеркальные солнечные очки. Она не очень-то походила на тех, кто работал с его отцом, и больше всего напоминала поп-звезду, одетую несколько небрежно, но сексуально. Фигурка у нее была - закачаешься.
Но не одежда и тело привлекли его внимание, а странное ожерелье на ее груди. На золотой цепочке висел кулон – сложное переплетение серебра и бронзы в форме изломанной пятиконечной звезды. В центре его взвивался медный язык пламени. Синдзи не сильно разбирался в абстрактном искусстве, впрочем, как и в искусстве вообще, но странное ожерелье так и притягивало взгляд.
- Эй, Синдзи, прием! Как слышишь меня? - так как кулон висел как раз над декольте, женщина неправильно оценила направление взгляда Синдзи, но отреагировала лишь улыбкой. Он снова недоуменно моргнул.
- Это ожерелье... что это такое?
- Мой отец нашел его в Полинезии, в одной из своих экспедиций. Мне оно нравится.
Синдзи кивнул. Кулон странно успокаивал.
- Вы капитан Кусанаги?
- Капитан Кацураги. Мисато Кацураги. Рада тебя видеть, - она протянула руку.
Синдзи на секунду вытаращил глаза, потом пожал протянутую руку. Всё шло значительно лучше, чем он ожидал.
- Зачем отец хочет видеть меня?
- Идем со мной, и сам все узнаешь, - она огляделась. - Где твой багаж?
- Вот, - показал сумку Синдзи.
Вместо ответа она дико подпрыгнула.
- А-А-А! Паук! - закричала она, смахивая его с плеча и втаптывая в бетон. - Проклятые насекомые.
- Вам не стоило убивать его.
- Ненавижу насекомых.
Несколько пауков проплыли в воздухе недалеко от них.
- Наверно вы ненавидите этот город?
- Пошли, - она направилась к автостоянке. - Здесь не всегда так плохо.
Машина понравилась Синдзи с первого взгляда. Спортивная модель синего цвета. К тому же синий цвет всегда нравился ему. И наверняка она стоила кучу денег. Наверное, дороже дома, в котором он жил. Ну, может не настолько дорого, но он был уверен, что она стоит гораздо больше, чем могли себе позволить он или домоправительница, вырастившая его. У нее был лишь один маленький недостаток. Четыре паука наперегонки затягивали ветровое стекло паутиной.
Мисато, бросив взгляд на машину, тихо выругалась. Подбежав к ней, она одним движением открыла дверь и запрыгнула внутрь. Спустя мгновение заработал двигатель. Дворники и двойная струя воды сделали свое черное дело, уничтожив работу пауков и положив конец их соревнованию. Сами художники стремглав разбежались, и двое из них мгновенно сгорели, когда по глупости залезли в двигатель. Впрочем, сложно ожидать разумных поступков от существ, чьи мозги без проблем заменяются песчинкой.
Мисато оставила дворники работать, пока Синдзи садился в машину.
- Капитан Кацураги, зачем вы так? - сказал он, после того как положил сумку на заднее сидение и пристегнул ремень безопасности.
- Похоже, тебе никогда паук в нос не заползал.
Нахмурившись, она резко нажала на газ. Машина, взревев, вылетела со стоянки.
- А что, пауков здесь ТАК много? - спросил Синдзи.
"Может отец разводит их", - подумал он про себя.
- Да нет. Это случилось в колледже, - она вывернула руль, и машина вильнула на дороге, что было весьма ощутимо, учитывая что машина неслась по дороге на скорости 90 миль в час. Хоть всё внутри Синдзи и сжималось от подобного стиля вождения, критиковать его смелости не хватало. Всё, что Синдзи сказал, это:
- Так зачем я здесь?
- Ты, в самом деле, не знаешь? - она вильнула снова, в этот раз, сбив урну, и мысленно добавив ещё одну звёздочку в ту часть памяти, где она вела счёт сбитым за сегодня урнам. Синдзи вздохнул и замолчал.
Въехав в Токио-3, они снизили скорость. Город выглядел так, будто состоял только из одной деловой части. На возвышавшихся вокруг зданиях висела паутина. Чем дальше они продвигались по городу, тем больше паутины встречалось на их пути, окутывающей здания как серо-белое покрывало. Теперь Мисато практически не выключала дворники, а машина с каждой минутой давила все больше и больше пауков. Заднее стекло и один борт машины практически исчезли под серо-белой паутиной.
- Отец экспериментировал с пауками?
Она нахмурилась.
- Понятия не имею, откуда они берутся... черт.
Синдзи недоуменно повертел головой и обнаружил причину недовольства Мисато. На дороге валялся паук размером с небольшую собаку. Он приземлился прямо перед машиной, был сбит и отброшен в сторону, оставив на бампере свежую царапину. Мисато тихо ругалась. Вдруг по всему городу раздался вой сирен.
- Великолепно! Сперва, я повредила свою машину, а теперь еще и атака начинается!
Только она протянула руку к мобильнику, как он зазвонил сам.
- Да, Я заметила чертовых пауков! И внесите ремонт моей машины в представительские расходы.
(Пауза)
- Что?! Я на задании, черт возьми! Да, Третье Дитя со мной.
Синдзи недоуменно хлопнул глазами.
"Третий ребенок? У меня есть братья и сестры? Я думал, что был единственным ребенком в семье. Почему мне никто ничего не сказал? Интересно как их зовут?" - пронеслось у него в голове.
- Да, с ним все нормально. Надеюсь, аллергии на насекомых у него нет. Какого дьявола они появились в городе так быстро?
(Пауза)
- И как все эти яйца оказались здесь?
(Пауза)
Они повернули за угол. Синдзи увидел человека, поджигающего себя, чтобы избавиться от множества пауков, облепивших его с ног до головы.
- Ага, так он все же вылез. И, уж конечно со всем своим выводком.
(Пауза)
- Послать авиацию.
(Пауза)
- Что, уже вылетели! Как давно?
(Пауза)
- Черт.
- Нас собираются бомбить? - спросил Синдзи.
Наверно сегодня день такой. Сначала его взорвут, а потом все, что от него осталось, доедят пауки. Каждый раз, когда он собирался увидеть отца, обязательно что-нибудь приключалось.
- Не совсем, - ответила Мисато, выключив телефон.
- Я знала, что рано или поздно это случится. Но моя новая машина! Не думала, что ее угробят именно сегодня.
Она резко остановилась.
- Выметывайся!
- Что? - не понял Синдзи.
Мисато схватила его и швырнула в придорожную канаву вдоль одной из сторон дороги. Черной точкой вдали мелькнула бомба Н-2.

***

Оставшийся путь до штаб-квартиры они проделали пешком. Взрывная волна уничтожила большинство пауков, а оставшихся заставила попрятаться.
Однако совсем скоро Синдзи узнал…
- Бомба Н-2 оглушила его. У нас есть несколько часов, прежде чем он очнется и доберется до нас, - сказала доктор Рицуко Акаги, привлекательная блондинка с короткой стрижкой. Она носила небольшие очки и довольно странный рабочий костюм, состоящий из голубого купальника и белого халата, небрежно наброшенного на плечи.
Синдзи очутился в очень странном месте, каждый кусочек которого выглядел как-то по футуристическо-шпионски.
" Интересно, может отец в разведке служит?" - подумал он.
Они вошли в огромный зал, и Синдзи содрогнулся. Он очутился рядом с гигантским роботом, выглядевшим как огромная плохо сделанная пародия на человека. Больше всего он походил на здоровенную, уродливую куклу, покрытую кусками брони самых различных форм и расцветок. Слева на шейной броне четкими буквами было написано Unit01. От одного взгляда на него Синдзи затрясло, но все остальные смотрели на робота совершенно спокойно.
- Что происходит?
- Тебя вызвали, чтобы пилотировать его. Наша планета в опасности. Только мы можем ее спасти. Если же мы будем сидеть сложа руки, то её уничтожат.
Синдзи посмотрел вверх. С балкона на него глядел высокий человек в маленьких очках, с короткой темной бородкой и аккуратно подстриженными волосами - Гендо Икари, его отец.
Синдзи внимательно разглядывал своего отца. За исключением бороды в нем мало что изменилось: такой же холодный пристальный взгляд и короткие непонятные объяснения.
- Почему трава зеленая?
- Потому что не голубая.
- Что на обед?
- Еда.
- Отец, почему мы не можем жить вместе?
- Это для твоего же блага.
Он даже не поздоровался с ним. Синдзи хотел поздороваться сам, но одного взгляда на отца хватило, чтобы его намерение растаяло. Все вопросы умерли сами собой. Они молча смотрели друг на друга. От пронзительного взгляда отца Синдзи постепенно начал терять присутствие духа.
- Вот это существо, - Рицуко указала на экран на одной из стен помещения, где они находились.
Существо походило на гигантского паука высотой около ста футов. Оно лежало на боку и слабо шевелило тонкими, длинными ногами. Со всех сторон он был окружен обугленными остатками кокона паутины и бессчётным количеством трупов пауков. Однако еще больше пауков вылезало из-под земли и формировалось из его крови, вытекающей из ран на его теле. Более того, казалось, что раны существа постепенно затягиваются, а кровь сочится все слабее и слабее.
- Враги, с которыми мы сражаемся, известны как Ангелы. Имя сегодняшнего - Матриел. По предварительным оценкам у нас есть полчаса до его полного восстановления, и еще полчаса, прежде чем он достигнет границ Токио-3. Как долго он будет искать нас - неизвестно.
Синдзи, не отрываясь, смотрел на экран. Существо выглядело гораздо отвратительнее, чем ужасное подобие человека, рядом с которым они стояли на платформе.
"Это невозможно, - подумал Синдзи. - Он должен рухнуть под своим собственным весом".
Синдзи знал гораздо больше, чем обычный ребенок его возраста. У отца был по этому поводу пунктик, и Синдзи усердно занимался с некоторой смутной надеждой угодить своему отцу или, по крайней мере, быть замеченным им. Даже гнев - лучше, чем полное пренебрежение.
- Почему он не падает? Я хочу сказать, он такой огромный. Как эти тонкие ноги могут выдерживать его вес?
Ноги существа были не просто длинные. Нечто неестественное было в том, как они двигались: слишком гибкие, слишком мягкие, очень подвижные. И его тело… обычные живые создания не были такими угловатыми, природа не любит прямых линий. Но этот паук, кажется, состоял из одних углов.
- Наши знания является результатом ограниченного исследования жизненных форм одной единственной планеты покрытой водой. Вполне вероятно, что во вселенной - это просто частный случай более общих законов природы. Возможно, он смотрит на нас и удивляется, как нас не раздавил вес атмосферы. Во всяком случае, он должен рухнуть, но не падает.
Рицуко замолчала, явно удивленная своим длинным монологом.
- А причем здесь я? - поинтересовался Синдзи.
- Один из наших пилотов в Германии, а другой ранен, - сказала Мисато, - Но мы надеемся, что ты можешь пилотировать ЕВУ. У тебя подходящие данные.
- Синдзи, ты поможешь нам?
Он и ЕВА некоторое время смотрели друг на друга. ЕВА победила.
- Она мне не нравится.
- Это к делу не относится, - нахмурился Гендо.
- Как могу я управлять этой штукой без тренировки?
- У нее мысленное управление, - сказала Мисато. - Надо просто привыкнуть. Никто не в состоянии сделать это, кроме тех, у кого подходящий набор генов.
Он снова посмотрел на экран, показывающий существо похожее на паука. Оно было неправильным. Его вид вызывал отвращение. Оно не должно был существовать. Нет такого закона, по которому оно могло стоять или ходить, хотя глаза говорили другое. Даже маленькие паучки, которые предшествовали его появлению, были довольно симпатичные или, по крайней мере… выглядели более естественно, чем оно.
- Но я никогда не дрался.
- Представь, что это твое тело, - вкрадчиво сказала Мисато. - Просто очень большое и суперсильное. Разве ты не хочешь быть героем?
Синдзи подумал обо всех этих меха-аниме, что он видел. Там всё казалось очень легко, но он был совершенно уверен, что НА САМОМ ДЕЛЕ это не так. Не опасность останавливала его, а тот факт, что ЕВА была почти такой же пугающей, как и паукообразное существо. Он повернулся и пристально посмотрел на своего отца, пытаясь понять его истинные мотивы, несмотря на то, что в этом он был плох. Неужели он вызвал его только из-за этого? Может быть, он повинен в этом?
Лицо Гендо оставалось неподвижным, как маска. Живыми казались только глаза. Строгие. Пронзительные. В них чувствовалась такая глубина, что Синдзи застыл, как завороженный. Он ощутил, как проваливается в эту глубину и растворяется в ней, обнажая свою душу. Он хотел укрыться от этого пристального взгляда, убежать далеко, далеко, где никто не смог бы найти его и увидеть, как сильно он боится, как сильно паук противен ему, и как сильно ЕВА пугает его.
"Я, наверно, дрожу, как испуганный кролик, - подумал Синдзи. - Интересно, каким отец видит меня".
Мысленно он взглянул на себя глазами отца. Видение оказалось таким ясным и четким, почти реальным. Им овладело необычное спокойствие. Он тяжело дышал, но его тело казалось легким. Синдзи как будто оказался на месте своего отца, поглощая его спокойствие. К своему собственному удивлению он понял, что сам выглядит гораздо спокойнее.
"Неужели мой отец так взволнован? - удивился Синдзи. - Наверное, если я не соглашусь, у него нет никого, кто бы мог занять мое место".
Он услышал свой собственный голос.
- Хорошо. Я согласен.
После этого видение оборвалось, и он вернулся обратно в нормальное состояние, смотря на вещи со своей собственной точки зрения. Это было нереально, но это случалось с ним и прежде, хотя и не часто. Обычно такое происходило во снах. Особенно в тех странных, заставлявших просыпаться с криком.
- Замечательно. Пошли, мы переоденем и подготовим тебя. - улыбнулась Мисато.

***

Костюм, в который его одели, понравился Синдзи. Он был на удивление удобным и сидел на нем как влитой. Но это вещество - LCL… Когда Синдзи увидел его в первый раз, то чуть не пошел на попятный. Липкая, густая жижа черного цвета, похожая на смесь машинного масла с ядовитыми отходами. И пахло оно как какая-то гниль, смешанная с блевотиной.
Игнорируя его протесты, и будучи не в состоянии объяснять, почему эта жижа не убьёт его в тот момент, когда он её коснется, они просто залили LCL в капсулу. Он ожидал ощутить ледяной холод, но вещество оказалось теплым - единственная положительная сторона LCL. Вкус был отвратительный - электролит, смешанный с уксусом, касторкой и нечистотами. Но гораздо хуже оказалась абсолютная темнота, в которую он погрузился. Она была такой плотной, что у Синдзи возникло чувство, будто вся вселенная исчезла, оставив его одного. Потом тьма закружилась вокруг него, смешиваясь с полосками света, и образуя причудливые узоры. Он тонул в этой черноте, ощущая, как она просачивается в его глотку и разбегается по его венам. Каждой крошечной частичкой своего тела, каждым нервом он ощущал надвигающуюся смерть.
Синдзи был уже на грани безумия, когда неожиданно понял, почему вокруг так темно. Его глаза были крепко зажмурены, хотя он не заметил когда успел их закрыть. Он только помнил, что перед этим возникло какое-то тяжелое, неприятное ощущение, и вдруг его глаза закрылись.
Синдзи открыл глаза.
Он смотрел на платформу, на которой недавно стоял. Маленький квадрат мерцал в нижнем правом углу его обзорного экрана - изображение Мисато.
- Синдзи, ты слышишь меня?
- Слышу, - сказал Синдзи. - И вижу. Я не… подожди, я что - вижу все, что видит ЕВА?
Мисато кивнула.
- Ты можешь вызывать различные приборы мысленными командами, но это все мы попробуем, когда у нас будет больше времени. А сейчас пошевели рукой Первого.
Как они и обещали - все оказалось очень легко, несмотря на то, что он не мог пошевелить ей слишком сильно. Робот был, чем-то стянут.
- Я дей... эй, подождите, у меня есть оружие?
В конце концов, даже в этой ужасной спешки они успели кое-что ему объяснить.

***

- Коэффициент синхронизации 85% и все еще растет, - доложила Майя, ассистент доктора Акаги, девушка с короткими черными волосами и приветливым лицом. Многие пришедшие в NERV считали, что угрюмость - часть атмосферы этой организации, но она не относилась к их числу. - Третье Дитя даже более одарено, чем Второе.
Доктор Акаги кивнула.
- Физическое состояние?
- В норме. С ним все в порядке, не то что с предыдущими, тела которых отключились при первой попытке пилотирования, - ответил другой техник.
- Хорошо. У нас некем его заменить, - сказал Гендо.
- Мы могли бы попытаться ... - начала доктор Акаги.
- Даже если они были полностью готовы, что бы они пилотировали? Одну из наших картонных моделей? Нулевой поврежден. Мы используем его только в случае крайней необходимости. И если это случится, мы можем использовать Рей, - сказал Гендо, не отрывая взгляда от видеоэкранов, - Нам повезло, что он самый слабый из наших противников.

***

Пока Синдзи двигался по улицам города, он размышлял над двумя важными вопросами. Во-первых, что за бредовая мысль построить стофутового робота и вооружить его только одним ножом? Во-вторых, что за кретины умудрились построили гигантского робота, работающего от внешнего источника питания? А ещё этот Ангел…
"В конце концов, это всего лишь гигантский паук. Выглядит устрашающе, но пауки немногим могут повредить, пока не попадёшь в их паутину, хотя какая паутина способна удержать эту штуку", - успокаивал он себя.
Синдзи свернул за угол, на каждом шагу топча сотни, может тысячи пауков самых разных размеров: от самых крошечных до тех, что величиной с небольшую собаку. Повсюду висела паутина, но она совершенно не мешала его движению. Ангел-Паук стоял на цистерне, опутанной паутиной, оглядываясь по сторонам. Увидев ЕВУ, паук застрекотал. От этих звуков Синдзи покрылся мурашками с головы до ног.
"Вот бы мне большой баллон дихлофоса ", подумал он.
- Я нашел его, - сказал он вслух.
- Бей по глазам, Синдзи, - скомандовала Мисато. - Ослепи его.
Синдзи кивнул, и Первый ринулся вперед, подчиняясь его мысленным командам. В следующий миг, он нанес удар ножом. Но Паук отскочил и бросился удирать со всех ног. ЕВА-01 кинулась за ним, давя машины и множество пауков.
Вскоре они оказались в районе города, полностью покрытом паутиной - в море серо-белого липкого вещества. Обрывки паутины начали покрывать руки и ноги Первого.
Синдзи трижды сворачивал, преследуя Паука, который быстро бежал впереди него. Иногда ноги Паука попадали по стеклянным витринам и вдребезги разбивали их. Паук повернул еще раз, скрывшись за углом здания, и Первый, устремившись за ним, угодил в огромную паутину между двумя зданиями, запутавшись в ней, как муха.
- Я пойман! - закричал Синдзи.
- Генерируй АТ - поле! - приказала Мисато.
- Что?
- Мы уверены, что ЕВА вполне способна генерировать АТ-поле как это делают Ангелы.
- Что я должен делать? И что это такое?
- Ну, на самом деле, мы точно не знаем, как оно генерируется.
Это были совсем не те слова, которые хотел услышать Синдзи.

***

- Активируйте Нулевого и подготовьте Рей, - приказал Гендо. - Хотя она ранена, мы не имеем права проиграть. Особенно здесь, в Токио-3.
- Возможно, нам стоит использовать... - начала доктор Акаги.
- Мы уже видели, к чему приводят поспешные решения. Я больше не повторю этой ошибки.

***

На Синдзи навалился приступ клаустрофобии. ЕВА-01 стояла опутанная паутиной с головы до ног. Синдзи не мог пошевелить ни рукой, ни ногой и едва видел сквозь паутину, закрывающую лицо робота. Неспособный двигаться, он все больше и больше осознавал себя пойманным в металлическую трубу, полную холодной, мерзкой жидкости, которая заставляла нервничать его все сильнее и сильнее. Мисато продолжала успокаивать его, но он уже не верил ее словам.
Некоторые ударились бы в слезы, стали бы винить себя или других, но у Синдзи не хватало духа даже на это.
- Рей вышла на Нулевом, - сказала Мисато. - Продержись еще несколько минут.
- Постараюсь. - нервно рассмеялся Синдзи.

***

Рей обрадовалась, снова очутившись в Нулевом. Это было спасение от тела, терзаемого болью от полученных в недавней аварии на тренировке ран. И, хотя Нулевой также был повреждён, он не чувствовал боли. LCL не внушала ей ужаса и отвращения. Оно избавляло ее от вечно мешающего тела. Вещество, которое довело трех потенциальных пилотов до безумия, помогало ей мыслить более здраво.
Или, скорее всего, ей просто нравилось пилотировать Нулевого. Она мало чем наслаждалась в обычном теле, но пилотирование Нулевого всегда доставляло ей удовольствие. Она неслась по улицам Токио-3 со скоростью, недостижимой в обычном теле. Здания мелькали на периферии поля зрения и несколько машин были раздавлены под ее ногами. Это напоминало бег по лесу, когда случайно можно наступить на какого-нибудь жука.
В районе, где находился Паук, покачнулся и медленно рухнул вниз небоскреб, послышался гулкий удар о землю и в воздух взвился густой столб пыли. Через несколько минут покачнулось еще одно здание. Рей остановилась, оценивая ситуацию. Затем осторожно продвинулась вперед на несколько кварталов. Ее взору открылась небольшая площадь, покрытая обломками зданий, битым стеклом и искореженной арматурой. Миллионы пауков суетились среди обломков и свешивались с паутин. На краю площади, между двух зданий, стоял Первый, упрятанный в огромный кокон из паутины. Невдалеке от него бродил Паук, оплетая края площади паутиной, и не обращая на пойманного робота никакого внимания. Неожиданно он остановился и немного потоптался на месте, как будто что-то ища. Внезапно всем своим телом он навалился на рядом стоящее здание. Раздался скрежет, и здание, медленно покачнувшись, поползло вниз. Паук некоторое время оставался на месте падения, расчищая место от обломков, затем снова принялся за паутину. Возможно, расположение паутин что-то означило.
Рей включила связь.
- Кацураги-сан, мне нужен вид города сверху.
Маленькое окно появилось в правом углу ее обзорного экрана, показывая лицо капитана Кацураги.
- Посылаем тебе снимок.
Сплетения паутины, казавшиеся бессмысленными на земле, имели совершенно другой вид сверху. Они образовывали неровную V-образную фигуру, протянувшеюся через весь город, в середине которой находился странный овальный знак. Центр знака совпадал с площадью, на которой находились Первый и гигантский паук. Пока смысл знака оставался непонятным Рей. Возможно это сигнал для других подобных существ.
Из глубин памяти Рей всплыли кусочки занятий по биологии, и она решила действовать. Вырвав столб линии электропередачи, Рей швырнула его в паутину. Из поврежденных проводов посыпались искры. Маленькие синие огоньки побежали по нитям паутины, сливаясь в единое целое и перекидываясь на стоящие рядом здания. Вскоре весь город пылал, охваченный легким синеватым пламенем, пожирающим паутину.
Из состояния обреченной апатии Синдзи вырвало неожиданно охватившее его пламя. Инстинктивно он рухнул на землю и начал кататься, чтобы сбить его с себя. Ряды пауков ощутимо поредели. Неисчислимое множество их сгорело в огне, но еще больше было раздавлено.
Выхватив прогнож, Нулевой ринулся в атаку, пока Ангел-Паук стоял в растерянности, окруженный огнем. Мчась вперед, Рей связалась с Первым.
- Первый, атакуй.
Нож вонзился в один из фасеточных глаз Ангела-Паука, обагрив руки и оружие Нулевого розовато-лиловой дрянью. Давя всем весом Нулевого, Рей погрузила нож еще глубже в голову существа, пытаясь достать его мозг.
Мерцающая аура охватила руки, кисти и нож Нулевого, разъедая плоть существа.
Периферийным зрением она видела, как Первый напал на паука с боку, отрубив одну из его огромных, тонких ног, однако все ее внимание было сфокусировано на клинке. Чем глубже погружался он в плоть паука, тем сильнее приходилось давить на него, и тем ярче он сверкал. Возможно, он выпивал цвет из Ангела, чья плоть серела и начинала крошиться от соприкосновения с мерцающей «аурой».
Существо пыталось укусить Нулевого, но тот стоял сбоку от жвал и продолжал налегать на вонзённый в голову Паука нож, что мешало Ангелу развернуть голову и укусить робота, особенно учитывая работу Первого по уменьшению числа паучьих лап. По той же причине Матриел не мог укусить и Первого. Даже отступить он не мог, так как его ноги не особо подходили для того, чтобы пятиться, и как только он отступал на шаг, ЕВЫ просто подавались вперёд.
Вдали от них, в подземном бункере техник доложил:
- Ангел и Нулевой генерируют сильные АТ-поля, Первый генерирует более слабое поле, чем предполагалось.
- Что с коэффициентом синхронизации? - поинтересовалась доктор Акаги, не отрывая взгляд от монитора, на котором бились сотни показателей, смешавшихся в калейдоскопической мешанине.
- Странно, Первый показывает более высокий коэффициент синхронизации, хотя Нулевой постепенно догоняет его. Вероятно, это связано с тем, что пилот Нулевого испытывает более высокий уровень физической нагрузки. Учащенное дыхание и пульс, уровень адреналина повышен. Между тем, пилот Первого испытывает нагрузки сравнимые с легкой прогулкой.
Губы Гендо сложились в слабую улыбку.
Нарастающее сияние полностью скрыло прогнож от взгляда Рей, но она почувствовала, что сопротивление усилилось. "Экзоскелет", - заключила она.
- Сопротивление усиливается.
- Он генерирует АТ-поле. Дави сильнее, - приказала Мисато. - Синдзи, бросай возиться с ногами и помоги Рей.
- Как?
- ИДИ И ВОТКНИ СВОЙ ХРЕНОВ НОЖ ЕМУ В ГЛАЗ.
Мисато взяла себя в руки, заметив, что персонал вытаращил на ее глаза.
Выпрямившись, Первый вонзил нож в голову существа, легко отразив удар слабых и изувеченных ног.
- Рей, так ты знала, что огонь не повредит моей ЕВЕ? - спросил он, надеясь узнать больше о том монстре, в которого его засунули.
- Нет, - проговорила Рей сквозь зубы, или, возможно, это были зубы Нулевого.
По-другому сказать не получалось. Темнота внутри существа боролась со светом, создаваемым ей, и проигрывала. Все больше и больше плоти Паука становилось серой и рассыпалось. Глаза были полностью уничтожены.
"Она не знала?" - завопил голос внутри Синдзи. Его апатию как рукой сняло.
- Ты могла меня убить!
- Если бы я ничего не сделала, ситуация не улучшилась, - ответила Рей.
Вмешалась Мисато.
- Синдзи, ты генерируешь АТ-поле?
- Не знаю. Но мои руки и нож светятся. Это что - оно?
- Отлично, Синдзи.
- АТ-поле Ангела колеблется, колебания... исчезли, - доложил техник.
Ангел неожиданно замер и вдруг лопнул, как воздушный шар. Волна серого цвета пронеслась по его темнеющему телу, мгновенно поглотив его целиком.
Тело Ангела распалось на большие куски суховатой плоти, которая начала немедленно крошиться, едва коснувшись земли. Странное сияние, похожее на огни святого Эльма, окутало Нулевого и Первого. Рей и Синдзи ощутили короткую дрожь, подобную удару током, пробежавшую через их тела.
Одновременно они могли видеть изменения, происходящие с ЕВАМИ друг друга. ЕВА Синдзи стала серебряной, все неровности и углы полностью сгладились, сделав ее фигуру более похожей на человеческую. Нулевой выпустил отростки вокруг своего рта, которые выглядели подозрительно похожими на жвала существа. Теперь они знали его настоящее имя, или, что оно из себя представляло, хотя не понимали откуда.
На мостике тоже видели изменения. Гендо обратился к доктору Акаги:
- Неужели Ангел проник в ЕВЫ?
Она покачала головой.
- Присутствие Ангела не обнаружено. Как мы и предполагали, ЕВЫ адаптировались к бою. Слишком рано быть уверенными полностью, но если вы желаете, я могу выдвинуть несколько гипотез, - сказала доктор Акаги, улыбаясь.
- Оставьте это для вашего отчета, - ответил Гендо, вызвав потускнение улыбки доктора Акаги.
- Как вы думаете, их безопасно доставить обратно на базу?
- Так же безопасно как обычно, принимая во внимание, случившееся в течение последнего теста, - доктор Акаги слегка вздрогнула от воспоминаний.
- Хорошая работа. Возвращайтесь на базу, - сказала Мисато Рей и Синдзи.

***

- Ну, давай же, вылазь. Все не так уж и плохо.
Синдзи, весь перемазанный в черной и вонючей LCL, выполз из кабины, подарив Мисато мрачный взгляд.
- Тебе нехорошо?
Синдзи открыл рот, чтобы ответить, но его тут же вырвало густой грязью.
Мисато скривилась.
- Да-а. Может быть лучше проводить тебя в лазарет.
Хватая ртом воздух, Синдзи прохрипел:
- Воды.
После короткой остановки рядом с фонтанчиком, Синдзи, едва стоя на ногах, продолжил свой путь, поддерживаемый насупившейся Мисато. Этот мальчишка все-таки умудрился перепачкать мерзкой грязью ее платье.

***

Рицуко улыбнулась, когда эти двое вошли в ее кабинет.
- Замечательно. Я уже собиралась попросить вас зайти сюда. Как чувствует себя наш пилот?
- Его тошнит, - ответила Мисато.
- Мне уже лучше, - слабо сказал Синдзи.
Рицуко кивнула.
- Я ожидала этого. С первого раза LCL кажется довольно противной. Но тебе будет лучше с каждым разом. Ты привыкнешь.
- Следующий раз? - Синдзи даже не хотелось думать об этом.
- Но я должна убедиться, что с тобой все в порядке. Пройди сюда.
Рицуко подвергла Синдзи множеству анализов. Незнакомые машины сканировали его тело, к нему прикрепили кучу датчиков, что ни коем образом не улучшило его настроение. Плюс ко всему, Мисато никуда не вышла и стояла в сторонке, разглядывая его с улыбкой.
- Вы уже закончили? - спросил Синдзи, чувствуя себя прозрачным.
Рицуко кивнула.
- Да. Теперь тебе надо отдохнуть и тошнота пройдет сама. Мне нужно к другому пациенту.

***

Двое шли по бесконечному лабиринту коридоров базы. Их шаги эхом отдавались в пустом пространстве. Тошнота несколько уменьшилась, и Синдзи мог немного поразмыслить о сегодняшних событиях.
Он увидел своего отца первый раз за несколько лет… наглотался ядовитой грязи… чуть не погиб… и убил огромного монстра.
В целом день был гораздо менее приятным, чем короткая поездка сюда. Ему не хотелось еще раз повторить этот день.
Если бы не последнее.
Необычное ощущение охватило его, когда существо умерло. Странный ток, пронзил его тело в тот момент. Это было приятно… и возбуждающе. Интересно, все ли сражения будут заканчиваться подобным образом.
Мисато неожиданно нарушила течение его мыслей.
- О, я забыла предупредить. Мне поручили присматривать за тобой.
Синдзи недоуменно посмотрел на нее.
- Разве, я не буду жить с отцом?
Он не мог сказать, что почувствовал - гнев на отца, или облегчение.
Ее голос звучал неуверенно.
- Ну, он часто отсутствует и очень занят, поэтому не может должным образом заботиться о тебе. К тому же у меня есть свободные комнаты: одна тебе, другая Второму Дитя, когда она прибудет из Германии.
- Второе Дитя?
- Вас называют так по порядку вашего обнаружения. Первое Дитя - Рей Аянами. Второе - Аска Лэнгли. Третье Дитя - это ты.
Проходя мимо площадки с лифтами, удивительно похожую на ту, которую они проходили десятью минутами раньше, они заметили, как один из лифтов звякнул и раскрылся. Из него, пятясь, вышла Рицуко, вытаскивая за собой больничную каталку. Мисато поморщилась, а Синдзи выглядел озадаченным.
- Поворачиваем. Быстро! - пробормотала Мисато.
- О, Мисато? Неужели снова ты?
Командир нервно улыбнулась.
- Рицуко! Приветик! А я… показывала Синдзи базу.
- Опять заблудилась. - Это был не вопрос, а скорее утверждение.
Мисато нервно дернула себя за прядь волос.
- Да ладно тебе.
Рицуко возвела глаза к потолку и вздохнула.
- Даже не пытайся увиливать. Просто пройди три перекрестка, поверни налево, поднимись на лифте на уровень 1 и попадешь к главному выходу.
Синдзи не обращал на их добродушную пикировку никакого внимания. Его внимание, к его же собственному удивлению, было приковано к каталке. На ней лежала девочка, возможно, его возраста. Половина её лица, включая один глаз, и одна из рук были забинтованы. Она лежала спокойно, закрыв глаза, а бледная кожа казалась мраморной. Синдзи подумал, что она прекрасна, как античная статуя. Он понимал, что неприлично так на нее пялиться, но ничего не мог с собой поделать. Было в ней что-то такое…
Неожиданно она открыла глаз.
Их взгляды встретились.
- Эй, Синдзи.
- Что?
- Я знаю, что она симпатяшка, но нам надо идти. - ухмыльнулась Мисато.
Рей закрыла глаза, и Рицуко покатила ее дальше. Синдзи ошеломленно смотрел им вслед. А затем до него дошло, на что намекала Мисато.
Он покраснел, но твердо сказал:
- Ничего подобного!
- Да уж, конечно! - подколола его Мисато. - Ладно, пошли. Нам сюда.
После нескольких минут молчаливой ходьбы Синдзи заговорил.
- Она сражалась очень хорошо. Наверное, она много тренировалась.
- Кто? Рей? Она здесь гораздо дольше, чем я, - сказала Мисато. - С самого раннего возраста.
Мисато остановилась на перекрестке. Немного поколебавшись, она свернула направо.
- Тебе нравится лапша?
- Хм? Да, конечно.
- Отлично, - она облегченно вздохнула. - Давно собиралась пройтись по магазинам, да времени все не было. Ну, тогда сегодня с голоду не помрешь. У меня еще целая коробка осталась.
Остановившись у двери, она вставила свою ID-карту в щель. Комната, в которую они вошли, оказалась заполнена мешками с мусором.
- Ух ты, интересно какой там надо было сделать поворот левый или правый?
Пока Мисато разбиралась с направлениями, Синдзи смотрел в коридор, откуда доносило поскрипывание колес каталки, увозившей Рей.
Рей. Он заглянул в ее глаза. Они были красные, ярко красные, чуть-чуть мерцающие, и самое главное, в них не было ни следа эмоций.
Его охватил страх.

***

Синдзи из всех сил надеялся, что пауки в квартире Мисато не шляются стаями. С его точки зрения, норму по паукам он сегодня перевыполнил. Как только дверь открылась, он оглядел квартиру, в которой практически все было покрыто паутиной.
Глаза Мисато округлились и она застонала.
- Проклятие.
Ураганом промчавшись по квартире, она срывала паутину отовсюду, откуда могла. Притихший Синдзи робко вжался в угол, опасливо смотря на ее бурную деятельность, пока она не рявкнула на него.
- Не стой столбом! Давай, помогай!
На шум создаваемый ими, из холодильника высунулся пингвин. Увидев Мисато, он попытался забраться к ней на руки, но не удержался и свалился на пол. Синдзи на мгновение остановился в изумлении, и пауки сразу же попытались опутать его ступни паутиной.
- Это Пен-Пен, мой квартирант, - сказала Мисато.
Синдзи остановился во второй раз.
- Пингвин?
- Антарктида растаяла. Надо же ему где-то жить.
Прорвавшись в соседнюю комнату, они сумели найти баллончики с дихлофосом и вооружились ими. Обежав всю квартиру, Мисато вмиг опустошила весь баллончик. Синдзи также не отставал от нее. Вскоре им пришлось последовать за пауками в коридор, так как в квартире стало невозможно дышать. Устало привалившись к стенке, они сидели у двери, дожидаясь когда воздух станет чище.
Это был самый странный и удивительный день в жизни Синдзи, и он нисколько бы не удивился, если бы на следующее утро это все оказалось сном.

***

- Легко отделались, - сказал заместитель Гендо. Как обычно, он сидел в удобном, мягком кресле, удивляясь, почему Гендо вечно сидит на своем неудобном и жестком стуле, предоставляя кресло исключительно своим посетителям.
- Мы чуть не потеряли Первого и также могли легко потерять Нулевого, если бы Матриел укусил его, - сказал Гендо. - Разработанный автоматический органический навигатор еще должным образом не проверен, а Диогены еще не нашли следующего ребенка. К тому же, у нас нет ЕВЫ для него. Хотя я думаю, дела пойдут лучше, когда все трое детей будут здесь. Если бы он прорвался в нашу штаб-квартиру, это был бы конец. Мы будем продолжать дезинфицировать нашу базу еще неделю, - он снял свои очки и протер их.
- Тогда почему ты не послал Аянами Рей первой?
- Я не думал, что она сможет так эффективно действовать. Такое впечатление, что она не чувствовала боли. Наверно, она вела бы себя также, если кто-нибудь оторвал ей руку. Но она потеряла контроль над ЕВОЙ в ходе последнего испытания. Мы не могли позволить такую ошибку в бою.
- Но с чего ты взял, что парень справится лучше?
Гендо улыбнулся.
- Мудрый волшебник никогда не раскрывает всех своих секретов.

***

В ванной стояла такая тишина, что различалось едва слышимое жужжание лампы. Рицуко Акаги приступила к своему ежедневному вечернему ритуалу. Замерев перед зеркалом, Рицуко пристально вглядывалась в свое отражение. Она внимательно изучила свой правый глаз, затем левый. Потом тщательно, дюйм за дюймом, осмотрела каждый кусочек своего тела. Удовлетворенно закрыв глаза и глубоко вздохнув, она проговорила.
- Я - Рицуко Акаги. Я - Рицуко Акаги. Я - Рицуко Акаги.
Глубокий вздох и долгий пристальный взгляд на свое отражение.
- Я не должна забывать.
Она взяла шприц с молочно-зеленоватой жидкостью...


Джон Байлз, Род М. - Дети Древнего Бога, Глава 2 ТОКИО-3

ГЛАВА 2
ТОКИО - 3

Синдзи снился один из самых мирных снов в его жизни, что казалось очень странным, принимая во внимание события предыдущего дня.
Он сидел в вагоне поезда. Нескончаемый перестук колес был единственным звуком, нарушавшим тишину. Из окон одной из сторон поезда открывался вид на высокие и сияющие башни Токио-3 - символ достижений человечества. По другую сторону поезда простирался безбрежный и неуловимо меняющийся океан – символ безграничности природы. Синдзи смотрел по сторонам, изучая контрасты и удивляясь, что за странный сон ему снится.
Это был невероятно скучный сон.
Позади него, в тени, куда не дотягивались лучи заходящего солнца, светилась пара красных глаз.

***

Рей Аянами спала тихо, крепко, бездвижно. Никакие кошмары не досаждали ей. Никакие сны не тревожили ее душу. Рей Аянами никогда не снились сны, которые она могла бы назвать своими.

***

Синдзи разбудил крик Мисато.
- Синдзи! Завтрак готов!
Завтрак Мисато. Молодой Икари тупо смотрел на.... это.
- Завтрак? - переспросил он.
- Завтрак, - подтвердила она, к глубокому его огорчению.
- Завтрак, - протянул он с неопределенной интонацией, рассматривая содержимое своей тарелки. Похоже на лапшу, но пахнет как-то странно. Да, это определенно лапша, но с добавлением чего-то. Наверное, это яйцо. Рядом на тарелке лежал большой кусок консервированного колбасного фарша, покрытый красноватым налетом. Неужели, так пахнет карри? И там есть что-то еще, что-то острое.
Напиток тоже оставлял желать лучшего. Нечто вроде растворимого апельсинового сока. Ему никогда не нравилась эта апельсиновая жижа.
- Попробуй! - сказала она бодро.
"Так, это все съедобно. Это не выглядит... противным... определенно нет", - уговаривал Синдзи себя.
Пожав плечами, он попробовал чуть-чуть.
- А-а-а-а! Жжет, как жжет! Какой острый!
(Глык)
Апельсиновый... Ненавижу!
- Что с тобой?
- Воды! Дайте воды! - он выскочил на кухню.
- Может, я чуть переборщила со специями, - прищурилась Мисато.

***

Его представление о новой школе полностью подтвердилось. Она в точности походила на его предыдущую школу. В своей старой школе он не высовывался, вел себя тихо и не получил за все годы, проведенные там, ни одного замечания. Так или иначе, он собирался придерживаться этого плана.
Синдзи нерешительно вошел в класс. Первые дни в новом месте он всегда чувствовал себя неуютно, так что это состояние стало привычным, и, как ни странно, даже успокаивало. Он пришёл рановато, не желая сходу привлекать опозданием излишнего внимания. Окинув взглядом комнату, он направился к пустующему стулу в конце ряда. Другие ученики, мельком взглянув на него, вернулись к своим собственным делам.
И тут он увидел Рей.
Она сидела за партой, стоящей в крайнем ряду у окна, и, подперев подбородок здоровой рукой, смотрела в это окно. Лицо её ничего не выражало. Ее голова и рука все еще были перевязаны, но, по-видимому, это не беспокоило ее.
Внезапно весь прочий мир перестал существовать. Рей медленно повернулась и взглянула на Синдзи. Он попытался отвести взгляд, отчаянно, будто от этого зависела вся его жизнь. Но не мог. Под пристальным взглядом красного глаза озноб охватил его душу, сердце учащенно забилось, а руки начали мелко дрожать. Шум мчавшейся крови отдавался в его ушах.
Раздался звонок, и Рей отвела взгляд. Чувство реальности вновь вернулось к Синдзи, правда, не до конца. Он моргнул, потряс головой, и повалился на свой стул.
- Встать! Поклон! Сесть! - ученики поприветствовали учителя.
- Класс, с сегодняшнего дня у нас новый ученик, - сказал учитель. - Икари Синдзи.
- Э… Здравствуйте.
Покончив с этим смущающим моментом, Синдзи поспешил сесть на свое место, стараясь не привлекать ничье внимание.
Начался урок. Учитель монотонно бубнил о Втором Ударе, причиной которого стал метеорит, ударивший в Антарктиду, когда Синдзи получил таинственное сообщение на его лэптоп.
(ТЫ НОВЫЙ ПИЛОТ?)
Ни одного намека на то, кто бы это мог быть.
"Странно", - подумал Синдзи и решил осторожно ответить.
(ПИЛОТ?)
Почти мгновенно от неизвестного пришло новое сообщение.
(ТЫ ПИЛОТ ЕВАНГЕЛИОНА ПЕРВОГО?)
Синдзи вздохнул: "Рано или поздно они все равно узнают".
(ДА.)
Он думал, к нему обернётся один человек. Быть может, двое… Но целый класс?
- Ты новый пилот?
- Здорово! Как тебе эта штука?
- На что похож NERV внутри?
- Это правда, что твой отец командир NERV?
- У тебя есть подружка?
- Так это ты сражался вчера с этим монстром?
К нему обернулись все.
- Э-эй! Подождите минутку!

***

В обед Синдзи предполагал сделать то, что не получилось утром. Уйти в тень и, не привлекая к себе ничьего внимания, спокойно побыть в одиночестве.
- Ты вправду пилот ЕВЫ?
Не вышло.Синдзи недоуменно моргнул и оторвал взгляд от лапши. Еще один человек пытался заговорить с ним.
Так получилось, что Синдзи вырос малообщительным человеком. Почти все свое детство он провел один. Отец никогда не навещал его. Домоправительница была доброй женщиной, но все же она не могла уделять ему много внимания.
Друзей у него никогда не было. Он привык к этому и даже получал некоторое удовольствие от своего одиночества. Теперь же оказавшись в центре внимания, он чувствовал себя не в своей тарелке.
- Да.
- Круто! Так ты, Икари Синдзи?
Синдзи кивнул.
- Рад с тобой познакомиться, - сказал ученик восторженно. - Я Кенсуке Айда, твой одноклассник.
Синдзи снова недоуменно моргнул.
- Думаю, они не позволят тебе провести кого-нибудь в NERV?
- Ну... вряд ли.
- Видел вчерашний бой. Неплохо. Сколько времени тебя тренировали?
- Нисколько.
Этот ответ достиг лишь одной цели - заставил Кенсуке на миг замолчать.
- Они... не тренировали тебя?
- Да.
- Нисколечко?
- Нисколечко.
- Ничего себе, - сказал Кенсуке пораженно. - Эй, можно мне еще спросить тебя? Ты знаешь Аянами?
- Аянами?
- Другой пилот. Девочка. От нее в мурашки по коже.
- Я не разговаривал с ней.
- О, понимаю почему. Есть в ней что-то жутковатое.

***

Она гуляла.
Цикады мгновенно смолкали. Птицы прекращали свое пение и взлетали. Белки разбегались. Ни один комар не пытался напиться ее крови, их просто не было рядом с ней.
То была Рей Аянами.
Загадочная. Молчаливая. Чихающая.
(Апчхи)
Она остановилась, потерла нос и посмотрела в сторону Кенсуке Айда.

***

- Ничего не чувствуешь?
- А что такое? - спросил Синдзи.
- Как будто холодом повеяло, - Кенсуке потер свои руки, пытаясь согреться.
Затем узнал кого-то позади Синдзи.
- Синдзи?
- Да?
- К нам идет страшно обозленный парень - Тодзи Судзухара. Он зол из-за своей младшей сестры, раненной во время вчерашнего боя. Ничего личного, но не думаю, что смогу помешать ему.
- Чт…
Чьи-то руки грубо схватили его за рубашку, резко дернули вверх и с силой швырнули на землю. Падая, Синдзи мельком заметил высокого парня со злым выражением лица.
- Вставай!
Прежде чем Синдзи смог что-либо поделать, его снова схватили за грудки, подняли над землёй и встряхнули. Теперь он смотрел нападавшему прямо в лицо.
- Ублюдок! Из-за тебя моя сестра попала в госпиталь!
- Я... я не хотел этого!
- Да пошел ты… - зарычал Тодзи.
В воздухе заметно похолодало, но разозленный парень не обратил на это никакого внимания.
- Эй, Тодзи, дай парню опомниться.
- Заткнись! - он занес руку для удара.
- Стой.
Что-то холодное сжало руку Тодзи. Его лицо тотчас же побледнело, и ярость мгновенно испарилась.
- О, черт.
Синдзи медленно открыл глаза. То, что он увидел, было несколько неожиданным. Рядом с ними стояла Аянами, с легкостью удерживая руку Тодзи. Лицо её всё так же ничего не выражало. Кенсуке молчал и вел себя тише воды ниже травы, в то время как Тодзи был напуган по-настоящему.
- Отпусти, - спокойно сказала Рей.
Тодзи нервно сглотнул и медленно отпустил Синдзи. Рей переключила свое внимание на него:
- Иди.
- Кто? Я?
- Иди, - повторила Рей.
- Э... хорошо, - Синдзи сделал несколько неловких шагов назад, смотря на Тодзи извиняющимся взглядом.
- Прости меня за твою сестру. В следующий раз я буду внимательнее… До свидания.
Синдзи ушел. Мгновение спустя также поступила Рей.
Двое подростков постепенно приходили в себя.
- Неужели она положила глаз на него? - сказал Кенсуке. - Странно. Раньше с ней такого не случалось.
Тодзи его не слушал, он над чем-то усиленно размышлял.
- Эй, Кенсуке. Что, черт возьми, произошло?
- Рей схватила твою руку и…
- Да-да, но это просто бред. То есть, она же не такая уж и страшная, да?
- Конечно. Красива и загадочна. Вот, что я о ней теперь думаю.
- И у нее нет сверхчеловеческой силы?
- Не замечал.
- Она кричала на нас?
- Нет.
- Хорошо.
Тодзи сел и снова задумался. Он дрался много раз по самым различным причинам. И не когда не отступал. Но сейчас…
- Так что же, черт возьми, случилось?! - крикнул Тодзи, никому особенно не обращаясь.
Кенсуке пожал плечами.
- Не знаю. Но есть в Рей что-то загадочное.

***

Синдзи шел по переплетениям металлических коридоров NERV, чувствуя себя, как крыса в лабиринте. Но в отличие от крысы ему не хотелось отыскивать выход из лабиринта, потому что награда была хуже смерти.
Он захватил с собой несколько правительственных газет и брошюру, которую дала ему Мисато. Синдзи знал, что будет идти гораздо медленнее, читая все это, и доберется до места с опозданием. Газеты - хорошая причина для опоздания.
Брошюра по виду напоминала обычный пропагандистский буклет. "NERV – защитник Земли" гласила надпись, сделанная большими буквами.

"Созданный в 2001 году, NERV занимается исследованиями в области передовых технологий вооружения, чтобы защитить землю от угрозы, обнаруженной учеными, трагически погибшими в результате Второго удара.
Точная информация о событиях Второго удара всё ещё засекречена, однако собранной информации оказалось достаточно, чтобы убедить Совет безопасности создать NERV. Уцелевшие артефакты пришельцев были отданы ученым NERV для изучения. Многие из существующих видов вооружения созданы на базе этих знаний".

Что-то пискнуло под ногой Синдзи. Он удивленно посмотрел под ноги, успев заметить убегающую крысу.
"Извини", - подумал он, вернувшись к чтению.

"Неизвестно, смогли ли пришельцы связаться со своей родной планетой, перед их уничтожением (как предполагается в результате срабатывания защитного устройства, активировавшегося чтобы предотвратить их захват), однако им удалось скрыть на Земле ряд мощных искусственно созданных боевых биосистем, точное число которых неизвестно. Их поиск и уничтожение является основной задачей NERV. Ожидается, что эти боевые биосистемы обретут полную силу к середине 2010-х годов, что даёт нам несколько лет на их поиски и уничтожение. Также продолжаются исследования в области пилотируемых космических полетов, в надежде подготовится к тому дню, когда пришельцы прибудут из своего родного мира".

«Тот паук был пришельцем? Это похоже на правду» - подумал Синдзи, - «Однако тогда непонятно, как пришельцы умудрились спрятать эти "боевые биосистемы", но не смогли спрятаться сами».
"Возможно, тем защитным устройством был метеорит ", - предположил он.
Почему-то он добрался до лаборатории гораздо быстрее, чем рассчитывал.
И что особенно поразило его, он даже не следил, куда шел пока читал брошюру.
Войдя внутрь, он увидел Майю.
- Я пришел.
- Подожди здесь. Я пойду, поищу доктора Акаги.

***

Рицуко дочитала рапорт и вздохнула. Еще одна неудача. Если бы проект «Геном человека» не был сорван Вторым ударом и его последствиями. Если бы только Кроули закончил свои исследования, а эксперименты в Германии не завершились так трагично. Нам было бы гораздо легче. Первые зарегистрированные эксперименты в данном направлении завершились ужасно. Но все же, оно очень перспективно.
В итоге, мы завязли с детьми в качестве пилотов. Двое из них потенциально неуправляемы, а третий… Она содрогнулась. Этот эксперимент завершился подозрительно удачно. Она слишком напоминала Рицуко её собственную мать. Было в этом что-то… Они получили то, что хотели. Но иногда, боги карают людей, давая им то, что они хотят. Она молилась, что бы это был не их случай.
- Что вы читаете, доктор Акаги? - раздался мягкий, приятный голос.
Это была Майя, ее ассистент. Одна из ее ассистентов. Ее готовили для контроля жизненных функций ЕВ, и не посвящали в секреты, вроде этого рапорта.
- Неудачный эксперимент? Или уже подошло время для теста синхронизации? - спросила Рицуко, быстро закрывая папку.
- Я ищу вас уже десять минут.
В устах некоторых это прозвучало бы как упрек, но в случае с Майей - констатация факта. Вероятно, она любила охотиться.
- Кажется, Синдзи не слишком нравится LCL.
- Я также не в восторге, хотя помогала разрабатывать его, - сказала Рицуко, поднимаясь. - Не так чисто и блестяще как в аниме про роботов, но там не реальная жизнь.
Майя улыбнулась и схватила руку Рицуко.
- Идемте. Они ждут нас.

***

Синдзи боролся с приступами удушья. На обзорном экране отображался один и тот же вид, так как ЕВА неподвижно находилась в огромной трубе. В одном углу обзорного экрана он мог видеть лицо Рей, в другом - Мисато. Никто из них не мог отвлечь его от факта, что липкая черная смола (очень приблизительное определение) находилась внутри его легких, живота, горла, и что более важно - рта.
Глаза Рей были закрыты и, по-видимому, эта черное вещество совершенно не беспокоило ее.
- Рей, неужели тебе нравится эта гадость? - спросил Синдзи.
Молчание в ответ.
- Оно такое… почему оно такое противное?
- Синдзи, это не зубная паста, - проворчала Мисато. – Что лучше, чтобы она была хороша на вкус, или чтобы она работала как надо? Подвигай правой рукой.
Синдзи увидел, как рука Евы-01 пришла в движение. Он также почувствовал это. Это было прямо как двигать собственной рукой.
- Готово.
- Готово, - откликнулась Рей. ЕВА Рей находилась в другой трубе, и он не видел ее движение.
- Что с вашим ощущением пространственных связей? - спросила Рицуко.
- То есть?
- Все в порядке?
- Да, - четко сказала Рей.
- Ну… мне кажется я могу оценить размеры предметов так далеко как вижу их, - ответил Синдзи. - У меня все в порядке?
Голос Рицуко стал радостнее.
- Нет чувства, что все уменьшилось?
- Это похоже на кино. Предметы могут быть большими или маленькими, но я все еще могу оценить их размер… сравнивая друг с другом.
- Без изменений, - сказала Рей.
Тест продолжался. Как обычно у Синдзи возникло чувство, что он что-то не так сделал или не так понял. Наконец тест закончился, и он вылез из капсулы. Как обычно во рту у него остался противный привкус.
Процесс переодевания очень смутил Синдзи: они переодевались в одной комнате. Не было даже перегородок. Так что Синдзи пришлось ограничиться тем, что он просто развернулся к Рей спиной. А у неё, похоже, не было никаких понятий о скромности.
- Спасибо за помощь с Тодзи, - сказал Синдзи. - Он очень сердит из-за своей сестры, раненой во время боя, - на мгновение он умолк. - И спасибо тебе за помощь против паука. Я знаю, что ты была ранена.
Ни слова в ответ, только шелест одежды.
- Я, конечно, понимаю, почему он рассержен на меня, но драться... это слишком. Мне не нравится быть побитым. Я действительно не умею драться, но ты, наверное, уже заметила это по бою с первым Ангелом.
Лишь короткое ворчание в ответ.
Он продолжал говорить, стараясь заполнить молчание и удивляясь, почему он не может остановиться.
- И я не дрался много лет, особенно против гигантского паука. Кстати, что произошло в конце, когда он умер? Наши ЕВЫ… они ничего не сказали… но с ними что-то случилось. Твоя вырастила клыки, а моя…стала вся блестящей…
- Приспособляемость. ЕВЫ учатся, как люди, - прозвучал в ответ ровный голос без каких-либо признаков эмоций, но Синдзи обрадовался, услышав его.
Значит, ему не надо больше говорить.
- Ты готов?
- Почти, - Синдзи поспешно застегнул рубашку.
- А что ты сделала с Тодзи?
В ее голосе появился слабый намек на удивление.
- Ничего.
Синдзи удивленно обернулся. Рей вновь была в школьной форме. Сними бинты, и не отличишь от обычной девочки.
- Ты же не дала побить меня?
- Командиру Икари не понравилось бы, если оба из нас одновременно были выведены из строя. Второй ребенок еще не прибыл.
Она повернулась и пошла к двери. Синдзи последовал за ней.
- Ты живешь со своими родителями?
- Они пропали.
- Умерли?
- Я выросла здесь, - она повернулась и взглянула на него. – Ты запомнил схему коридоров NERV?
- Ну… ещё нет, - немного нервно ответил Синдзи.
- Я провожу тебя домой. Идем.

***

Синдзи безропотно поглощал то, что подавали на ужин в доме Катсураги, то же, что и на завтрак. И на обед тоже. Лапшу.
"Пен-Пен ест гораздо лучше меня", - думал Синдзи.
- А что случилось с родителями Рей?
- Убиты во время анархии, после Второго удара. Она появилась в NERV до меня.
Синдзи вытаращил глаза.
- До тебя?
- Целый год после Второго удара я провела в кататоническом ступоре, затем несколько лет ходила в школу. Я была твоего возраста, когда все это случилось, - она доела лапшу, - Гм. Еще пивка не помешает.
- Она хорошо знает штаб. И... она знает боевые искусства?
Вопрос заставил Мисато оторваться от весьма важного занятия: попыток решить, какое пиво ей сегодня хочется.
- Боевые искусства?
- Она применила какой-то прием, когда Тодзи пытался побить меня. Схватила его руку, и он не смог ничего сделать.
Синдзи доел лапшу и мысленно помолился (кому, он не знал), что бы Мисато научилась готовить.
- Ее учили рукопашному бою, но ничего особо специального, - она задумчиво посмотрела на Синдзи. - Надо потренировать тебя. Черт его знает, как много этих Ангелов еще будет.
- Они на самом деле пришельцы?
- Они не с Земли. Это все что известно, - Мисато пожала плечами, - Спроси Рицуко, она может рассказать больше, но ты, скорее всего, ничего не поймешь.
Синдзи кивнул.
- Ладно, настало время заняться домашним заданием, - он вздохнул и встал. - Ты разбираешься в математике?
- Нет, - потянулась она, - Я собираюсь смотреть «Байвач: поколение 2».
Спустя некоторое время Синдзи корпел над домашним заданием в своей комнате.
Звук его плеера был включен на максимум.

***

Макото вновь и вновь нарезал большой круг по Токио-3 в своей потрепанной, старой малолитражке. "Мне нужна новая машина, - думал он. - Но мне не хватает денег". Это вовсе не означало, что ему платили маленькую зарплату. Просто новая машина стоила очень дорого в эти дни. Мировая экономика, конечно, не была переведена на военные рельсы, но определённые тенденции имелись, а угроза Ангелов подталкивала мир в этом направлении.
"Если бы только у нас было немного больше времени, - подумал он. - Мы уже почти готовы к массовому производству ЕВ через несколько месяцев, а теперь…" Но это являлось не главной причиной его езды по городу.
Он думал о Мисато. Он любил ее, но не знал, как ей об этом сказать. Часть проблемы состояла в том, что она была его командиром.
В NERV над ним стояло множество начальников с различными уровнями полномочий, да и других хватало, которые теоретически не имели власти над ним, но на практике командовали, как хотели. Структура NERV походила на громадное фамильное генеалогическое древо, подвергшееся кровосмешению.
Другая часть проблемы заключалась в том, что он не знал, как привлечь женское внимание, кроме того тупого подхода, на который ему не хватало мужества.
После длительного колебания, он, наконец, решился, завёл машину на стоянку у своего дома и направился к дому, где жила Мисато, пешком. Подходя к дому, он увидел Рей, идущую в том же направлении. Ему не хотелось, что бы его видели в тот момент, когда он собирался признаться в любви Мисато, а Рей особенно. Что-то в ней пугало его, хотя с виду она выглядела обычной девочкой.
"Я поеду домой и вернусь назад через час, - сказал он себе. - Да, это верное решение. И надо принять душ, прежде чем я признаюсь ей. Неплохая идея". Он оживился и отправился к своей квартире, где через час заснул.

***

Пен-Пен как стрела вылетел из душа, разбрызгивая повсюду воду. Его перья стояли торчком, глаза выпучены в панике. С пронзительным криком он промчался через комнату, где сидел Синдзи, и спрятался в холодильник, с громким стуком захлопнув за собой дверь.

***

Рей смотрела на дверь, удивляясь, как она очутилась здесь. Она знала, где находится. Ей дважды приходилось отчитываться здесь. Но сейчас у нее не было никаких причин приходить сюда. Ее рука замерла над кнопкой звонка. Она хотела позвонить, но не знала, что сказать, если кто-нибудь откроет дверь.
Вдруг она почувствовала чей-то взгляд. Похоже, за ней следили. Оглядевшись вокруг, она никого не заметила. Только крыса глядела на нее. "Люди идут мимо, и ты иди", - подумала Рей.
Но крыса продолжала с любопытством рассматривать ее. "Довольно странно", - решила Рей.
Порывшись в памяти, она постаралась припомнить, что в этом случае делают другие люди. Присев, она начала издавать звуки, которые считала успокаивающими. Однако крыса решила по-другому и стремглав убежала. "Наверно я что-то сделала не так", - предположила Рей.
Прежде чем она встала, дверь открылась, и Синдзи выглянул наружу.
- Кто здесь? - огляделся он, - Ух ты… Рей?… Что случилось?
"И почему ты издаешь такие странные звуки", - подумал Синдзи про себя.
- Ничего, - она слегка покраснела. – Ты можешь… помочь мне… с домашним заданием по математике?
У нее на самом деле были трудности с математикой, но обычно она ни у кого не просила помощи. "Вот почему я здесь", - подумала Рей неуверенно.
- Да, оно довольно трудное. Заходи.
Скоро они погрузились в дебри математики.

***

Доктор фрау Химмилфарб подняла голову, окидывая взглядом крышу своего дома. Когда девочки не было в своей комнате, Химмилфарб знала, где ее найти. Девочке нравились высокие места. Доктор фрау Химмилфарб потратила не так много времени, разбираясь в тонкостях человеческого поведения.
- Спускайся сюда немедленно!
У главы исследовательского отдела NERV в Германии имелись более важные дела, чем лазить по крыше за девочкой, бывшей ее подопечной десять лет. Не то, чтобы она не заботилась о девочке, просто это повторялось несколько раз в месяц, и она просто устала.
Аска слетела вниз по лестнице.
- Извините, фрау Химмилфарб. Я только хотела увидеть Скорпиона. Он...
- Аска, у меня хорошие новости. Они нашли Третье Дитя и победили Ангела.
- Без меня? - Глаза Аски расширились, от удивления.
- Мы не знаем, где они нанесут удар. Поэтому командир решил объединить наши силы. Через несколько дней тебя отправят в Японию. Надеюсь, ты практиковалась в японском.
Аска рассмеялась, заставив доктора фрау Химмилфарб улыбнуться. Смех Аски был заразителен. И сама она была импульсивным, вспыльчивым ребенком, временами напоминавшем Химмилфарб себя в молодости, заставляя терять контроль над тщательно возведенной стеной, которая защищала ее от воспоминаний.
- Хорошо. Тебе, скорее всего, понадобится и твой английский, если ты попадешь на Американскую базу. А это определенно случится.
Она улыбнулась шире. Аска прыгала вокруг как маленький ребенок в рождественское утро, получивший свой подарок. Возможно, так она и думала.
Для этого ее воспитывали и тренировали. "Наверно она представляет себя красным рыцарем на металлическом коне", - подумала Химмилфарб.
- Собирай вещи. И постарайся в этот раз не прихватить с собой все, что есть в доме, - собрать Аску куда-нибудь на каникулы было практически невозможно. Она, кажется, верила, что лишится сил и умрет, если оставит хоть одну свою вещь. Иногда Химмилфарб удивлялась, как она вообще даже в школу ходит, без всего своего багажа.
"Трое Детей, - подумала Химмилфарб. - Но кто будет четвертым?"

***

Тодзи сидел рядом с сестрой, держа ее за руку. Доктора считали, что она поправится через несколько дней и сможет пойти домой. Худшим из всего был паучий яд, вызвавший аллергическую реакцию. Гипс на ноге, последствие удара столбом во время сражения, еще не сняли. И ей придётся вернуться в больницу, чтобы снять швы на животе, но в остальном всё будет в порядке.
- Знаешь, сестренка, я побил того парня, сражавшегося так неуклюже, и из-за которого ты была ранена. У тебя все будет хорошо. Они сказали, что ты поправишься.
Она застонала, и Тодзи нахмурился. Разве ей не дают болеутоляющего? Она что-то пробормотала.
- Что ты сказала?
- …возвращается… - пробормотала она еле слышно. Ее тело, до этого лежащее спокойно, начало судорожно дергаться.
- Звезды… звезды пришли в движение. Он зовет их. Они зовут его. Нет! Остановите его! - Тодзи едва удерживал ее в постели.
- Сестра! Сестра! - закричал он.
Чтобы утихомирить девочку, медсестре пришлось ввести ей устрашающий объём успокоительного.
- Мы привяжем ее, если она продолжит так дергаться. А иначе это может плохо кончится для ее здоровья, - медсестра вздохнула, - Вообще-то, она не единственная кому снятся плохие сны.
- Что?
- У нас было несколько случаев бессонницы, и еще люди жаловались на кошмары. Возможно, это связано с нападением пауков. Мне точно снился кошмар на следующую ночь после его появления. И я все еще пытаюсь уничтожить всех этих пауков в своей квартире, - она взглянула на карточку.
- Тебе лучше всего пойти домой, она сейчас все равно без сознания.
- Я немного посижу с ней, если все в порядке.
Медсестра пожала плечами.
- Она будет в отключке часа четыре, может быть шесть. Развейся, - сказала она, уходя.
Он, в конце концов, тоже ушел, после того, как начал слышать поскрипывания, но ничего не увидел. "Наверное устал", - подумал он.

***

Нечасто на стол Икари Гендо клали дохлую крысу.
- Еще одна, - его заместитель сел с другой стороны стола.
Гендо нахмурился.
- Снова из-за этих дураков.
- У крыс, на самом деле, нет большого выбора.
Сцепляя свои руки под подбородком, Гендо сказал:
- Очень смешно. Ты знаешь, что я имел в виду.
- Нет. Я понимаю основные принципы, но существует все еще широкий спектр возможностей.
Заместитель посмотрел на крысу.
- Или ты узнал её?
Гендо одной рукой приподнял крысу, внимательно рассматривая ее морду, удивительно похожую на человеческое лицо.
- Давно она умерла?
- Примерно десять минут назад.
- Не слишком поздно чтобы все выяснить.

***

Она сверилась с картой в четвертый раз. Лучшее надеяться, что все соберутся вместе перед ударом. Локон ее волос упал вниз между глаз, и она смахнула его в сторону. Ее волосы всегда были непослушны. Кажется, она доберется до места сбора слишком поздно.
Время пришло. Возвращение началось. Когда они проснутся, она и ее сторонники будут готовы. Готовы почитать и служить им как… мысль мелькнула в ее голове, мысль о времени, когда она не стремилась служить им, а мешала их возвращению. Она прогнала ее прочь. Не время для детских слабостей и брезгливости.
Кроме того, даже звезды не могут сделать всю работу. И соперничество великих... грядет война. Такео говорил ей, что NERV - это угроза. Она не верила ему, пока они учились. Но один из Великих умер. Она не верила, что такое возможно, пока не увидела через ее… Он умер. Умер от удара солдата. Солдата NERV.
Они заплатят, заплатят сполна. Грядет расплата. Такео прав. Они утонут, утонут в крови. Жертвоприношение открыло путь для одного из тех, кому они поклялись Невыразимой клятвой. Парад звезд наступил. Она и ее сторонники будут готовы.


Джон Байлз, Род М. - Дети Древнего Бога, Глава 3 ХЕРУВИМ

ГЛАВА 3
ХЕРУВИМ

Синдзи снился его обычный однообразный сон. Он едет в поезде вокруг города. Ничего не нарушает тишину кроме бесконечного перестука колес. В общем, совершенно бессмысленный и скучный сон.
Поезд нырнул в тоннель, погрузив вагон, в котором сидел Синдзи, в темноту. Сразу же тишину нарушил тихий топот. Кто-то невидимый пробежал по вагону из конца в конец. Это топот как будто послужил сигналом, и вагон наполнился лавиной самых разнообразных звуков: топот, шуршание, скрип. Невидимые попутчики возились по углам, скреблись под сиденьями, бегали по потолку и стенам. Казалось, звуки неслись со всех сторон. Синдзи нервно повертел головой, стараясь разглядеть в темноте неожиданных попутчиков.
- Кто здесь? - сказал он дрогнувшим голосом.
Мгновенно все звуки смолкли, и в ответ раздался скрипучий, крайне неприятный голос, повторявший одно и тоже.
- Атлач-Нача.
Слово Синдзи не знал, а вот голос стал казаться знакомым.
Неожиданно поезд вырвался из тоннеля. Лучи солнца ворвались в вагон, осветив каждый его уголок. Изумленному взору Синдзи открылось огромное море паутины. Она покрывала пол, длинными прядями свисала с потолка, раскинулась между стойками, затянула двери и окна вагона. Паутина сверкала в лучах солнца и от этого казалась серебристо-серой. В центре вагона находилось большое гнездо, свитое из паутины. В нем сидело существо, походившее на паука.
Преодолев страх, Синдзи начал медленно приближаться к нему, дрожащими руками осторожно раздвигая паутину, свешивающуюся с потолка. Чем ближе он подходил к гнезду, тем все сильнее тряслись его руки. Из последних сил он раздвинул оставшиеся паутинки и взглянул на существо.
Из его груди вырвался дикий вопль.
Внутри гнезда сидело страшно уродливое чудовище с его лицом.

***

Едва волоча ноги, Синдзи тащился в школу. Мир вокруг него постепенно затягивало серой мглой. Все, что попадалось ему на встречу, теряло свои очертания, расплывалось и превращалось в сероватые кляксы. Виной всему был этот ужасный ночной кошмар, после которого он чувствовал себя совершенно разбитым.
"Может, мне не ходить сегодня школу", - подумал Синдзи. Остановившись, он распрямил плечи и несколько раз глубоко вздохнул. Внезапно у него резко потемнело в глазах, и он почувствовал, как падает на землю.
Неожиданно кто-то поддержал его.
- Икари.
Синдзи потряс головой, прогоняя черноту, и уткнулся взглядом в пару красных глаз, смотрящую на него.
- А, Аянами, - сказал он слабо. - Доброе утро.
- Тебе плохо? - в ее голосе проскользнул слабый намек на тревогу.
- Я почти не спал ночью.
Они молча стояли, пока Синдзи приходил в себя. Он несколько раз глубоко вздохнул, стараясь прогнать усталость, а Рей присматривала за ним, не обращая внимание на пробегающих мимо прохожих.
- Надо было остаться дома, - наконец сказал Синдзи, немного приходя в себя.
- Остаться дома? - Рей выглядела озадаченной.
- Целый день в школе мне не по силам.
- Ты не идешь в школу.
- Почему? - Синдзи удивленно посмотрел на Рей.
- У нас сегодня запланированы тесты у доктора Акаги.
- О, нет, - голова Синдзи тяжело опустилась.
- Мы вернемся в школу к третьему уроку.
- Великолепно, - проворчал Синдзи про себя, - Куча всяких тестов и еще школа в придачу.

***

Прошел целый час, а отвратительный вкус LCL все еще стоял в горле Синдзи. По словам доктора Акаги, он должен скоро привыкнуть, но это никак не помогало ему в данный момент.
Один, с высунутым языком, Синдзи, спотыкаясь, брел по коридорам NERV в поисках воды. Наконец, он набрел на автомат с колой. Быстро открыв банку, он медленно выпил ее содержимое, стараясь прополоскать горло и, надеясь, что кола смоет противный вкус смолы. Вместо этого, вкус колы и смолы смешались в совершенно новую, поразительную и более вредоносную комбинацию, заставив Синдзи броситься на поиски фонтанчика с водой.
Когда же немного придя в себя, он зашел в ангар, где стояли ЕВЫ, то увидел там Рей, разговаривающую с его отцом.
Его отец…. Разговаривает… Улыбается… Смеется.
Волна горечи и зависти нахлынула на Синдзи. Его собственный отец не сказал ему ни единого слова, с тех пор как он приехал сюда. А здесь… он говорит с ней… улыбается ей… смеется…
Крадучись, он вышел из ангара. Горечь в его душе соперничала с отвратительным привкусом в его рту.

***

Снова Синдзи ехал в вагоне поезда. На этот раз наяву, а не во сне. Напротив него сидела Рей, равнодушно смотря в окно. Он немного нервничал, вспоминая свой ночной кошмар, и кроме того, ему очень хотелось спросить…
- Рей?
Она посмотрела на него, оторвав взгляд от мелькавших за окном зданий. Ни один мускул не дрогнул на ее лице. Но Синдзи почти привык к ее поведению и не так нервничал как в первые дни.
- Я, это…, - Синдзи почесал голову, думая как лучше спросить, - Что любит мой отец?
- Любит? - переспросила она неуверенно.
- Я давно не видел отца. - он помрачнел и посмотрел в окно. - Я не знаю, что он думает обо мне. Не знаю, беспокоится ли он обо мне.
Лицо Рей стало чуть-чуть озадаченным.
- Я... я даже не знаю, зачем я здесь, - продолжал Синдзи.
- Ты здесь чтобы пилотировать ЕВУ, как и я.
- И все?
Рей пожала плечами.
- Я видел, как ты разговаривала с моим отцом. Он улыбался тебе. Почему?
- Не знаю.
- Не знаешь?
Рей отвернулась к окну.
Вздохнув, Синдзи откинулся на спинку сиденья. Он был слишком усталый и озадаченный, что бы продолжать расспросы об отце. Постепенно плавное покачивание вагона убаюкало Синдзи.
И снова, впрочем, как обычно, ему приснился бесконечный перестук колес.

***

Со вздохом, она взяла сценарий пресс-конференции. NERV хотел провести пресс-конференцию без неожиданностей, и, вероятно, в этом сценарии содержалось больше лжи, чем правды. Конечно, она знала об этом. Да и все остальные так называемые журналисты тоже знали. Кроме того, все правительства полностью контролировали прессу со времен Второго удара. Но Мегуми Канзама было все равно. Она варилась в этом котле достаточно долго, чтобы понять – любопытство убило кошку.
Поэтому... прочитай сценарий, скажи свою фразу, и отправляйся домой, зная, что выполнила свою работу хорошо.
Мегуми постаралась заглушить ворчливый голос внутри себя, говоривший совершенно иное.

***

- Я? Почему я? - вопила Майя в шоке, вытаращив глаза на командира Икари.
Вспомнив о его звании, она постаралась взять себя в руки, - Аргх, сэр, я хотела сказать, Командир, сэр. Почему меня, я хотела спросить. Э… сэр.
- Ты фотогенична, - ответил Гендо, нахмурившись. - А теперь выполняй приказ. Вот твой сценарий.
Сопровождаемый своим заместителем Фуюцуки, он вышел из комнаты, оставив ошеломленную Майю одну.
Она удивленно тряхнула головой. "Наверное, это единственный комплимент, который я слышала от него", - подумала Майя. Тяжело вздохнув, она вышла следом.

***

Мегуми сидела, оцепенев. Сценарий пресс-конференции лежал у нее на коленях. Фарс, мошенничество и большая ложь - все, что она могла сказать об этом сценарии.
Среди множества рук поднимется рука репортера из Nippon Sun. Его назовут даже если он не поднимет руки. Затем другие поднимут руки, продавая свои души за строчки. Но что же с ней? Она тоже продает. Разве есть у нее выбор? Все они будут ответственны за эту ложь.
- Добрый день, - появился представитель NERV. Им неожиданно для всех оказалась молодая девушка, возможно лет на десять моложе ее.
- Я Майя Ибуки, представитель NERV. Мы подразделение Организации Объединенных Наций, специально созданное для борьбы с такими угрозами как существо, атаковавшее Токио-3 несколько дней назад.
Девушка, монотонно и чуть нервничая, читала текст. "Возможно, ее выбрали из-за хорошенького личика", - размышляла Мегуми. Она практически не слушала ее, все равно все уже подготовлено к отправке в газету. Так к чему беспокоиться?
К чему беспокоиться, в конце концов…
Ее редактор как-то раз рассказал ей о временах до Второго удара, когда газеты имели огромную силу и вес, являясь сторожевой собакой правительства и общества.
Ее навсегда очаровали его рассказы, и она желала вернуться в те дни, чтобы насладится золотым веком прессы.
- Следующий вопрос?
Мегуми поняла, настал ее черед. Время присоединиться к большой лжи. Она могла бы взбунтоваться, отбросить навязанную ей фразу и потребовать знаний. Знаний, скрываемых NERV.
- Мегуми Канзама, Japan Today. Как много убитых было во время атаки?
Противненький внутренний голос, обозвал ее трусихой.

***

Желая избавиться от мучавших ее сомнений, Мегуми решила поступить как многие легендарные, исторические личности. Да, несомненно, прогулка по улицам Токио-3, в тени небоскребов, успокоит ее и развеет беспокойство, поселившееся в ее душе. Любопытство убило кошку. Об этом лучше не забывать. Она готова смириться. Пойти домой, отбросив все тревоги и сомнения. Жить в неведении о секретах, хранимых в NERV.
Две школьницы обогнали ее, поглощенные своим разговором. Возможно, удача сопутствовала ей, или судьба вела ее, а может быть журналистский инстинкт, но Мегуми услышала их разговор.
- Представляешь, он новый пилот этого огромного робота.
- Мне все еще не верится.
- Он кажется таким странным.
- Нет. Просто спокойный.
- Не такой таинственный, как другой пилот.
"Пилот? Не может быть? Эти школьницы знают пилота", - удивленно подумала Мегуми. Она быстро подошла к ним, подавая знак рукой.
- Извините меня! Я Мегуми Канзама, репортер Japan Today. Можно задать вам несколько вопросов?
Не видимая никем маленькая камера навела свой объектив…

***

- Кто она?
- Мегуми Канзама, репортер Japan Today. Она присутствовала на пресс-конференции, - ответил Фуюцуки.
- Хм, - Гендо внимательно разглядывал изображение женщины на экране монитора. Его лицо оставалось бесстрастным.
- Проследи за ней. Сомневаюсь, что она найдет что-то важное. Но осторожность прежде всего.

***

Макото сидел в баре, поглощая пиво кружка за кружкой, как будто задался целью истребить все запасы пива в округе. Сегодня у него был выходной, но это не играло большой роли. Он мог напиться вдрызг и пройтись, и при этом пройтись не шатаясь, будто вовсе не пьян. Или поведать первому встречному о своей личной жизни.
По правде говоря, сейчас он этим и занимался.
Его исповедником была прекраснейшая из женщин, словно сошедшая с обложки журнала. Высокая, гибкая блондинка, чьи груди были результатом пластической хирургии, магии или божьего благословения. Они почти безупречны. Но Макото был уже слишком пьян, чтобы оценить открывающееся перед ним зрелище по достоинству, хотя пялился много. Она приятно проводила время, поглядывая на его мерцающими голубыми глазами, и мило улыбалась, потягивая то же самое пиво, что пил он. Они уютно устроились за столом в глубине бара под названием "Пивоваренный завод Токио-3". Не очень хорошее название для бара, но большинство завсегдатаев привлекала вывеска, оформленная в стиле старого Токио.
- Я люблю ее, люблю… но не знаю, что делать. Она такая красивая, но она мой босс, и, возможно, мне светят неприятности на работе. И еще мне кажется, есть кто-то другой, кого она любит. Но у нее такая замечательная задница, а в свободное от работы время она одевается так, что голову теряешь.
На мгновение он задумался.
- Забыл, как тебя зовут?
- Акане. Акане Тошиба. А как зовут женщину, которую ты так сильно любишь?
- Мисато. Мисато Кусанаги. Кобачи. Кацуники. Кацугари? Кацусон. Кицураги?
Кацураги? Хм… Если добавить К, то она получит большие…
Акане рассмеялась.
- А ты не такой туповатый, когда выпьешь.
Он кивнул в ответ.
- Я просто трус. Но она хороший командир. Ей даже поручили работу с…
Акане наклонилась вперед, открывая замечательный вид на свои груди, заставившие бы мужчин позабыть обо всем.
- Тебе не нравятся некоторые из твоих сослуживцев? Я знаю, временами это так невыносимо.
- Судьба мира в руках двоих детей. От одного в дрожь бросает, другой, похоже… ничего, спокойный. Его собственный отец совсем не обращает на него внимания. Не понимаю, почему мы разрешаем детям управлять этими штуками. Ну, я хочу сказать, что знаю кое-что, но... - он сделал большой глоток пива, - Эй, бармен! Пива!
- Так почему они используют детей в качестве пилотов?
Он подозрительно огляделся, заглянул под стул, затем в кружку, разыскивая там шпионов.
- Похоже, нужно иметь определенные гены и все такое. Я сижу на контроле, а вот доктор Акаги, наверное, единственная знает все. Все что мне известно - все три пилота одного возраста.
Она прищурилась.
- Ты говорил о двух.
- Никогда не видел третьего пилота. Он в другой стране. - Макото посмотрел на бармена, - Эй, ПИВА!
Получив свое пиво, он выпил его одним залпом. Затем встал, слегка пошатываясь.
- Пора домой. Посмотрим, в состоянии ли я дойти.
- Я помогу, - сказала она, улыбнувшись.

***

Леса вокруг Токио-3 были практически безлюдны. Невзирая на это, старый дом, остаток давно минувших дней, все еще влачил свое существование. Он был построен во времена великой свободы и процветания, и задумывался как летний домик.
Но произошел Второй Удар, и его владелец погиб. Правительство забрало землю, но не уничтожило дом. Со временем о нем забыли, и он постепенно разрушался и ветшал.
Другие нашли ему применение. Маленькие посыльные приходили и уходили, невидимые большинству людей. Неважно, что крысы не могли починить прохудившуюся крышу и подключить электричество. И им было все равно, что в брошенном доме не было для них никакой еды кроме плакатов и краски.
Если бы пролетающий в небе наблюдатель глянул вниз, он увидел бы огромное число ракитника, оплетающего крыльцо дома, и рядом с домом разбитую «тойоту», обычный черный фургон и странного вида машину. Возможно, он обратил бы свое внимание на глубокие борозды от колес, показывающие, что четвертая машина уехала отсюда на большой скорости некоторое время назад. В конце концов, хорошо осведомленный и остроглазый наблюдатель мог бы определить даже модель машины, стоящей рядом с домом.
На самом деле, в небе всегда что-то болталось. Второй удар никак не повлиял на спутники-шпионы, вращающиеся вокруг Земли. Но они имели три недостатка. Во-первых, вы не можете через них слышать. Во-вторых, спутники полезны, когда наблюдатель заинтересован в этом. Например, какое дело Франции до маленького японского домика, затерянного где-то в лесу. И последняя причина, спутники постоянно движутся или периодически выходят из строя.
В результате никто не удосужился заметить крысу, кроме женщины с короткими рыжими волосами. Подобрав крысу и поцеловав ее в нос, она осторожно засунула ее за пазуху.
Женщина выглядела безвредной, но большинство опасностей для человечества выглядят безвредно, пока не становится слишком поздно.
Она неторопливо прогуливалась вокруг дома, держа крысу за пазухой, что-то говоря ей и внимательно прислушиваясь к ее ответам.
Возможно, грядет время самого огромного опустошения со времен черной чумы, причиной которого снова станут крысы, хоть и косвенно.

***

- I want to rule the world, - прочитал предложение один из учеников, остальные хором повторили за ним. Шел урок английского языка, и Синдзи изнывал от скуки, как и большинство учеников в классе. Он не понимал, что полезного можно вынести из таких уроков, кроме как научиться говорить хором.
Мысли Синдзи текли вяло и неторопливо. Он размышлял о вчерашних тестах.
"Доктор Акаги что-то заметила, но ничего не сказала. Интересно, это обрадовало или расстроило ее, или может быть, она нашла, что хотела? Впрочем, он ничего такого не заметил".
Следующий ученик прочитал и перевел строку из домашнего задания. Все хором повторили за ним.
Синдзи глянул на Рей. Все ее внимание было поглощено уроком английского.
"Наверное, она единственный человек в классе, полностью сосредоточенный на уроке", - подумал Синдзи. Случайный наблюдатель мог бы решить, что она лучший ученик класса, но Синдзи хорошо знал, где в настоящий момент находятся мозги класса.
Он сонным взглядом оглядел класс и заметил, что Тодзи встревожен. Парень сидел следом за Синдзи и выглядел так, будто пытался удержать неожиданно свалившуюся ему на плечи гору. Синдзи глянул на его парту и понял почему. Ученикам на дом задали текст для перевода. На уроке, когда их вызовет учитель, они должны быть готовы прочитать и перевести требуемое предложение из этого текста. Однако на практике учитель всегда вызывал учеников в одном и том же порядке, обычно по списку. Поэтому большинство из них переводило только те предложения, на которых их могли вызвать.
Но сегодня двое отсутствовали. Это означало - обычный порядок чтения нарушен. Значит, Тодзи перевел не те предложения и сейчас отчаянно старается перевести их, так чтобы учитель не заметил.
Сам Синдзи перевел текст целиком, потому что Мисато поймала его на тех же самых вещах, что делал Тодзи. Как будто сама так в школе не делала. Тодзи на мгновение поднял взгляд и увидел полный перевод, лежащий перед Синдзи. Секунду он колебался в нерешительности, потом просительно посмотрел на него.
Первым порывом Синдзи было оставить Тодзи вариться в своем собственном соку, но парень выглядел так умилительно обреченно, что Синдзи ощутил нечто вроде сострадания. Он быстро прикинул в уме, какие предложения требуются Тодзи и, торопливо, начал переписывать их. Благо учитель был занят, распекая нерадивого ученика, который попался на той же уловке.
"Надеюсь, он разберется в моем почерке, и я правильно выбрал предложения", - подумал Синдзи, передавая Тодзи листок.
Во время обеда, Тодзи подошел к нему.
- Я в долгу перед тобой. Юмино-сенсей был в ярости. Походу, только ты, я и Рей полностью подготовились к сегодняшнему уроку. Ну, и Хикари конечно.
Синдзи недоуменно посмотрел на него. Он не ожидал, что парень так быстро станет дружелюбен. Особенно после...
- Э… твоя сестра…
- Забудь, - Тодзи хлопнул его по плечу, - Ты уже получил пару хороших ударов от меня. Теперь мы в расчете.
"Странная логика", - подумал Синдзи и молча кивнул.
- Эй, - сказал Тодзи, - Ты сделал домашку по математике?
- Да, но я не все понял.
- Не все понял? Как же ты умудрился сделать ее?
- Рей помогла мне. Она заходила ко мне домой пару дней назад. Было немного страшновато.
- Да, жутковатая помощница, - согласился Тодзи.
- Это походило... походило… - Синдзи попытался описать свои ощущения, но не смог найти подходящих слов.
- Рей сказала, что у нее трудности с математикой, но она помогла мне больше, чем я ей. Мне кажется, она не совсем понимала, зачем пришла ко мне.
Синдзи открыл свой бенто и чуть не свалился в обморок. Школьный обед для него делала Мисато, она очень настойчиво просила его об этом. Это обычно означало пачку лапши. Но сегодня он обнаружил бутерброд, пакет чипсов и яблоко. Поражал даже не тот факт, что Мисато приложила некоторые усилия для изготовления бутерброда, а то, что в пакете лежало самое настоящее, свежее яблоко. Это был шок.
Он мог поклясться, что вся их еда выходила из банок, коробок или чашек. А о свежем хлебе он мог только мечтать. "Может, она ограбила кого-нибудь", - он постарался отогнать не лишенную основания мысль.
Тодзи глянул на Рей, обедавшую в одиночестве.
- Может, она влюбилась в тебя?
- Шутишь? - глаза Синдзи округлились.
- Женщины находят сумасшедшие предлоги, чтобы провести время с любимым человеком.
Тодзи принялся за свой бенто, полный соленых овощей и риса.
- Я… Эй, а это кто еще? - он указал на хорошо одетую женщину, деловито говорившую с двумя парнями из их класса на другом краю школьного двора.
У нее были короткие коричневые волосы с красными прядями над левым ухом, а цвет лица казался противно безупречным. Синдзи решил, что она примерно того же возраста, как и Мисато. Женщина носила черный мужской костюм с красным галстуком и имела при себе диктофон. Выглядела она немного знакомой. Кажется, он видел ее по телевизору или в газете, а может просто на улице. В общем, она выглядела как профессор или деловая женщина.
Один из парней указал в направлении Синдзи, и женщина посмотрела в его сторону. Он нервно улыбнулся, чувствуя себя неуютно под ее хищным взглядом.
Она подошла к ним.
- Я, Мегуми Канзама, Japan Today. Можно мне задать несколько вопросов.
- Так вы репортер? - сказал Тодзи.
- Да.
- Я... это... конечно, - ответил Синдзи. Внутри него возникло ноющее чувство, что разговор с ней добром не закончится.
- Как, я понимаю, ты третий пилот Евы?
- Да, - ответил Синдзи, - Кажется, второй пилот в другой стране.
- Как тебя тренируют?
Синдзи глянул через двор на Рей, все еще доедающую свой обед, но не получил никакого знака, как себя вести.
- Очень интенсивно. Боевой тренинг, синхротренинг, стрельбы и прочие подобные вещи.
- Тебя в самом деле послали в бой в первый же день?
Синдзи кивнул.
- Я прибыл за несколько часов до нападения Ангела.
- Это было ужасно, - вмешался Тодзи, - В нашу квартиру забралась куча пауков, и нам пришлось уйти из нее. Вот почему мы были снаружи когда... - он замолчал, уставившись в землю. Синдзи прекрасно знал, что хотел сказать Тодзи. В тот день ранили его сестру.
"Я этого не хотел", - подумал он.
- Это был тяжелый бой, но мы победили, - сказал он вслух.
- Они послали тебя в бой без подготовки? - вопрос казался случайным, но Синдзи почувствовал твердые нотки в ее голосе.
- У нас не было выбора. Рей была ранена, а я единственный мог пилотировать робота.
- Почему? - она пристально посмотрела не его, и он совсем поник духом.
- Ну… потому что… Только некоторые люди могут пилотировать ЕВ.
- Твой отец командир NERV. Он не приложил к этому руку? Нет семейственности на работе?
- Моему отцу все равно, жив я или умер, - сказал Синдзи, отводя взгляд.
Его голос упал до шепота.
- Мне не хотелось делать это, но они нуждались во мне и…
Это возбуждало. Ему нравилось это. Нравилось достаточно, чтобы пугать.
- Что ты думаешь о другом пилоте, Рей Аянами?
- Она страшная, - вставил Тодзи.
- Она хороший пилот ЕВЫ, - ответил Синдзи. - Надеюсь, другой пилот также хорош, как она.
- Верны ли слухи, что вы двое встречаетесь? - голос Мегуми чуточку потеплел.
- Я ни с кем не встречаюсь, - покраснел Синдзи.
- Достаточно, - сказала Рей, внезапно прерывая разговор. Она незаметно подошла, пока внимание всех учеников, собравшихся вокруг, было привлечено интервью. Ее красные глаза остановились на Мегуми, заставив ее застыть на месте.
- Вы не должны находиться здесь, - в голосе Рей проскользнул слабый намек на угрозу.
- Но я хотела спросить...
- Спросите у Ибуки-сан, - Рей взяла Синдзи за руку и потащила за собой.
Тодзи пожал плечами.
- Некоторые не видят дальше собственного носа.
Мегуми молча смотрела им вслед.

***

Спросонья Макото ни черта не мог понять. Во-первых, он был не на работе. Во-вторых, никакого жуткого похмелья. И, в-третьих, он находился в красивой комнате, но никак не в своей. Даже если со страшного перепоя он купил и наклеил новые обои с узорами из гвоздик, повесил новые белые шторы, положил на пол ковер, разрисованный голубыми узорами, выкинул всю свою старую мебель и одежду и заменил их новыми. Все равно это была не его квартира.
Вообще-то, он никогда не напивался так сильно. Но вчера он случайно услышал разговор Мисато с доктором Акаги о каком-то старом друге, парне по имени Кадзи. Это так его расстроило, что он пошел и с горя напился.
Сейчас он чувствовал себя хорошо, но не представлял, где находится. Вроде была какая-то женщина… кажется блондинка, которая терпеливо слушала его рассказ. Может быть, он у нее.
Открылась дверь и вошла его вчерашняя собеседница, одетая в голубые хлопчатобумажные шорты и футболку с символикой «Моряков Киото». Его всегда удивляло, что такой город как Киото, находящийся в сотнях миль от моря, имел бейсбольную команду «Моряки». Но поскольку родной город «Моряков» скрылся под водой после Второго удара, они перебрались в Японию. Неизвестно почему они выбрали именно Японию, но теперь уже было поздно что-либо менять, так как они стали собственностью японских инвесторов.
- Привет, Макото. Я уже подумала, что ты проспишь весь день.
Кажется ее имя Акане. Точно, Акане.
- Акане?
- Да, - она присела на край кровати, - Что ты помнишь из вчерашнего?
- Ну, пил, разговаривал с тобой, пытался пойти домой… вот и все.
Она придвинулась немного ближе.
- Ты забыл об остальном, - протянула она, разочарованно.
- Остальном? - он нервно сглотнул. У него не было женщин с тех пор, как он закончил колледж. Там у него было пара подружек, но с началом работы в NERV его любовная жизнь покатилась под гору, несмотря на увлечение своим боссом.
Она накрыла его ладонь своей. Он ощутил мягкость ее кожи, твердость кольца на ее пальце, кажется, серебряного. От кольца исходило тепло. "Странно, - подумал он. - Разве металл не поглощает тепло".
- Думаю… - сказала она с озорной улыбкой, - мне надо напомнить тебе. Держу пари, ты сразу протрезвеешь.
Фактически, он был уже трезв.
- Ты хочешь сказать…
Она не дала ему закончить. Вскоре ему было не до этого. А мысль о работе даже не пришла ему в голову.

***

- Значит, репортер задавала тебе вопросы? - спросила Майя.
Синдзи кивнул. Он и Рей сидели в кабинете Майи, который представлял из себя небольшую комнатку, битком забитую папками и кусками компьютерных распечаток. Несколько покрытых пылью терминалов стояли в хаотическом беспорядке. Весь вид комнаты говорил о том, что Майя бывает здесь нечасто.
- Она думает, что отец выбрал меня, потому что я его сын. И она хотела знать… Я так думаю… Я не совсем уверен.
- Знать что?
- Почему меня выбрали? Почему не кто-нибудь другой. Почему только дети?
- Как я понимаю, это из-за того, что ты родился в год Второго удара. Ты знаешь, что тогда было много мертворожденных и уродов среди родившихся детей?
Синдзи кивнул.
- Я ходил в школу с мальчиком, у которого было четыре пальца на левой руке.
Он слегка вздрогнул.
- Все это из-за того, что в верхние слои атмосферы было выброшено большое количество радиоактивных частиц. Больше всего в районе Южного полюса. Удачно, что там никто не живет. Радиоактивные частицы вызывали мутации, и большинство из этих мутаций оказались нежелательны. Они или убивали детей или вызывали уродство. Но была небольшая группа благоприятных мутаций. Например, вы видели популярную певицу Хинако Котобюки?
- Да, - кивнула Рей.
- Она... мутант? Сколько же ей лет? - удивился Синдзи.
- Она примерно твоего возраста, но выглядит на двадцать. Это плохая мутация, так как у нее, возможно, будет короткая жизнь, но взамен она, скорее всего, получила прекрасный голос. Мы не можем точно доказать этого, но считаем наиболее вероятным. - Майя лениво постучала карандашом по своей кофейной чашечке. – Каждый из вас имеет особую мутацию, которая усиливают ваши способности пилотировать ЕВ. Любой может пройти испытания, но большинство людей или не могут синхронизироваться, или не переносят испытания. Об этом лучше спросить доктора Акаги, я только специалист по компьютерам. Возможно все пилоты, которых мы найдем, будет вашего возраста. Или где-то существует пятилетний ребенок, который стал бы великолепным пилотом, но нам нужны люди повзрослей.
- Так значит я… не человек? - спросил Синдзи несколько нервно.
- Я только сказала, что у тебя есть мутация. У многих людей есть мутации. Ты такой же человек, как и я. У тебя просто особый талант. Это не манга, где существуют мутанты, стреляющие лазерными лучами из своих глаз, и все боятся и ненавидят их. Возможно, многие из известных людей имели крошечные мутации, которые помогли им стать знаменитыми. Ты просто особый.
Она улыбнулась Синдзи материнской улыбкой, что раньше никогда не делала и повернулась к Рей.
- Я думала, ты знаешь об этом.
- Я никогда не спрашивала.
- Хорошо, я попрошу доктора Акаги прочитать вам лекцию на эту тему. Думаю, она согласится. Хм, надо вызвать этого репортера и попросить не надоедать вам. Школа для учебы, а не для интервью.
- Спасибо, - сказал Синдзи, встав. - Репортер производит хорошее впечатление, но...
Через комнату прошмыгнула крыса. Майя бросила в нее папкой, но крыса, проскользнув между ног Синдзи, убежала. Синдзи же, получив папкой в лоб, от неожиданности покачнулся и свалился на Рей. Они очутились на полу лицом к лицу.
Рей поглядела на его спокойно, как будто так и должно быть. От этого Синдзи покраснел как помидор.
- Синдзи-кун, ну не при людях же, - раздался веселый голос Мисато.
Синдзи пулей отскочил от Рей, запнулся и с грохотом влетел в другую комнату, в довершение опрокинув на себя гору папок.
- Я нечаянно!
Рей встала и отряхнула одежду.
- Крыса, Кацураги-сан.
- Надеюсь, в следующий раз на нас не нападет гигантская крыса. Кстати, никто не видел Макото?
- Он звонил около девяти, сказался больным, - ответила Майя. – Акаги-сан записала это.
- Ладно, пока ничего срочного, - она пожала плечами. - Так, если вы двое удовлетворили ваше желание, настало время для тестов.
- Кто-нибудь, помогите мне встать, - раздался слабый голос из-под груды папок.

***

Немецкий линкор "Фридрих Великий" пересекал Атлантику, держа курс на Панамский пролив. Панамский канал, как и государство Панама перестали существовать в результате повышения уровня воды после Второго удара. Но Панама была не единственным государством, стертым с лица Земли последствиями катастрофы. Той же участи подверглись Бангладеш, государства Карибского архипелага и несколько других. Панамский пролив стал одним из многих мест, взятых под контроль ООН в годы анархии, последовавшие после Второго удара. Тогда только совместные действия стран спасли человечество от деградации и полного уничтожения.
Аска задумчиво стояла на носу корабля и смотрела, как вода расступается под напором стального корпуса. Земля туманным пятном маячила на далеком горизонте.
Серое, сумрачное небо, нависшее над океаном, отражалось в мрачной глубине вод. Она жаждала добраться до Японии как можно скорее. В Германии, ее родине, ничего не происходило, ни одного сражения для нее и ее ЕВЫ. Но Аска немного беспокоилась, вдруг следующая атака будет в Германии? Смогут ли они тогда вернуться и помочь?
Ей дали папку с информацией о других пилотах, но она была очень скудной. Но Аску очень обрадовало, что они играют на музыкальных инструментах. Если бы они нашли еще одного человека, то могли бы организовать струнный квартет, хотя какой от него прок в борьбе против монстров.
Больше ничего ценного из этой папки она не извлекла, и у нее осталась куча вопросов. Хорошо ли они сражаются? Понравятся ли они ей? Они поладят или ей придется работать с ними через силу?
- Подгоняешь корабль, Аска? - раздался голос за ее спиной.
- Не получается, - она развернулась, улыбнувшись Кадзи - мужчине ее мечты.
Ничего, что он старше ее вдвое, для настоящей любви нет никаких преград. И пусть сейчас он смотрит на ее как на ребенка, но однажды, увидев ее в бою, он не устоит перед ней.
Одет он был неряшливо, волосы спутаны, а на щеках двухдневная щетина. Но все же он был красавец-мужчина, и сердце четырнадцатилетней девочки принадлежало только ему.
- Не унывай, Аска, мы прибудем как раз перед следующей атакой.
- Я только…вдруг нас атакуют в Германии?
- Что сделано, то сделано. Мы должны собрать наши силы вместе, иначе нас передавят по одиночке.
- Но Ангел может атаковать Берлин и уничтожить его, прежде чем мы сможем вернуться. Наши роботы такие большие, самолет не сможет поднять их. Но даже самолету потребуется несколько часов…
Кадзи шагнул вперед и положил руку ей на плечо.
- Не беспокойся об этом.
- Ладно. Как ты думаешь, в Японии есть приличная bratwurst?
- Я бы не рассчитывал на это.
Аска нахмурилась.
- Ach. Verdammt.

***

Кенсуке смотрел на спортивное поле, где среди учеников шла Рей Аянами.
Даже среди своих одноклассников она выглядела одинокой. Со стороны казалось, что ученики разбегаются от нее как мелкая рыбешка от акулы.
- Думаешь, она влюбилась в Синдзи? - сказал Кенсуке.
- С чего ты взял? - спросил Тодзи. - Завидуешь?
- Что?
- Разве тебе не нравится Рей? К тому же она пилот, а ты помешан на этих штуках.
- Ну, возможно, в определенных пределах.
Они посмотрели на поле. Девочки бежали дистанцию по дорожке стадиона.
Рей вырвалась далеко вперед и сохраняла расстояние между собой и другими девочками без видимых усилий.
- Значит, она могла влюбиться в Синдзи? - сказал Тодзи.
Кенсуке пожал плечами.
- Не знаю. Трудно сказать при ее-то характере. Может, кто-нибудь в NERV приказал ей сделать это. Но все равно она классный пилот ЕВЫ.
Кенсуке снял очки и протер их о свою футболку.
- С чего ты взял, что ей приказали? - удивился Тодзи.
- Протри глаза. От нее в дрожь бросает, она все делает с трудом, пока учитель ей не скажет. Она как… Держу пари, она никогда не ослушается приказа. Хотя, будь я ее боссом, я бы побоялся отдавать ей приказы.
- Типа, ты думаешь, она… - голос Тодзи звучал задумчиво, что было довольно редко.
- Ложись в постель со мной?
- Возможно она еще девственница.
- Блин, нам уже четырнадцать и я бы не против, но… Кто мог сделать это с ней?
- Сделать с кем? - спросил подошедший Синдзи.
Он уже метнул свое копье. И к своему собственному удивлению сделал это гораздо лучше, чем остальные ученики. Точность не принималась во внимание в этом виде спорта. Сила, с другой стороны, вот что было необходимо. Он понял это прежде, чем взял копье в руки.
- Ты спал с Рей? - спросил Кенсуке неожиданно.
Синдзи выпучил глаза.
- Кто сказал тебе этот бред?
- Просто проверка. Маленькая мисс Жуть вмешивается каждый раз, когда тебе угрожает опасность.
Синдзи прокрутил в памяти минувшие события. Он и Рей сражаются с первым Ангелом. Рей, спасающая его от Тодзи. Рей и репортерша.
- Мы товарищи. Она… я сделаю тоже самое для нее.
"Надеюсь. Если только не сбегу и не спрячусь", - подумал он.
- Господи, да она втрескалась в тебя по самые уши, - заявил Тодзи. - Мне нужен только один взгляд, и я сразу скажу кто в кого влюбился. И ТЫ единственный человек во всей вселенной, для кого она сделает все.
- Она любит моего отца, - проворчал Синдзи.
Тодзи мгновенно повернулся к нему.
- Что?! Она и твой отец...
Синдзи замахал руками.
- Нет! Я хотел сказать, она любит его как отца. Не... - Он покраснел. - Пожалуйста, не надо лишних слухов.
- Она смотрит на нас, - сказал Кенсуке.
Двое парней оглянулись. Рей прохаживалась по беговой дорожке, поглядывая на них. Нельзя было с уверенностью сказать, на кого она смотрит, но Тодзи и Кенсуке были абсолютно уверенны, что знают.
Внезапно появился учитель, и вскоре троица совершенно забыла предыдущую тему.

***

Макото пришел в себя после обеда. Трудно поверить, но он был выжат как лимон. Акане, напротив выглядела свежей, бодрой и готовой для следующего раунда.
- Здорово, - наконец выдавил Макото, немного переведя дух.
- Этого достаточно для меня, - рассмеялась Акане. - Так ты работаешь в NERV?
Макото кивнул.
- Комната контроля. По правде говоря, я не должен говорить об этом. Это так секретно. Удивительно, как мне разрешают даже думать об этом вне базы.
Он откинулся на подушку, и она прижалась к нему, положив голову на его плечо.
- Но ты встречаешь пилотов, - сказала она. - Знаешь, я немного завидую тебе.
- Конечно. Рей в NERV дольше большинства из нас. Как я слышал, командир Икари фактически вырастил ее. И недавно прибыл его сын - Синдзи. Он неплохой парень, хотя мы редко встречаемся. Он живет с командиром Мисато.
- Это ужасно. Появился новый парень и положил глаз на женщину, которую ты любишь, - вздохнула Акане.
Макото рассмеялся.
- Ему только четырнадцать. Она обращается с ним как со своим сыном, что не скажешь о его отце. И даже если они станут любовниками… - он рассмеялся громче.
- Если кто-нибудь и заполучит ее первой, то явно не Синдзи.
- Только два пилота, чтобы сражаться со всеми этими Ангелами?
- Есть еще один. Она должна прибыть на днях. А чем занимаешься ты?
- Я писатель. Пишу любовные романы, - она провела пальчиком по его груди. - А сейчас я собираю материал, - хихикнув, она поцеловала его в щеку. - Держу пари, я могу написать замечательную книгу о тебе. Со счастливым концом, конечно.
- Хотелось бы верить, - вздохнул он.
- Не беспокойся. Все будет хорошо. А что из себя представляют эти два пилота?
- Ну, если ты засунешь их в роман, то можешь назвать их Крипи и Маус, - затем он рассказал анекдот, рассмешивший ее, о том, как первый раз встретил Рей. Потом последовало еще несколько историй. Она слушала его внимательно, задавая вопросы каждый раз, когда он замолкал.
За этим занятием прошел весь день.

***

- Синдзи-кун, - сказала Мисато. - У меня очень важное задание для тебя!
Синдзи оторвал взгляд от домашней работы.
- Что? Снова отчет? Атаковал другой Ангел?
- Нет. Тебе пора заняться стиркой, у меня закончилось чистое нижнее белье, - она указала на переполненную корзину, затем на график работ по дому.
- Но у меня куча домашних заданий.
- Я займусь ими. Лучше домашнее задание, чем стирка.
В конце концов, она все-таки вытолкала его из дома. Вздохнув, Синдзи поплелся в прачечную. Солнце уже садилось, когда он появился там. Людей оказалось немного, и ему не пришлось ждать свободную стиральную машину. Быстро загрузив белье, Синдзи присел на лавку недалеко от нее и решил заняться стихами. Он нисколько не верил в литературные способности Мисато, но, может быть, она доделает его домашнюю работу по математике.
Пока он пытался придумать, как лучше использовать слово "тревога", появилась Рей. Он слабо улыбнулся и помахал ей рукой. Рей взглянула на него, потом нашла свободную стиральную машину и загрузила белье. Освободившись, она подошла к нему и села рядом, взглянув на его листочки.
- Хайку.
- Да.
- Я не сильна в поэзии, - она невозмутимо посмотрела на него.
- Тебе помочь? - спросил он, немного нервничая.
- Да.
- Э, ну, я могу попробовать. Покажи, что ты написала.
Хайку Рей выглядела так:

Пять слогов в строке.
Строчка из семи слогов.
Зеленый листок.

Синдзи еще раз внимательно прочитал строчки и растерянно хлопнул глазами.
- Э... ну, ты выдержала стиль. И есть упоминание природы, но...
Не замеченные никем две разные пары глаз следили за ними. Владелец одной пары нажал на кнопку своей фотокамеры, другой, застрекотав, исчез.

***

К своему собственному удивлению Макото снова заснул. Еще больше он удивился, проснувшись в своей собственной квартире, как будто никакой встречи не было и в помине. "Может, мне все приснилось," - подумал он. Вообще-то, у него не было привычки ложиться в постель с первой встречной, да и по здравому размышлению никто и не стал бы спать с ним в первую же ночь. Особенно когда он увлечен другой.
Он выбрался из постели и взял трубку телефона. "Настало время узнать, есть ли у меня работа, - подумал он. - Так или иначе, сегодня я точно прогулял".

***

Безоблачно. Мерцающие звезды, продолжали свое бесконечное движение в небе по путям, известным только им. Альдебаран висел у горизонта, а Фомальгаут ярко сверкал высоко в небе.
Под ночным небом раздавался тонкий пронзительный свист, смешивающийся с тягучей, монотонной песней, повествовавшей о старом, забытом доме в лесах вблизи Токио-3. Звучал зов, бывший древнее, чем все человечество.
Наступила тишина. Трое людей, монотонно певшие в унисон, замолкли. Четвертый продолжал тихо свистеть в серебряный свисток, как будто от этого зависела его жизнь. Последняя пыталась тайком почистить свои ногти, пока держала книгу перед первыми тремя, но безуспешно. Лес замер в молчании.
До сих пор, вызовы были больше формальностью, чем необходимостью, и те кого звали, слышали искаженный зов. Они слышали его и раньше, но теперь они должны были поторопиться и прибыть вовремя через бездну пространства, чтобы помочь тем, кто служит их господину.
Взмахи крыльев разорвали тишину. Они пришли, медленно спускаясь с неба на поляну в лесу. Холод космоса, окутывавший их, медленно растекался вокруг. Холод, способный убить любого человека. Но они никогда не были такими хрупкими созданиями, как люди.

***

- Ох, так я сказался больным? - сказал Макото в телефонную трубку.
- Ты наверно здорово болел, если не помнишь, как звонил, - ответил старший ночной смены. - Но доктор Акаги зафиксировала звонок. Она сказала, что ты звонил около девяти утра.
Макото положил трубку и потряс головой в недоверии. "Что за сумасшедший день", - подумал он.

***

"Лучше бы я занялась стиркой", - подумала Мисато, нахмурившись. Математика была ее слабым местом, впрочем, как и поэзия, хотя кажется, она писала хайку о пиве в старшей школе. "Скорее всего, Синдзи напишет стихи сам, - размышляла она, - но остается математика".
Она быстро зачеркнула последнюю строчку и прочитала задание номер восемь. "Почему ему задали эту математику, - снова подумала она. - Математика для яйцеголовых… Ага! Придумала. Держу пари, я смогу обмануть Рицуко и заставить ее решить задание".
Встав, Мисато направилась к телефону. Внезапно она заметила человекообразную тень на балконе. Так как она жила не на первом этаже, Мисато решила, что это явно плохая новость и рванула в свою спальню. Звук разбитого окна подтвердил, что она поступила благоразумно. Почти одновременно со звоном разбитого стекла раздался звонок телефона, но Мисато не обратила на него внимание. Она достала пистолет из ящика стола и притаилась за шкафом.
Неизвестные начали обыскивать квартиру, методично ломая все, что попадалось им под руку. Маленький счетчик в мозгу Мисато щелкал с каждым доносившимся ударом, треском или звоном разбиваемых вещей. Оконное стекло – 5000 йен, телевизор – 50000 йен. Послышался звук открываемого холодильника, похоже, они добрались до пива. Еще сто йен. Раздался громкий крик ужаса. "Должно быть Пен-Пен", - решила она. Несмотря на все это, телефон продолжал трезвонить.
В коридоре послышались шаги. Она напряглась и приготовила пистолет. Шаги приближались. Наконец, что-то плоское и тонкое показалось из-за косяка. Крыло?!
Затем оно шагнуло в дверной проем. Голое, двуногое, с черной хитиновой кожей, разрисованной полосками серого и голубого. На крыльях висели кусочки льда, а само существо было покрыто тонкой пленкой влаги. Руки оканчивались тремя толстыми когтями, а ноги казались неестественно согнуты. Черные крылья были плотно сложены за спиной.
Мисато в шоке вытаращила глаза. Ночной светильник отбросил яркие блики на черную кожу существа, и блеснул в его странно человеческих глазах, расположенных по обе стороны головы. Голова имела некоторое сходство с головой канюка без оперения. Два усика шли от глаз и загибались назад, поддергиваясь от его движений. Мисато застыла на месте, скованная животным страхом. "Что это такое, черт возьми?"
Существо осмотрело комнату и принюхалось. Мисато попыталась нажать на курок, но пальцы отказывались слушать ее. Ее мозг словно был забит ватой. Существо еще раз оглядело комнату и ушло. Вскоре она снова услышала звуки разрушения.
Кажется, это была комната Синдзи.
Опять раздался крик Пен-Пена, и воля вернулась к Мисато. Она осторожно подкралась к двери и выглянула в коридор. Звуки разрушения в комнатах прекратились, хотя доносилась какая-то возня и периодические крики Пен-Пена. "Кажется, их только двое, - подумала она. - Если следующий Ангел - гигантская версия этих…" Она вздрогнула. "Так, если я не испугаюсь на этот раз, то смогу пристрелить одного. Но если их двое… Повезло, что Синдзи ушел. Надо выбраться и поднять тревогу в штаб-квартире. Затем найти Синдзи. Да, жалко разгромленную квартиру… и вообще как мне заплатить за все это?" – одна за одной мысли проносились в ее голове.
Пока она разговаривала сама с собой, один из погромщиков протопал мимо, не обратив на нее никакого внимания. Она вытаращила глаза от удивления: "Разве он не заметил пистолет, или у него нет периферийного зрения? Полная чушь при таком-то расположении глаз на голове. Может быть, оно не знает, что это оружие".
Существо зашло в общую комнату и крики Пен-Пена прекратились. Мисато броском преодолела коридор и открыла огонь из пистолета. "Может, повезет уложить их всех, если они на столько глупы, что не узнали пистолет", - подумала она. На звуки выстрелов из комнат вышло еще четверо. Мисато замерла. Около минуты они пристально разглядывали друг друга, затем существа повернулись и ушли через окно.
Мисато с облегчением перевела дух.
Общая комната выглядела ужасно. Повсюду валялись разбитые вещи, битое стекло и куски ткани. Пен-Пен лежал бездвижно. "Чего-то еще не хватает", - Мисато еще раз оглядела комнату. Ее взгляд упал на разломанный стол. Пропала домашняя работа Синдзи.
"Держу пари, учитель ни за что не поверит", - подумала она.
Телефон продолжал трезвонить. Она подбежала и подняла трубку.
- Алло.
Это оказалась Рицуко.
- У тебя все в порядке? Мы заметили неопознанные отметки на радаре над твоим домом, домом Рей, госпиталем и над несколькими другими районами города. На данный момент они удаляются от твоего дома и дома Рей.
- Мы атакованы. Поднимай тревогу, - Мисато вздохнула, - Ты ни за что не поверишь в это.
- Мисато, я могу поверить во все, когда дело касается тебя.
- Ну, начнем с того, что они стащили домашнюю работу Синдзи. Во-вторых, они не люди. В-третьих, они похожи на больших человекообразных насекомых с клювами и ... Подготовьте ЕВЫ, но нам, возможно, понадобятся воздушные и наземные силы. Эти существа могут находится в таких местах, куда ЕВАМ не добраться.
И еще… - Планирование ответного удара полностью успокоило Мисато.

***

Синдзи пришел к выводу, что из него никогда не получится учителя поэзии.
- Так всегда делается. Это традиция упоминать природу в хайку. Ну, это как спросить, почему ты не используешь брокколи в суши вместо сырой рыбы.
Рей качнула головой.
- Я буду.
- Что?
- Я вегетарианец.
На мгновение Синдзи захотелось придушить ее.
- Но ты понимаешь, что я хочу сказать.
- Да. Некоторые вещи не подвергаются сомнению, - она постучала ручкой по своей ноге в ритме пять - семь - пять. - Покажи мне свою.
- Хорошо, - он порылся в листочках.

В небо гляжу –
Пустое, как моя жизнь.
Дождя ожиданье.

Она оторвала взгляд от листочка.
- Что ты сделаешь, когда пойдет дождь?
Синдзи моргнул.
- Когда пой... Не знаю. Не уверен, хочу ли я дождь. Иногда, я даже… не знаю, почему я живу.
- Мы живем для того, что бы пилотировать ЕВ. Вот для чего мы были рождены.
Синдзи не успел ответить, его стиральная машина завершила работу и засигналила. Он отложил бумаги и отправился вытаскивать белье, которое надо было нести в сушилку. Рей молча встала и подошла к нему. Вместе они быстро выгрузили чистое белье машины. Синдзи уже собирался отнести корзину к сушилке, как вдруг краем глаза увидел странное отражение в стекле стиральной машины. Нечто крылатое и нечеловеческое. Он резко повернулся. Двое через стекло витрины смотрели на него и Рей. Инстинктивно он схватил Рей и затолкал ее между двумя сушилками.
В тоже мгновение раздался звук разбитого стекла. Люди внутри прачечной закричали от страха или застыли в ужасе, увидев, кто ломится через витрину. Одно из существ схватило человека когтистой лапой и подтащило ближе к себе. Другой принюхивался, поворачивая голову из стороны в сторону, затем начал прыжками приближаться к сушилкам.
Послышался звук раздираемого мяса, и крики человека, схваченного существом, смолкли. Люди в панике бросились к выходу.
Синдзи застыл в страхе. С трудом повернув голову, он взглянул на Рей.
- Мы должны бежать, - спокойно сказала она.
Слова Рей немного успокоили Синдзи.
- Шшш! – прошипел Синдзи, надеясь, что не привлек внимание существ. Тем временем одно из них продолжало медленно приближаться к стойкам, которые стояли перед сушилками. Неожиданно в голову Синдзи пришла мысль. Он уперся в верхнюю часть стойки и жестом показал Рей сделать тоже самое внизу. Она насмешливо посмотрела на него. Затем со всей силы он толкнул стойку. Стойка не сдвинулась с места до тех пор, пока Рей не присоединилась к нему и не толкнула ее внизу. Весь ряд стоек опрокинулся на существо, которое громко заревело.
Первое существо, отбросив обезглавленный труп в сторону, повернуло голову и пристально посмотрело на Синдзи и Рей маленькими блестящими коричневыми глазами. Неожиданно Синдзи почувствовал, что не может двигаться. Казалось, пристальный взгляд существа гипнотизировал, или, возможно, на него снова обрушился первоначальный страх. Мир начал постепенно тускнеть вокруг него, уменьшаться, медленно растворяясь в темноте. Его ноги стали ватными. Падение на пол он уже не помнил.

***

Мегуми Канзама покачала головой. Она сделала несколько снимков пилотов, занятых домашней работой. Все не то. Хотя если посмотреть с другой стороны, у остальных репортеров даже этого нет. Пилоты под романтическим углом зрения… это должно привлечь читателей. Скорее всего, так оно и есть. "Помоги мне с домашней работой" – классическая уловка всех подростков в этом возрасте. Если хоть половина информации, данной NERV о пилотах, верна, то девочке вовсе не нужна помощь в ее домашней работе.
Она уже собиралась отправиться пообедать, когда увидела две… фигуры… промчавшиеся по воздуху по направлению к прачечной. Не раздумывая ни секунды, она бросилась следом, но не успела.
Размытое пятно стремительно мелькнуло мимо ее, секундой спустя следом промчалась черная полоса. Мегуми инстинктивно схватила фотоаппарат и нажала кнопку. Уже в гостинице, после проявки пленки она поняла, что ей повезло гораздо больше, чем она рассчитывала. Девочка-пилот, Рей, согнувшись, бежала по улице, неся мальчика-пилота, Синдзи. Глаза девочки светились красным светом, хотя, возможно, это был просто отблеск. Поразмыслив, Мегуми решила, что девочка бежала… быстро, очень быстро.
Фотография преследователя осталась пустой. Она совершенно не представляла, кто это, но была рада, что он не заинтересовался ей.

***

Тодзи сидел у своей сестры.
- Я уже говорил Кенсуке и… - сигнал тревоги прервал его на полуслове. Тодзи повертел головой.
- Надеюсь это не пожар. Я останусь здесь до тех пор, пока они не выставят меня отсюда.
Он попытался вспомнить, о чем говорил
- Ах, да. Мы говорили об этом парне, Синдзи... ты помнишь его?
На мгновение он умолк, как бы дожидаясь ответа, затем продолжил.
- Он помог мне немного. И я думаю, он не такой уж и плохой. Поэтому нам хотелось бы узнать…
Выстрелы прервали его монолог. Тодзи подбежал к двери и осторожно выглянул в коридор. Мельком он увидел странное черное существо в конце коридора, по которому палили четверо здоровенных охранников NERV. Над его головой вжикнула пуля. Он втянул голову внутрь и захлопнул дверь. Подбежав к сестре, Тодзи поднял ее на руки и спрятал под кровать, дожидаясь, когда стихнут выстрелы.

***

Макото сел на свое место.
- Ты выглядишь гораздо лучше, чем твой голос этим утром, - сказала ему Рицуко.
- Я чувствую себя замечательно. С кем мы сражаемся на этот раз?
- Они как крысы, - заметила Рицуко. - Внушают страх и могут быть опасны для невооруженного человека, однако их можно убить обычным оружием. Нам, скорее всего, даже не понадобятся ЕВЫ, что бы разделаться с ними…
- Но я лучше перестрахуюсь, как в случае с пауками, - сказала Мисато. - Надеюсь, мы обнаружим место, откуда они появились, и нанесем удар. Осталось только дождаться данных со спутника.
- Также это будет хорошей тренировкой против живого, но не очень опасного противника, - добавила Рицуко. - Плюс возможность захватить одного из них живьем.
- Просто не надо смотреть им в глаза, - смущенно пробормотала Мисато про себя. - У себя в квартире я могла бы действовать и получше, - она задумчиво потеребила свой медальон.
- Похоже, мне постоянно придется ремонтировать свою квартиру. Как же мне заменить все разбитое ими… просто не знаю?
- Они разбомбили твою квартиру? - спросил Макото в ужасе.
- И они украли домашнюю работу Синдзи.
- Без сомнения вся атака просто отвлекающий маневр, для того чтобы украсть домашнюю работу Синдзи, - сказала Рицуко насмешливо. - Так вот за чем охотятся Ангелы.
- Они на самом деле украли ее.
Все подозрительно посмотрели на Мисато. Она скорчила недовольную гримасу и отвернулась к экрану.

***

Синдзи очнулся внутри Первого.
- Эй, что случилось?
Появилось крошечное изображение Мисато.
- Синдзи, нас атаковали. Настало время разобраться с ублюдками, разгромившими мой дом.
Теперь он вспомнил. Существа. Он раздавили одного в прачечной и потом… темнота.
- Они вломились в нашу квартиру?
- Да. И вдобавок украли твою домашнюю работу, - на фоне раздался слабый хохот. Мисато покраснела, - Они на самом деле сделали это!
Синдзи посмотрел на нее, несколько сбитый с толку. Он знал, что Мисато терпеть не может математику, а с другой стороны все довольно сильно смахивает на шутку. Может быть, Мисато таким образом решила увильнуть от работы. Странно, очень странно…
- Они правда украли мою домашнюю работу?
Мисато стала красной как помидор.
- Да!
Раздался взрыв хохота.
- Эй, вы там. Какого хрена гогочете? Ты и Рей сотрете их в порошок. Есть три основных отряда, поэтому сначала мы попрактикуемся в поиске. Затем, вероятно, вас пошлют на их базу, которую мы должны скоро обнаружить.
- Мне понадобится длинный кабель, - пробормотал Синдзи.
- Что?
- Ничего. Не обращай внимания.
- Рей. Готова?
- Да.
- Начнем. Запуск!

***

Гендо изучал топографическую карту, сравнивая ее с изображением на обзорном экране в своем кабинете. Его заместитель стоял рядом.
- Данные со спутника указывают на эту точку, - заместитель ткнул пальцем в карту.
Гендо задумчиво взглянул на него.
- Должен признать, они стали изобретательнее. Не недооценивайте муравьев, толпа слабаков может победить там, где спасует герой.
- Что мы собираемся предпринять?
- Поднять по тревоге воздушные силы. Хорошая бомбежка никогда не повредит.

***

Синдзи переполняла злость. Он смог убить только небольшую часть существ.
Все их сражение смахивало на ловлю комаров. Хлопок - и они умерли, но по сравнению с ЕВОЙ существа были маленькими и очень проворными. Они носились вокруг него, на мгновение застывая в воздухе, и тут же меняя направление движения. Он краем глаза глянул на Рей. ЕВА Рей была пурпурно-черной от останков умерших крылатых тварей, но точно такая же дрянь падала с его ЕВЫ на землю. Один попытался атаковать левый глаз ЕВЫ Рей , но Рей схватила его челюстями, которыми теперь владела ее ЕВА, и оторвала ему голову. Останки существа так и остались висеть там.
- Постарайтесь захватить одного живьем, - повторяла Мисато уже в десятый раз.
Легче сказать, чем сделать. Это напомнило Синдзи игру в золотые рыбки, часто встречаемую на праздниках, когда надо поймать золотую рыбку в маленькую чашку хрупкой сеточкой. Для него эта игра всегда заканчивалась либо сломанной сеточкой, либо смертью рыбки. Сейчас его "сеточка" не ломалась, но позади он оставлял довольно много останков "золотых рыбок". Он испытывал некоторые затруднения с точностью и аккуратностью движений ЕВЫ. Бить, разбивать, давить… с легкостью, но определенно он не смог бы с помощью ЕВЫ написать что-нибудь или поймать что-то маленькое и быстрое.
- Их легко убивать, - сказала Рей. - Нам нужна сеть.
- Попробуйте использовать AT-поле, - сказала Рицуко, - Окружите его вашими руками и сконцентрируйтесь на генерации поля. Это должно сработать.
- Хорошо, - ответил Синдзи, выискивая последнюю группу этих тварей в конце улицы. - Кто они?
- За неимением лучшего мы назвали их Херувим, - ответила Рицуко. - Они похожи на ангелов, но гораздо меньше. По существу можно говорить о шести формах жизни, отличающихся от хорошо изученных нами. Эти существа и Ангелы принадлежат к одной форме жизни, но Ангелы важнее. Например, люди и термиты тоже принадлежат к одной форме жизни, но люди важнее термитов.
Это было не лучшим объяснением, но сейчас Синдзи хватило и этого. Известная угроза меньше пугала, хотя эти существа походили на Херувима самую малость.
Но захватить их с помощью способа, предложенного Рицуко, было не так-то легко. Существа вились вокруг них как рой пчел, ускользая от молотящих рук Первого и более аккуратных движений Нулевого. В конце концов, Синдзи случайно хлопнул Нулевого по лбу, раздавив одну тварь. Ему повезло, что Рей не ответила тем же.
Вместо этого она взмахами рук начала отгонять одно из созданий в сторону Синдзи. Одновременно с этим Синдзи сложил руки чашей и сконцентрировался. Ладони его ЕВЫ засветились.
- Я поймал его, - сообщил он, радостно. - Это сработало!
- Хорошая работа, Синдзи. Тащи его на базу. Рей, разделайся с остальными.
- Есть.
Послышался рев реактивных двигателей. Несколько самолетов промчалось на северо-восток. Синдзи завертел головой.
- Что-то случилось?
- Не обращай внимания, - ответила Мисато.

***

- Цель в пределах видимости, - доложила капитан Хикару Хибино.
- Огонь.
С крыльев самолета сорвались ракеты. Второй заход. На маленький дом в лесу обрушились бомбы, мгновенно превратив его в груду горящих досок и разбитого кирпича.
Капитан Хибино наслаждалась уничтожением. Наибольшим удовольствием для нее было взрывать машины, особенно «порш», напоминавший о ее бывшем парне.
Начавшийся пожар заставил ее ухмыльнуться. Хотя вид взорванной «короллы» был не совсем то, что ей хотелось, она продолжала удерживать в мыслях вид горящего «порша».
Да, жизнь - замечательная штука.

***

Группа учеников расположилась во дворе школы, неторопливо поглощая свой обед.
- С тобой все в порядке? - заботливо спросила староста класса, миловидная брюнетка, обращаясь к Тодзи, сидевшему с перевязанной головой.
- Просто царапина. Я высунул голову из палаты во время стрельбы.
- Так один из монстров напал на тебя? - спросил Кенсуке.
- Пара их вломилась в госпиталь. Несколько атаковали Рей и Синдзи в прачечной.
Небольшая группа учеников тут же повернулась и внимательно посмотрела на Синдзи.
- Э… верно, - Синдзи нервно сглотнул.
Кенсуке зловеще улыбнулся.
- Так что ты и твоя подружка делали в прачечной?
- Ничего мы не делали! - закричал Синдзи, получая еще больше пристальных взглядов.
Во дворе школы появилась Мегуми, оглядевшись, она направилась к группе учеников, в которой находился Синдзи. Пересекая двор, она поглядывала на Рей, обедавшую в одиночестве. "Какая застенчивая девочка, - подумала Мегуми. - Но она очень странная. Нормальный человек не может бежать с такой скоростью".
- Да, да, вот о чем мы все говорим. Икари, ты должен сидеть со своей женщиной, - сказал один из мальчиков. - Или ты тоже боишься ее?
- Вы не должны бояться ее! - возразил Синдзи. - Она сражается, что бы защитить всех вас!
Что-то теплое коснулось его затылка. Он знал, Рей смотрит на него.
- Можно тебя на минутку, Икари-кун? - спросила подошедшая Мегуми.
- Я… это… они сказали мне не разговаривать с репортерами, - ответил Синдзи нервно. Он почувствовал движение Рей. Она шла к нему.
- Так ты и Аянами-сан в самом деле были на свидании, - блокнот был открыт, карандаш наготове.
- Нет! У нас не было свидания! Я только помог ей с домашней работой!
Рей появилась очень быстро.
- Уходи, - сказала она Мегуми.
- Я могу рассказать о моем приключении в госпитале! - вмешался Тодзи, пока Мегуми и Рей пристально смотрели друг на друга.
- В другой раз, - Мегуми развернулась и быстро ушла.
Рей тоже развернулась, собираясь уйти, но Синдзи остановил ее, взяв за руку.
- Рей, почему бы тебе не поесть с нами? - тихо сказал он.
- Она внимательно посмотрела на его, ища что-то в его взгляде. Затем выражение ее лица немного смягчилось.
- Хорошо, - она пошла за своей едой.
- У Синдзи подружка, - прошептал Кенсуке.
Синдзи покраснел.

***

- Аянами-сан, - сказал учитель, поправляя очки. Шел урок литературы, и ученики читали свои хайку.
Аянами встала и монотонно прочитала.

Я – ЕВЫ пилот
Сражаюсь под взором небес –
Вот для чего я живу.

Она осталась стоять, ожидая решения.
Учитель кивнул.
- Хороший стиль, Аянами-сан. Обычно все пишут о том, что видят, согласен, наблюдения могут привести к глубокому пониманию своей собственной ситуации, но ты сделала так, как я просил.
На лице Рей появилась маленькая улыбка.
- Ты можешь сесть, Аянами-сан. Тодзи-сан следующий.
Тодзи нервно подскочил, расправляя смятый кусочек бумаги.

Старосте класса
Груди побольше нужны,
Но все же она мила.

Выпучив глаза, он смотрел на листок.
- Эй, я НЕ писал этого! КЕН-СУ-КЕ!
Кенсуке захохотал. Он не переставал смеяться до тех пор, пока староста чуть не забила его до смерти.

***

Рицуко смотрела на существо, бросающееся на прозрачные стены своей клетки.
- Он собирается убить себя, - вздохнула Майя.
Херувим выглядел больным. С тех пор, как его доставили сюда, его кожа постепенно серела, приобретая тот же самый цвет, как у останков первого Ангела.
- Может быть, ему жарко. Он, наверно, живет в глубоком космосе? - сказала стоящая рядом Майя. - А может, он не переносит долгого воздействия кислорода.
- Хм. Возможно, ты права, - прищурилась Рицуко. - Надо провести побольше соответствующих исследований, пока оно не умерло.
- Или, может быть, оно не переносит неволю, - продолжала Майя. - Некоторые создания умирают от этого. Или, может быть, оно линяет…
- Я помню биологию, - сказала Рицуко чуть резче.
Майя покраснела.
- Простите. Я не хотела… Я занимаюсь только компьютерами. Но я хочу знать много разных вещей, как вы, Акаги-сан.
Рицуко кивнула и улыбнулась.
- Знаю, ты просто хотела помочь, - она собралась уходить. - Надо пойти проверить результаты химических исследований. Глазея на него, делу не поможешь.
- А мне надо перечитать рапорт о большом сражении.
Майя бросила последний взгляд на существо.
- Интересно, что бы я делала на его месте?
- Когда ты обречена, лучшее сражаться до конца и с криком кануть во тьму, взяв своих врагов, - сказала Рицуко. - Думаю, он пытается бежать, и я уважаю его за это.
- А мне кажется, он хочет умереть, - возразила Майя. - Бедненький.
- Тогда он трус, который заслуживает то, что получил, - сказала Рицуко, выходя. - Я никогда не сдамся. Ни за что. Я не уступлю. Лекарство существует. Всегда, - она захлопнула за собой дверь.
Майя нахмурилась. "Лекарство? Лекарство от чего? Разве она больна?" - Майе не хотелось думать о такой возможности.

***

Входя в свой тесный кабинет, он краем глаза заметил крадущуюся за ним тень.
"По крайней мере, секретное агентство, построившее целый город, опускающийся под землю, могло бы позаботиться о более просторных кабинетах для своих сотрудников", - подумал Макото.
- Кто там? - сказал он громко.
Мисато бросила ему на колени розовый конверт с маленьким красным сердечком
- Кто-то влюбился в Макото, - пропела она, нежным голоском. - Где ты ее прячешь?
Макото покраснел.
- Не понимаю, о чем это ты, - он повертел письмо в руках.
- Давай же, открывай. Держу пари, оно пахнет духами. Хм…Она даже знает адрес.
Мисато схватила письмо и поднесла к глазам, стараясь через конверт рассмотреть его содержимое.
- Может быть…это Майя?
Макото выхватил письмо.
- Майя думает о ком-то другом. Я в этом уверен.
- Если ты не откроешь его, то я сделаю это за тебя, - сказала Мисато, пытаясь выхватить письмо.
Вокруг стула развернулась борьба, протекающая с переменным успехом. Письмо переходила из рук в руки, и успело поменять владельца дюжину раз. Баталия завершилась опрокинутым стулом, с грохотом отлетевшим к стенке.
- Хм. Вижу, вам не до меня, - сказала заглянувшая в дверь Рицуко, - Когда вы двое закончите, мне нужно будет поговорить с Мисато, - Она повернулась и ушла.
Мисато оттолкнула Макото и выбежала следом за Рицуко.
- Я только хотела узнать, кто его подружка!
Они пропали из его поля зрения вблизи лифта, но он слышал, как Рицуко ответила.
- Держу пари, он написал ее имя на своих трусах.
Двери лифта закрылись, прежде чем он успел ответить.
Макото огляделся. Никого вокруг. Он поставил стул на место и нервно разорвал конверт. В конверте находилась коротенькая записка без обратного адреса, пахнувшая сиренью.

"Великолепно провожу время. Пошлю тебе первые несколько глав "Запретной любви в NERV" как только завершу их. Сейчас мне надо расквитаться с парой людей, которые причинили мне некоторые неприятности. Но как только я освобожусь, обязательно навещу тебя. Удачи у Мисато. Обнимаю и целую, Акане Тошиба".

Голова Макото пошла кругом. "Все произошло на самом деле, - подумал он, тяжело падая на стул, - Но как она… почему она".

***

Мегуми устало опустилась на свою кровать в номере гостиницы. "Интересно, что скажет на это мой редактор, - подумала она. - Если он ничего не опубликует, то для меня он станет пустым местом, но…". Она взяла пачку фотографий, которые проявила сама, не доверяя их фотоавтомату, и снова просмотрела их одну за другой.
Одной не хватало. Вернее фотография, где Рей несла Синдзи, была заменена фотографией Рей, бегущей дистанцию. Она задумалась: "Ни записки, ни угроз, но кто-то… кто-то же сделал это. Мне же все это не приснилось. Определенно нет".

***

- Превосходно, - сказал Гендо, садясь за свой стол. - Но, скорее всего, у нее будут неприятности.
Фуюцуки покачал головой.
- Ничего подобного. Если мы осторожно поведем ее, чуть-чуть подтолкнем в нужном нам направлении, дадим немного безвредной информации, такой как фотографии пилотов в школе... Она приобретет репутацию знающего человека, без реального знания о происходящем. В конечном итоге, через нее можно распространить кое-какие факты, без всяких усилий с нашей стороны. Мы же хотим, что бы люди верили нашим пресс-релизам?
Гендо на мгновение закрыл глаза, затем улыбнулся.
- Хорошо. Я разрешаю. В этом есть рациональное зерно, - он разложил фотографии Рей на столе. - Это дурачье совершенно не понимают, что Рей такое.
- А мы? - спросил пожилой мужчина, - Только из-за того, что наши методы точнее, чем массачусетские эксперименты, это не значит, что мы полностью знаем, что выпустили на волю.
- Она будет делать то, что мы хотим. Когда время придет, она станет ключом к двери, которую мы должны открыть. Вот для чего она создана. И если она окажется неподходящей, замена будет готова.
- Конечно, если мы добьемся, чтобы они оставались ментально стабильными, - ответил Фуюцуки, - DAGON вызвал гораздо больше аварий, чем другие проекты, - он запнулся, - Почти.
- Источник сейчас не защищен, - сказал Гендо. - Ни один дурак не должен натолкнуться на него. - Он встал. - Я отправляюсь к своему "начальнику". - Второе Дитя прибудет до следующей атаки?
- Наши разведчики докладывают, что он еще не проснулся, хотя шевелился. И когда он проснется... он будет еще долго плыть. Не хотел бы я жить в Торонто в этом году, - сказал Гендо, направляясь к двери. - Было бы много проще, если бы мы могли просто изолировать его, но...
- Даже мы имеем свои пределы. Все имеет свои пределы, - сказал Фуюцуки, - Мы должны помнить об этом, если не хотим свернуть себе шею.
- Человечество существует, чтобы переступать через свои пределы. Меня ими не сдержать, - Гендо закрыл за собой дверь.
Фуюцуки покачал головой.
- Это работа молодых - разбивать свои головы о стены, которые не могут быть пробиты. Но кто из нас прав... покажет история, - он направился к двери, пробормотав про себя. - Если сама история все еще будет существовать в конце.


Джон Байлз, Род М. - Дети Древнего Бога, Глава 4 АСКА СРАЖАЕТСЯ

ГЛАВА 4
АСКА СРАЖАЕТСЯ

Скрипели блоки, трещало дерево, пока дюжина рабочих поднимала и затаскивала тяжелый музейный экспонат в большой деревянный ящик. Звук их работы разносился по пустынным и темным холлам музея, отражаясь от стен, блуждая между колонн, мрачным эхом возвращаясь из темноты, заставляя рабочих нервно оглядываться.
- Неужто кто-то купил эту хреновину? - спросил один из рабочих, глядя на отвратительную восковую фигуру в ящике.
- Не поверишь. Заплачено сто миллионов баксов за этого безобразного сукина сына, - ответил другой.
- Да они были готовы продать его за колу и пакет чипсов, лишь бы избавиться, - добавил еще один рабочий. - Проклятие, от этого урода меня в дрожь бросает.
Бригада рабочих, быстро перекусив, снова взялась за молотки. От каждого удара молотка они вздрагивали, как будто боялись разбудить спящее в ящике чудовище. Наконец после нескольких минут нервной работы ящик был заколочен, и рабочие быстро направились к выходу из музея, стараясь оказаться как можно дальше от этого экспоната.
Когда массивные двери музея со скрипом закрылись, им почудился тихий стон.

***

Гендо сидел за столом, внимательно изучая карту тихоокеанского бассейна на мониторе своего МАГИ-терминала. Карта выглядела необычно. На ней не была обозначена ни суша, ни вода, хотя имелась схема погоды, и было отмечено несколько городов. Множество участков в северном районе Тихого океана были обведены, несмотря на тот факт, что там не существовало ни единого дюйма земли.
Четыре снежных бурана в Восточной Сибири, Аляске и северной Канаде были также отмечены. Рой расположенных близко точек проделывал свой путь вдоль побережья Мексики на север, а еще одна мерцающая точка расположилась где-то рядом с границей Соединенных Штатов и Канады в штате Монтана.
Вошел Фуюцуки.
- Я все же думаю, это ошибка, - сказал он.
Гендо не надо было спрашивать, о чем идет разговор, за прошедший день они уже раз сто обсудили эту тему.
- Все готово. Нет смысла ждать его пробуждения, когда мы можем доставить его сюда, вместо того чтобы тащить наши ЕВЫ до Канады, молясь, что бы он решил обосноваться поблизости от доступного источника энергии. На этот раз Киил полностью со мной согласен. Они договорились о дополнительном субсидировании, поэтому у нас не будет ни в чем недостатка.
Фуюцуки сел на стул, стоящий перед столом Гендо.
- Нам надо послать группу в Канаду как можно скорее. Я получил данные разведки от V-5. Трое путешественников, пропавших на Аляске неделю назад, вчера найдены замершими в сугробе в Северном Квебеке. Это означает, что…
Гендо покачал головой.
- До тех пор пока мы не будем уверены, что переносные источники энергии смогут функционировать в условиях Арктики, мы ничего не сможем поделать с ним. Американская база завершит испытания через несколько дней. Тогда и посмотрим. Возможно, он даст им настоящий бой. Кроме того, к нам скоро прибудет гость, и я хочу посмотреть, на что способен Второй ребенок, прежде чем послать их троих на задание.
- И как ты намерен сделать это? Мы не нашли еще других, и если мы промедлим слишком долго с Воздушным Бродягой, кто-нибудь из них проснется сам.
Гендо пожал плечами
- Сомневаюсь, что он будет спать до нашего прихода. Но если так случится, мы проведем боевые учения. Пилотам надо повышать мастерство. А теперь, взгляни сюда и скажи, все ли я учел.

***

- Эй, Кадзи, что разглядываешь?
Аска неожиданно возникла у него за спиной, обняв его за шею, как это делают все влюбленные. Хотя Кадзи сказал бы - как осьминог. Она посмотрела на фотографию в его руке, и была шокирована, увидев молодого ухмыляющегося Кадзи в обнимку с двумя девушками.
- Кто эти двое? - спросила она, раздельно произнося каждое слово.
- Ревнуешь? - ухмыльнулся Кадзи.
Аска надула губки и положила голову ему плечо.
- Конечно! Я ревную к любой женщине, положившей глаз на моего Кадзи.
Он рассмеялся и взъерошил ее волосы.
- Я забыл с кем говорю, моя Госпожа. Эти две леди - мои старые друзья. Пьяная - Мисато. Трезвая - Рицуко.
Мисато… где-то она слышала это имя.
- И пока они обе отчаянно добивались тебя, ты остался непреступен и сказал им, что ждешь дня, когда встретишь свою настоящую любовь? - спросила Аска.
- На самом деле, я встречался с пьяной, - рассмеялся Кадзи.
Если бы Кадзи в этот момент взглянул на Аску, то увидел бы, как по ее лицу проскользнула тревога и озабоченность.
- Ты? - переспросила она.
- Да, некоторое время. Затем молодость пролетела, и мы расстались. У нас были разные взгляды на карьеру…
- Понятно, - Аска немного расслабилась и вздохнула. - Ты… все еще… ну ты понимаешь.
- Люблю ее?
Аска съежилась.
Кадзи пожал плечами.
- Вроде бы она закончила скверно, поэтому, наверно, я ненавижу ее.
Аска мгновенно повеселела.
- Но, - продолжал Кадзи, - мне хочется надеяться, что мы все еще друзья. Хотя бы отчасти.
- Она не ценила тебя так, как ценю я, - промурлыкала Аска, стараясь, чтобы ее голос звучал соблазнительно. Но слова из уст четырнадцатилетней девочки не очень-то действовали на Кадзи.
- Ты говоришь приятные вещи, Аска, - небрежно сказал он.
Девочка покраснела как помидор, и сжала объятия чуточку сильнее.
- Другая девушка - Рицуко. Она была нашим другом. Вернее, сперва она была подружкой Мисато, но мы быстро поладили. Честолюбивая, но немного застенчива.
Аска подозрительно взглянула на изображение Рицуко.
- У тебя ничего не было с Рицуко?
- Нет, Аска. У меня ничего не было с Рицуко, - вздохнул Кадзи.
- Хорошо, - проворковала она, чувствуя себя уютно на его плече.
- Тебе, наверное, любопытно, почему я разглядываю этот реликт давно ушедшей молодости. Эти две леди присоединятся к нам через несколько дней.
- Что?
- Мы везем некоторый опасный груз для NERV. Они прилетят проверить, что все в порядке.
- Ты хочешь сказать, они из NERV?!
- Разве я не говорил об этом? - в голосе Кадзи проскользнули настороженные нотки, - Рицуко - глава исследовательской службы NERV, а Мисато твой непосредственный командир.
Глаза Аски расширились.
- Подожди, она та самая Мисато? Капитан Мисато Кацураги?
- Да. Мир тесен, верно? - ухмыльнулся он.
- Да, мир тесен, - ответила Аска, не так восторженно.
"Плохо", - думала она про себя.

***

Запах свежеприготовленной еды заполнял кухню квартиры Кацураги, верный признак того, что у плиты стоит не Мисато. Фактически Синдзи пришлось превратиться в повара, чтобы избавиться от склонности Мисато к консервированным продуктам.
Он завтракал один, что, впрочем, стало уже традицией. Мисато всегда просыпала, и в результате сломя голову неслась на работу. Чем несказанно раздражала Синдзи, до сих пор не привыкшему к этому бардаку, происходящему каждое утро.
Закончив завтракать и убрав посуду, он налил себе стакан воды и сел за стол. Сделав глоток, Синдзи развернул газету и чуть не подавился.
Внизу первой полосы была напечатана фотография его и Рей вместе. Заголовок гласил:
"Молодые герои влюблены? По слухам Аянами Рей (слева) и Икари Синдзи (справа) - двое пилотов роботов типа ЕВА - встречаются. Продолжение на странице А10".
- Ага! Я так и знала, что ты влюбился в нее.
- Йяаа!
Синдзи подпрыгнул на стуле, испуганный неожиданным появлением Мисато. Пока он старался сохранить равновесие, она с легкостью выхватила газету из его рук и открыла страницу А10.
-Так, так, Синдзи-кун, как же я проглядела, хотя все и так было ясно с первого дня, - дразнила Мисато
- М-между нами ничего нет! Правда!
- Так держать, Синдзи-кун, - Мисато снисходительно потрепала его по голове и приступила к незабываемому, ежедневному завтраку.
Схватить пиво. Открыть. Жадно выпить.
Сгрести рис. Проткнуть рыбу. Жадно съесть.
Намотать морские водоросли. Запихать в рот.
Взять другое пиво. Открыть. Жадно выпить.
- Йяааа
Конец.
- Все вкусно, как всегда, Синдзи-кун. Спасибо.
Выбравшись из-за стола, она отправилась к двери. Но на полдороги остановилась и вернулась обратно.
- Забыла предупредить. Я отлучусь из города на пару дней. Ты можешь позаботиться о себе сам?
"Я всегда делал это прежде", - подумал Синдзи горько.
- Да, конечно.
- Вот и ладненько. Мне надо сопроводить Второе Дитя из Тихого океана.
- Тихого океана? – Озадаченно переспросил Синдзи.
- Да. Ее везут на корабле. Так что, мы вернемся через неделю или даже раньше. Если я тебе понадоблюсь, мой номер телефона на столе в моей комнате. И если тебе понадобится что-нибудь - скажи Майе. Хорошо?
- Ладно.
- Будь хорошим мальчиком. Пока? - с этими словами Мисато наклонилась и поцеловала Синдзи в лоб. Синдзи остался стоять, пригвожденный к полу, удивленно вытаращив глаза на дверь, за которой исчезла Мисато, все еще не уверенный, что делать в такой ситуации. Неожиданно замечательный поцелуй от Мисато… но…
Он один дома. Было ли это плохо? Наверное... нет. Но это также не казалось невероятно хорошим. Он понял, что уже скучает по ней … немного.
Синдзи тряхнул головой, все еще ошеломленный произошедшим, и отправился в школу, надеясь, что никаких сюрпризов больше не предвидится.

***

- Ну, ты и шустряк, - орал Тодзи во все горло.
- Я знал, что-то происходит, - добавил Кенсуке.
- Что? О чем это вы? - спросил Синдзи.
- Об ЭТОМ! - проорал Кенсуке, торжественно потрясая утренней газетой.
Синдзи побледнел.
- Ничего такого не было, - запротестовал он. Это вдохновенное обращение никак не убедило его одноклассников в обратном, и они продолжали энергично тормошить его.
- Давай раскалывайся, приятель, - продолжал Тодзи. - Как далеко вы… ну ты понимаешь… растаяла снежная королева, ты знаешь, что я хочу сказать?
- Что…
- Первая база? - спросил Кенсуке.
- Н-нет.
- Вторая? - прокричал Тодзи.
- Но мы…
- Третья? - продолжал Кенсуке.
- Подождите…
- НЕУЖЕЛИ ДОМ? - закричали они весело.
- Н-неет!
- Прекратить.
Вся троица застыла на месте, став цветом лица походить на девочку, произнесшую эти слова. Если ее голос казался не достаточно холодным, то взгляд, от которого они застыли, был совершенно ледяным. Если бы они на миг оторвали от нее взгляд, то увидели бы взрыв черной пыли в воздухе.
- А-Аянами! - запинаясь, сказал Синдзи,- эээ… привет!
- А мы… это… гуляли, - еще больше запинаясь, сказал Кенсуке.
- Т-точно. Увидимся в классе, - быстро добавил Тодзи, затем пара поспешно исчезла в здании.
Рей подняла газету, валяющуюся на земле.
- Это я, - сказала она, взглянув на первую полосу.
- Д-да.
- Это ты, - добавила она мгновением позже.
- Э… точно.
Рей развернула страницу А10. К Синдзи быстро вернулся прежний цвет его лица с дополнительными оттенками красного.
- Я… ну… об этой истории…
Она оторвала глаза от газеты и спокойно посмотрела на него.
- Я хотел сказать… ну… - Синдзи снова запнулся. - Надеюсь, тебя не беспокоит эта… э… я имел в виду… ну…
Рей дочитала газету, свернула ее и отбросила в сторону.
- Нет.
С этими словами она направилась в класс, оставив смущенного Синдзи во дворе.

***

Аска проснулась от странного ощущения, практически на грани ее чувств, что-то неуловимое, смутное и тревожное, оставившее после себя неприятный осадок на душе.
Посмотрев в иллюминатор, Аска увидела, что корабль стоял пришвартованный к причалу. Это было здорово. Значит, она может выбраться в город и пройтись по магазинам, купив пару отличных сувениров.
В хорошем настроении она вышла из каюты и поднялась на верхнюю палубу. Узрев там Кадзи, она подбежала к нему.
- Привет, Кадзи! - прощебетала она оживленно, взяв его под руку.
- Доброе утро, малышка.
- Где мы?
- Нью-Лос-Анджелес. Нам передадут здесь одну древнюю вещь для NERV.
- И что это за вещь?
- Какая-то старая статуя. Возможно, в ней есть ключ к природе Ангелов или что-то в этом роде.
- Мы долго простоим здесь? Я успею купить себе сувениры?
- Хм… возможно.
- Ия! - она энергично направилась к трапу, таща за собой Кадзи.
- Эй, эй, подожди минутку! А причем здесь я?
- Ты хочешь, что бы я бродила всюду одна? - сказала Аска, надув губки. - Мне нужна защита!
- Хорошо, хорошо, но только не надолго. Договорились? - рассмеялся Кадзи.
- Отлично!
День становился лучше и лучше с каждой минутой, но Аска все еще не могла избавиться от этого ощущения… немного сродни легкому дискомфорту.

***

Четыре часа спустя Аска вернулась в свою каюту, торжественно неся несколько пакетов с покупками. Хотя Кадзи отказался от просмотра ее новой футболки, сославшись на важные дела, это только чуть-чуть подпортило ее настроение.
- Уф, - положив пакеты на койку, Аска тут же начала выгружать свои покупки: открытки, статуэтки, разные безделушки, одежду…
С озабоченным выражением на лице она вытащила из груды вещей бейсбольную футболку. "Нью-Лос-Анжелес" было напечатано большими буквами на спине. Кадзи как-то высказался о различных названиях и символике на одежде…
Может быть, носить такую футболку - признак плохого вкуса.
- Нееет.
Она такая милая. Пойдет в качестве ночнушки.
Озноб неожиданно пробежал по ее позвоночнику. То неприятное ощущение вернулось, и гораздо сильнее, чем прежде.
Она осторожно вышла на верхнюю палубу и огляделась вокруг. Солнце село несколько минут назад, и горизонт все еще пылал кровавыми отблесками.
Море и город постепенно погружались в темноту. Все казалось спокойным, за исключением одного из кораблей, ярко освещенного несколькими прожекторами.
Массивный деревянный ящик медленно опускался в грузовой трюм.
Она несколько минут смотрела на людей, бегающих по палубе того корабля, затем вернулась к себе в каюту, надеясь несколькими любовными романами развеять неприятное ощущение.

***

После трех любовных романов, два из которых заставили бы покраснеть даже Кадзи, Аска все еще чувствовала себя плохо.
Она решила пойти к Кадзи и все рассказать, но потом передумала. Ощущение казалось таким неуловимым, что она не могла подобрать слова, описывающие его.
Возможно, небольшая прогулка успокоит ее нервы? Неплохая мысль. Прогулка по кораблю, залитым лунным светом, это так романтично. В лунном свете она будет казаться гораздо красивее. И конечно, она обязательно встретит Кадзи.
Аска ухмыльнулась.
Почему бы и нет, прогулка под луной - замечательная идея.

***

Прогулка под луной была плохой идеей.
По палубе гулял холодный пронизывающий ветер, а Кадзи так и не появился. Аска стояла на корме «Фридриха Великого», безучастно смотря на волны, убегающие в темноту.
Странное зеленоватое свечение, движущееся под водой в нескольких метрах от корабля, привлекло ее внимание. При более внимательном рассмотрении им оказалось пара зеленоватых сфер. Они неожиданно остановились и развернулись в сторону Аски.
И потом они мерцнули. "Нет… это не мерцание, - подумала Аска. - Они мигнули. Это глаза".
Замерев от страха и очарования, она пристально вглядывалась в эти глаза. Неожиданно еще дюжина светящихся глаз появилась из глубины и уставились на нее. Ей стало не по себе, она уже собралась убраться прочь, но неожиданно поняла, что не может пошевелиться.
- Gott in Himmel, - прошептала она.
Как один, глаза развернулись и направились к кораблю, на который погрузили ящик. Покружив вокруг него, они исчезли в глубине.
Аска почти не спала в эту ночь.

***

Утро начиналось замечательно. Океан спокоен, небо безоблачно, Кадзи стоит, прислонившись к борту, и мурлыкает что-то себе под нос.
- Guten morgen! - весело закричала Аска, повиснув у него на шее.
- Доброе утро, Аска.
- Вот именно, - промурлыкала она, взяв его под руку.
- Ты выглядишь уставшей, малышка. Что-то случилось?
Аска помедлила в нерешительности.
- Ты наверно подумаешь, что я сошла с ума.
Кадзи приподнял бровь.
- Давай, выкладывай.
- Ну… я гуляла прошлой ночью по палубе, и мне кажется, я что-то видела в воде.
- На что это походило?
- Ну, как тебе сказать. Это были глаза. Зеленые светящиеся глаза. Много глаз. Я не видела, кому они принадлежали, но они были на самом деле. Правда-правда.
- Успокойся Аска, я верю тебе, - Кадзи приобнял девочку за плечи. - И во сколько ты видела их?
- Около полуночи. Они покружили вокруг нас, а потом направились к кораблю, на который вчера погрузили большой ящик.
- Хм. Нашли.
- Что нашли? - спросила она.
- Не обращай внимание, - ответил он.
- Ладно, - она выбросила события прошлой ночи из головы, тем более Кадзи все еще обнимал ее. - А что ты делаешь здесь?
- Жду гостей.
- Гостей?
В небе послышался звук реактивных двигателей.
- Ну и влип же я, - нахмурился Кадзи.
- Хм.
- Не бери в голову. Пойдем, Аска.
Они направились к посадочной площадке, где только что приземлился реактивный транспорт. По маленькой лестнице спускалась белокурая, коротко подстриженная женщина, примерно возраста Кадзи, с фигурой, что Аска непроизвольно позавидовала.
Минуточку. Аска дернула Кадзи за рукав рубашки.
- Эй, эта…как ее имя?
- Доктор Рицуко Акаги - глава технической и исследовательской службы NERV. - Кадзи поднял руку, которой он обнимал Аску и помахал Рицуко. - Эй, мы здесь.
"О, нет, - подумала Аска. - Если Акаги здесь, то значит и ОНА здесь тоже".
Рицуко улыбнулась в ответ, хотя Аска так и не разобрала, было ли улыбка теплой или коварной. Рицуко заглянула в самолет и вытащила за собой упирающуюся Мисато.
- Это, должно быть, Мисато, - прошипела Аска.
- Эй, Риц-чан! Мисато-чан! - закричал Кадзи.
Глаза Аски округлились: "Риц-ЧАН? Мисато-ЧАН?"
Мисато спустилась по трапу, кипя от возмущения. Кадзи подошел, весело приветствуя их и таща за собой насупившуюся Аску.
- Риц-чан, Мисато-чан! Как хорошо видеть вас снова!
Мисато проворчало что-то себе под нос. Рицуко нахмурилась и быстро толкнула ее локтем.
- Что… ты… делаешь здесь? - в конце концов сказала она.
- Я? Я специальный инспектор NERV.
- Черт, как же мне не везет, - проворчала Мисато
- Как летит время, Кадзи-сан, - вежливо сказала Рицуко.
Аске определенно не нравилась улыбка этой женщины.
- Ах, Рицуко, ты прекрасна, как всегда, - сказал он, учтиво целуя ей руку.
Мисато и Аска вытаращили глаза, из их ртов вырвалось слабое рычание.
- Достаточно, льстец, - рассмеялась Рицуко, убрав руку, и посмотрела на Аску с легкой улыбкой. - Господи, Аска, как же ты выросла.
Аска недоуменно моргнула, пытаясь припомнить всех, с кем встречалась.
- Мы встречались? - наконец спросила она.
- Нет. Но нам присылали твои фотографии. Понимаю, это звучит несколько глупо, но у меня такое чувство, что я знакома с тобой давным-давно.
Мнение Аски о Рицуко стало чуть-чуть лучше. А точнее сказать - почти хорошим.
Кадзи заметил хмурый взгляд Мисато. Он мог бы и промолчать, но репутация прежде всего.
- Мисато, вижу, ты рада видеть меня.
- Только скажи, где моя каюта, - проворчала Мисато.
Схватив свой багаж, она гордо прошествовала на нижнюю палубу.

***

Наконец Синдзи получил желаемое. Он был один. Никто не надоедал ему, ничего от него не требовал и не заставлял делать, ничего не добавляя к той куче боли, что он накопил за эти годы. Но…
Многие любят мороженое. Многие любят, когда его много. Но никому не понравится есть его без перерыва двадцать четыре часа в сутки, до тех пор, пока не заболеешь или не умрешь от обжорства.
Синдзи постепенно сходил с ума. Он не понимал почему, ему же всегда нравилось быть одному. Первый день прошел замечательно. Никто не дергал его по пустякам. Он вдоволь наслушался своей музыки, без замечаний Мисато, что от нее хочется спать. Никакой отрыжки от пива, никто не требует сыграть «Frisbee», когда он занимается на виолончели.
К вечеру третьего дня он уже желал услышать звук открываемого пива, музыку, ревущую из магнитофона, сделать все что угодно, лишь бы не быть одному.
Ему было жутко скучно. Это удивляло и пугало его. Раньше он мог провести неделю с минимумом человеческого общения, но сейчас он дошел до точки, играя в шахматы с Пен-Пеном.
Сам бы он никогда не предложил сыграть в шахматы пингвину, если бы не заметил во время игры на виолончели, как тот расставляет фигурки на шахматной доске. Он и не подозревал, что у Мисато есть шахматы. Вообще-то, ему нравилась игра, и он никогда не упускал возможности сыграть партию в шахматы.
Поэтому когда он проиграл в третий раз, то не задумываясь расставил фигурки в четвертый.
Белые фигуры прорвали его аккуратно возведенную защиту. Он старался выправить положение, но потеря королевы только ухудшила ситуацию. Синдзи уже видел свое неминуемое поражение.
- Сдаюсь, - сказал он с вздохом.
"Пойду немного проветрюсь", - решил он.

***

Стоял тихий теплый вечер. Один из таких вечеров, когда забываешь обо всех своих проблемах и тревогах, наслаждаясь спокойной безмятежностью природы, шелестом листвы и последними ласковыми лучами заходящего солнца.
К огромному удовольствию Синдзи в парке практически не было людей. Он неторопливо прогуливался по аллеям, размышляя о завтрашнем дне в школе. Когда же он устал, то присел на скамейку в одной из аллей парка. Спустя несколько секунд, из-за поворота показался парень, с которым он встречался в NERV. "Кажется, его зовут Макото," - вспомнил Синдзи.
- Привет, Синдзи! - Макото присел рядом с ним.
- Привет.
- Не знаешь, чем заняться, пока Мисато отсутствует?
- Да. - Синдзи удивленно моргнул. - А как ты догадался?
- Мисато должна радоваться, что ты не типичный представитель молодого поколения и не закатил бурную вечеринку, пока ее нет дома, - сказал Макото, откидываясь на спинку скамейки и тяжело вздыхая. - Хотя, зная ее характер, она сама закатила бы вечеринку, попроси ты ее об этом.
- Любой вечер покажется бурной вечеринкой, если рядом Мисато, - улыбнулся Синдзи.
- Неужели она… - Макото замолчал на полуслове, ожидая, как ответит на намек его собеседник.
Но Синдзи не обратил на его слова никакого внимания.
- Она обожает вечеринки. С тех пор как она стала тактическим командиром NERV… она не походит на человека, желающего работать, не говоря уже о том, что она способна закатить вечеринку в любое время и по любому поводу.
- Существует другая Мисато, которую не видно при первом взгляде, - ответил Макото спокойно. - Ты знаешь, на кого она похожа, когда приходит время быть серьезной?
- Знаю… Только… Какая из них настоящая?
- Обе, я думаю. Одна для отдыха, другая для работы. - Макото встал. - Кстати, говоря об отдыхе, я собирался перекинуться в картишки.
- Карты?
- Еженедельная партия в бридж. Мисато иногда заходила, но она обычно обыгрывала всех в пух и прах. Хочешь пойти? Я еще тебе не надоел?
- Нет, - солгал Синдзи. - Я пойду посмотреть, но я не очень хорошо играю в карты.
Поздно вечером Синдзи шел домой, позвякивая тремя тысячами йен в кармане.

***

Майя рассматривала трехмерное изображение тела Рей: нервная система, кровеносная и дыхательная системы, а также крупным планом изображение сечений головного мозга.
Так как доктор Акаги отсутствовала, работа по контролю за здоровьем детей полностью легла на ее хрупкие плечи. А сегодняшний день вообще удивил ее.
Рей Аянами пришла с жалобой на свое здоровье.
- Рей, я не вижу никаких отклонений.
- Никаких? - Рей, кажется, сбил с толку ее ответ.
- Ничего, - повторила Майя. Как жаль, что доктор Акаги уехала, она знает о Рей гораздо больше остальных, исключая командира Икари. Но Майя не собиралась беспокоить начальство по пустякам.
Она еще раз внимательно изучила изображения тела Рей.
- Расскажи поподробнее, что тебя беспокоит?
Рей задумалась, стараясь подобрать слова, описывающие ее состояние.
- Со мной случилось… - она нахмурилась и посмотрела в сторону. - Я была дома у командира Кацураги. Не знаю почему.
- Ты жалуешься на провалы в памяти?
- Не знаю.
- Хм. Скажи… что случилось, пока ты была у командира Кацураги?
Рей вопросительно посмотрела на Майю.
- Что ты делала? - поправилась Майя.
- Я помогала Икари-кун с домашней работой по математике.
- Икари-кун? Ты имеешь в виду Синдзи Икари.
Рей кивнула.
- А потом?
- Я помогала Икари-кун с домашней работой по истории.
Майя моргнула.
- А потом?
- Я помогала Икари-кун с химией.
Майя подавила смех.
- А потом?
- Я перекусила с Икари-кун.
Майя тепло рассмеялась. Хотя Рей заставляла ее немного нервничать, но ей всегда было грустно видеть ее одну. А теперь, по-видимому, появился еще человек, чувствующий себя комфортно рядом с ней.
- Рей, - сказала Майя с материнской улыбкой на губах, - с тобой все в порядке.
Рей с сомнением смотрела на нее.
- Думаю, ты увлечена молодым Икари.
Теперь Рей смотрела на Майю озадаченно.
- Увлечена? - переспросила она.
Майя счастливо кивнула.
- Может, ты даже влюблена в него.
Рей слегка нахмурилась.
Это... хорошо?
Майя рассмеялась, беря ее за руку.
- Рей, это замечательно.
Снова во взгляде Рей промелькнуло сомнение.
- Мне не нравится это.
- Понимаю, эти чувства новы для тебя, но не беспокойся, они естественны.
- Не для меня.

***

День для Синдзи начался с телефонного звонка, прервавшего его утренний ритуал - завтрак и чтение газеты. Он удивленно моргнул. Интересно, кто это может звонить ему в такую рань?
Он подошел к телефону и взял трубку.
- Алло?
Привет, Синдзи! Скучаешь по мне? - раздался в трубке знакомый голос.
- Мисато-сан!
- У тебя все в порядке?
- Угу, - кивнул Синдзи.
- Отлично. Слушай, Синдзи, сделай мне одолжение.
- Одолжение?
- Я и Второе Дитя скоро прибудем в военно-морской порт Токио-2. Детали я уже отправила на свой факс. Не могли бы вы с Рей встретить нас в порту?
- Конечно, - ответил Синдзи. - Но зачем мы понадобились тебе?
- Решила устроить для Второго Дитя небольшую торжественную встречу. Так ты приедешь?
- Да.
- Хорошо. Тогда пока. Ой, не бросай трубку, забыла еще об одной вещи.
- Какой?
- Если сможешь, прихвати с собой парочку друзей. Так даже будет веселей.

***

Синдзи не очень хотелось приглашать еще кого-то на встречу Второго Дитя. Да и кого? У него не было особо близких друзей.
- Снова мечтаешь о Аянами? - внезапно раздался голос Кенсуке.
- Эй!
- Ладно, ладно. Просто шутка! - рассмеялся Кенсуке, поднимая руки в мнимой сдаче. - Эй, Синдзи, сегодня в киношке «Гекигангер Х». Пойдешь?
- Нет, - ответил Синдзи, - Мне надо сегодня встретить моего телохранителя и нового пилота.
Глаза Кенсуке мгновенно сделались с чайные блюдца.
- Что? Новый пилот? Где? Кто он? МОЖНО МНЕ ПОЕХАТЬ С ТОБОЙ? ПОЖАЛУЙСТА!!!
- Ну… наверное, ты можешь…
- ЗДОРОВО!! - Кенсуке подпрыгнул от избытка переполнявших его чувств.
- ЭЙ, ТОДЗИ! ДАВАЙ СЮДА! МЫ ВСТРЕЧАЕМ ТРЕТЬЕГО ПИ…
Холодная рука внезапно зажала его рот, и Кенсуке неожиданно для себя оказался смотрящим в глаза Рей Аянами.
- Шшш, - все, что сказала она. Его никогда так сильно не пугали за всю его жизнь.

***

- Спасибо-Спасибо-Спасибо-Спасибо-Спасибо! - не переставая, повторял Кенсуке, повсюду снимая своей видеокамерой.
- Да ладно тебе, - в который раз отвечал Синдзи. Уже довольно нервно.
- Не обращай внимания. Он помешан на оружии, - ухмыльнулся Тодзи.
Рей внимательно посмотрела на мальчика.
Они стояли на пирсе, наблюдая, как рабочие швартуют военные суда. Один из них, судя по названию "Фридрих Великий", был немецким линкором.
- Кто-нибудь видит их? - спросил Синдзи.
Тодзи отрицательно мотнул головой в ответ. Рей продолжала наблюдать. А Кенсуке совершенно не обращал на них внимания, носясь от корабля к кораблю, как маленький ребенок в рождественское утро между всеми подарками.
Их поиски внезапно были прерваны сильным толчком земли. Из одного грузового корабля вырвалось пламя, и повалил густой дым.
Со всех сторон раздался вой серен.
- Яху! Боевая тревога! - завопил Кенсуке, сгибая руку в типичном мужском жесте.

***

- Я же говорил, - раздраженно заметил Фуюцуки. Как старший по возрасту, он мог позволить время от времени указывать Гендо на его ошибки, что в устах других звучало бы как неслыханная дерзость. - Дикари, поклонявшиеся ему, были сумасшедшими, если жили рядом с таким, но это не означает, что его нужно тащить сюда. Его будет трудно скрывать.
- У нас есть хороший шанс посмотреть на Второе Дитя в деле, - ответил Гендо, пока они оба направлялись на мостик. - Удачно, что оба других пилота там же. Мы просто убьем его раньше, чем планировали.
- Это может быть не благоразумно, - сказал Фуюцуки. – Книга Хали, пятая книга Семи сокровенных книг Хсана и Илтдаунские глиняные таблички содержат версии Великого пророчества, которое гласят, что его существование является ключевым для Великого возвращения. Фактически, все за исключением Илтдаунских глиняных табличек пошли дальше и сказали, что если его уничтожить, то древние повелители Земли могут никогда не вернуться. В то же время, другие источники пророчества, такие как Откровения Глаки или Текст Р'лайх не упоминали такого, хотя…
- Ты никогда раньше не упоминал об этом, - прищурился Гендо.
- Я забыл, но, готовясь к прибытию нашего гостя, я снова перечитал их и обнаружил эту информацию. Существует много вариантов пророчества, и некоторые из них противоречат друг другу. Так же многие используют эзопов язык, и...
- Я хорошо осведомлен о трудностях интерпретации пророчеств, - прервал его Гендо. - Хорошо. Я прикажу захватить его.
- Что вероятно легче сказать, чем сделать
- Не каркай.
Они вошли на мостик.

***

Когда завыла сирена, Аска не испугалась и не смотрела в ужасе по сторонам. Напротив, она оскалила зубы в дьявольской усмешке и завопила.
- ЯХУ, ПОВЕСЕЛИМСЯ!
В мгновение ока, она переоделась в свой красный комбез и рванула к грузовому кораблю, на котором везли ее ЕВУ. "Ангел атакует! Вовремя! Аска Лэнгли Сорью покажет себя во всей красе!"
Она как ураган промчалась мимо экипажа и охраны, и с ликованием запрыгнула в капсулу.
Капсула опустилась внутрь ЕВЫ, погрузив Аску в темноту. Мгновение спустя она наполнилась LCL. Аска сконцентрировалась и начала медленно синхронизироваться с ЕВОЙ.
- Erst Erfuellung, Anfang der Bewegung, Anfang des Nervenanschlusses, Also loese sie es von links kleidung, Synchro start!
Мир вокруг нее на мгновение вспыхнул радугой разных цветов. Она и ЕВА-02 стали единым целым.
- ЕВА 02, немедленно отвечайте. Говорит Икари Гендо - командир NERV.
- ЕВА-02 слушает.
- В данном районе находится Ангел с неизвестным энергетическим уровнем.
- Расслабьтесь. Эта штука умрет быстрее, чем вы сможете сказать Окина-…
- Вы не убьете его.
- ва… ЧТО?!
- Вы захватите цель с кодовым названием "Амалил" и доставите ее в штаб-квартиру NERV.
- Вы что там - спятили?
- Выполняй приказ.
- Scheiss egal. Отлично. Приказ принят.

***

ЕВА-02 величественно поднялась над танкером.
- КРУУУТО! - проорал Кенсуке.
- Это, наверно, новый пилот, - сказал Тодзи.
- Скорее всего, - пожал плечами Синдзи.
- У пилота клевые цвета, - продолжал Тодзи. - Красный - это круто. И как тебе всучили фиолетовый?
- Не знаю.

***

- ЕВА-02, говорит командир Кацураги.
- ЕВА-02 слушает. Что случилось?
- Я буду тактиком на этом задании, поэтому слушай меня внимательно. Ясно?
- Да.
- Амалил к северу от вас, последний раз его видели на грузовом корабле "Зефир". Приближайтесь осторожно.
- Как выглядит цель?
- Информация отсутствует.
- Великолепно. Послать меня слепой. Спасибо.
ЕВА-02 крадучись прошла через пирс, никого не заметив. "Может, враг прячется под водой, как огромный крокодил", - подумала Аска.
Неожиданно она почувствовала острую боль в левой ступне, как будто ее укусил муравей. Рефлекторно она дернула ногой, откидывая кого-то в сторону.
- Ой.
ЕВА наклонилась вниз, пытаясь рассмотреть, кто же ужалил ее в ногу.
- Выходи, ублюдок…
Нечто появилось из-за каменной кладки. Черное. С клешнями и щупальцами.

***

"… почти шарообразное туловище, с шестью длинными, гибкими конечностями, заканчивающихся клешнями, похожими на крабьи. На туловище находится еще один шар, похожий на пузырь и выдающийся вперед; На нем - три вытаращенных рыбьих глаза, расположенных по углам равностороннего треугольника, хобот около фута длиной и по бокам шара вздутия, похожие на жабры. Все наводит на мысль, что, скорее всего, это голова."
Из дневника Стивена Джонса

***

Глаза Аски округлились от удивления.
- Что за… мохнатый мяч.
- Что это такое? - также удивленно спросила Мисато.
- И ЭТО мой противник?! - сказала Аска смертельно обиженным голосом.
Она надеялась на грандиозное сражение, подобное эпическим битвам прошлого, в котором она покажет все свое искусство и еще раз подтвердит свою репутацию лучшего пилота NERV. А здесь…
Существо зарычало и грозно подняло щупальца, только усилив впечатление Аски о нем как мохнатом мяче.
Ева-02 согнулась и шлепнула зверя левой рукой, отправляя его, крутясь, в стену склада.
- Хех, что, охромело?
- Эй, не будь такой самоуверенной, - предупредила Мисато.
- Ха! Да я прихлопну этот… этот гнусный маленький мохнатый мяч одной левой! - она снова отправила монстра в стенку склада.
- Аска, прекрати играть и поймай его.
- Поймать? Его? У вас случайно нет большой сети?
- Э… нет.
- Ну и как я должна, по-вашему, поймать его? Я не удержу этого скользкого урода! Интересно, а он запищит, если его хорошенько сдавить?
Ева-02 протянула руку. Но неожиданно Амалил распластался на земле, превратившись в плоскую лепешку. Он даже, кажется, пропищал что-то.
- ХАХАХАХАХАХАХА! - громовым голосом рассмеялась Аска.
Амалил снова резко подскочил, наполняясь воздухом и выглядя крайне разъяренным. Он грозно прорычал, но, благодаря несоответствию размеров, Аска услышала только жалкий писк и лай.
- Ой, как страшно, - она снова протянула руку, чтобы схватить его.
И неожиданно острая боль пронзила руку Аски.
Амалил почти неуловимым взмахом клешней распорол руку ЕВЫ.
- АААААААААА!
- Аска! Аска! Успокойся! - закричала Мисато.
- ICH WILL DIESEN KLEINEN SCHEISSKOPF TOTEN!!!
Амалил выглядел довольным собой. Он вонзил щупальца в рану на руке ЕВЫ, разрывая ее еще больше, и весь дрожал в экстазе, высасывая кровь из руки.
Аска огляделась в поисках чего-нибудь большого и тяжелого.

***

- КРУТО! ВОТ ЭТО КАДРЫ! - вопил Кенсуке, водя видеокамерой.
ЕВА-02 резко отпрянула, подняла из воды баржу и несколько раз подряд ударила Амалила ей.
- И это бой, по-твоему? - спросил Тодзи.
Ева-02 ухватила полную горсть щупалец и свирепо вырвала их из тела Амалила. Раздался пронзительный визг боли.
- Варвар какой-то, - заметил Тодзи. - Синдзи, ну как тебе новый пилот?
Ребята на мгновение замолчали, наблюдая, как ЕВА три раза подряд ударила локтем, буквально вбив Амалила в бетон.
Синдзи пожал плечами.
- Бешеная.
Рей продолжала молча смотреть.

***

Гендо хмуро смотрел на обзорный экран: "Сражается она не плохо, но огромный недостаток в том, что она совершенно не подчиняется приказам".
- Второе Дитя, вы не должны убивать Ангела. Вы должны поймать его. Он нужен нам для исследований.
В ответ еще одна клешня взлетела в воздух и по дуге упала в воду.
- Первое и Третье Дитя готовы к перехвату Второго? - спросил Гендо.
Другая клешня упала на крышу одного из складов.
- В таком темпе, она разделает его на кусочки, прежде чем они доберутся до своих ЕВ, - заметила Майя. - Мы можем изучить труп.
- Пятьсот йен на то, что она его прикончит за двадцать минут, - вставил Макото. На большом обзорном экране в воздух летели куски Ангела. - Или может быть только за десять минут.
Гендо взглянул на Фуюцуки.
- Я впечатлен, она может действовать, после того как рука ее ЕВЫ была разрезана, - сказал Фуюцуки
- Ей повезет, если она будет действовать, когда я поговорю с ней, - ответил Гендо сердито.

***

Вспышки света и вой сирены наполнили воздух. Отряды NERV приступили к сбору обрубков, кусков и частей Амалила.
Над ними возвышалась сгорбленная фигура ЕВЫ-02, походившая на льва, застывшего над своей добычей. Дети подобрались поближе к ней, ожидая, когда Второе Дитя появится изнутри.
- Интересно, почему он не вылазит, - сказал Кенсуке.
- Может он разговаривает со штаб-квартирой, - предположил Тодзи.
Синдзи молча пожал плечами.
В спине ЕВЫ с шипением отошла большая панель, оттуда выскользнула капсула. Мгновение спустя в капсуле открылся люк, и появилась нечто покрытое густым слоем грязи, в котором с трудом угадывалась человеческая фигура.
- Hat jemand ein Handtuch?
Три парня от удивления вытаращили глаза. Рей покачала головой. Пилот взмахнул руками и во все стороны полетели куски грязи. До парней стоящих внизу стало постепенно доходить, что нечто покрытое слоем грязи, по-видимому, девочка.
- У кого-нибудь есть полотенце? - на этот раз она спросила по-японски.
Кенсуке порылся в пакете.
- Извини, нет.
- Тоже нет, - развел руками Тодзи.
Синдзи похлопал по своим карманам.
- Э... у меня есть платок.
Белозубая улыбка появилась из густой черной грязи.
- Нет, это слишком мало. Ладно, вода кажется достаточно чистой.
Соскользнув вниз по Еве, она подошла к краю пирса и нырнула в воду.
- Черт возьми, что это за черная фигня? - спросил Тодзи.
- LCL, - ответил Синдзи с отвращением. - Это такое вещество, которым они наполняют ЕВУ, что бы мы могли пилотировать ее.
- Фу, - поморщился Кенсуке, - сочувствую тебе.
Немного погодя из воды появилась рука и ухватилась за край пирса. К ней присоединилась другая, Через секунду на пирсе стояла хорошо сложенная рыжеволосая девочка в обтягивающем красном комбинезоне.
- Ах, нет ничего лучше купания после боя.
Три парня с восторгом смотрели на нее. Подняв руки, она отжала свои волосы. Заметив, что все смотрят на нее, спохватилась.
- О, забыла представиться. Аска Сорью Лэнгли, пилот ЕВЫ. NERV. Приятно познакомиться!
- П-п-приятно познакомиться, - спотыкаясь, промямлил Тодзи, все еще не придя в себя от удивительного превращения.
- Так ты новый пилот? - спросил Кенсуке. - Круто! Да, Синдзи?
- Что? А, конечно.
- Синдзи? – спросила Аска. - Синдзи Икари?
- Да, это я, - ответил он. - Третье Дитя, так сказать. Пилотирую ЕВУ-01.
Она задумчиво оглядела его.
- Не совсем то, что я ожидала… ну да ладно. Ты ведь тоже ожидал от меня чего-то другого, верно?
Холодный ветерок на мгновение коснулся четверки ребят, хотя никакого ветра и в помине не было. Кенсуке и Тодзи вздрогнули. Аска нахмурила лоб.
Синдзи повернулся и представил подошедшею девочку.
- Аска, этой Рей Аянами - Первое Дитя.
- Приятно познакомиться, - Аска помахала рукой.
Рей молча кивнула.
- Как хорошо видеть вас троих вместе, - раздался женский голос с легким налетом язвительности.
- Мисато-сан, - радостно поприветствовал Синдзи, развернувшись к ней.
Кенсуке и Тодзи охватил повторный столбняк.
- Эй, Синдзи. Соскучился по мне? - Мисато взъерошила волосы Синдзи, проходя мимо него, затем сердито посмотрела на Аску.
- Аска, ты что - глухая? Ты должна была захватить Амалила! ЗА-ХВА-ТИТЬ!
- Да ладно, ну вспылила немного.
Аска собиралась продолжить объяснения дальше, когда появился еще один человек, небрежно одетый мужчина с косичкой и самодовольным выражением на лице.
- Ну-ну, Мисато-чан, это же первый раз. Ты же не будешь ругать ее за то, что она немного рассердилась.
Волна ярость захлестнула Мисато.
- ЗАТКНИСЬ!
- Ладно-ладно, - сказал Кадзи примирительно. - Давай забудем об этом, хорошо?
- А ну убери свою руку, хрен паршивый.
- Тогда, могу я положить другую?
- По морде захотел схлопотать?
Аска заскрежетала зубами, ее Кадзи бесстыдно флиртует с Мисато. Неожиданно у нее появилась идея.
Она быстро подошла к Синдзи. Взяв его под руку, она медленно направилась в сторону Мисато и Кадзи.
- Синдзи, я слышала, что ты уже сражался с Ангелами. Расскажешь мне об этом?
Синдзи растерялся. Он был далеко не самым общительным человеком. А уж если девушка проявляла к нему интерес, проблемы с общением возрастали многократно. Прогулка под руку с Аской, ее голос, в котором сквозили теплые нотки, вконец лишили его способности мыслить связно.
- Э… ну… ты знаешь…
Аска мельком взглянула на Кадзи. Он не смотрел в ее сторону, продолжая флиртовать с Мисато. Это только подстегнуло Аску.
Тодзи и Кенсуке третий раз впали в столбняк.
- И как такой лох, как Икари, смог заполучить себе такую кучу девок? - наконец сказал Тодзи.
Кенсуке кивнул в знак согласия, все еще снимая на видеокамеру.
Неожиданно его камера погасла.
Позади них раздалось рычание. Не обычное рычание собаки или волка. А рычание шедшее из самой сокровенной глубины. Рычание, которое наводит на мысль о тьме и ее чудовищных порождениях, рыщущих во мраке ночи. Рычание, обещающее вечное мучение и боль. Все это сопровождалось резкими порывами холода, пробиравшего до самых костей. Двое мальчиков медленно обернулись, стараясь не делать резких движений.
Рей не отрываясь смотрела на Аску. Ее лицо исказилось в гневе, пальцы, сжатые в кулаки побелели от напряжения. Кроваво-красные глаза ярко горели.
- О, черт, - прошептал Тодзи, - она рассердилась.

***

Глубоко внизу под штаб-квартирой NERV имелись зоны, о существовании которых знал только узкий круг избранных лиц. Одна из таких зон была усеяна большими камнями, кусками металла и керамическими контейнерами, часть из которых содержала медленно разлагающиеся части тела второго Ангела.
Гендо и Фуюцуки стояли на балконе, опоясывающем комнату на высоте двадцати футов, и смотрели на открытый контейнер, в котором находились останки головы Ангела.
- Американская база докладывает, что полевые испытания автономного источника питания прошли успешно. То же с транспортными самолетами. Нам придется действовать в полевых условиях, но теперь мы можем оперативно доставить их в нужную точку на самолетах, и они смогут действовать без кабеля тридцать минут вместо пяти. До тех пор пока они не избавятся от неполадок в S2 двигателях, мы будем использовать автономные источники питания. - Фуюцуки посмотрел вниз, на голову Ангела. - Трудно поверить, что даже дикари боготворили это нелепое создание.
- Безусловно, я никогда бы не сделал такой ошибки, - сказал Гендо, - что и объясняет, почему его культ угас. Но меня тревожит другое. Почему он неожиданно проснулся. Я не верю в совпадения.
- Парад звезд. Или, возможно, одна из сторон влияния трех детей, ищущих себя. Но я думал, что для пробуждения нужен четвертый.
Гендо задумчиво смотрел вниз.
- Может быть, он не настоящий.
- Что?
- Настоящий не выглядел бы так жалко.
- Возможно, его отождествление с высшей силой явилось ошибкой какого-нибудь древнего книжника, но ты должен помнить бой, возможно, повернулся по-другому, если бы применялись обычные технологии.
- Думаю, ты прав, - ответил Гендо, - Если Второе Дитя снова начнет буйствовать, когда они будут сражаться с их следующим противником, они проиграют.
- Возможно. Но все же она произвела впечатление.
- Это не эпическая поэма. Они не будут сражаться в героических битвах один на один. Их последующие противники обладают большой силой. Поэтому если они не будут работать как команда, они умрут. А если они умрут слишком рано, все наши усилия пойдут прахом. Нам надо найти Четвертое Дитя. Все они нужны для Великого Обряда. Я не позволю вздорному ребенку разрушить все.
- Если книга Хали говорит правду о нашем умершем друге, он все равно был бесполезен. Наверно, это было не так иронично, если бы не закончилось подобным образом.
- Меня не интересует ирония. Меня интересует успешное выполнение плана, который мы разработали на несколько лет вперед. И, в конце концов, зачем Старейшим надо было держать это жалкое создание? - Гендо посмотрел вниз на раскромсанные куски плоти. - Мне нужно отдохнуть. Я буду в секторе 13. Проследи, что бы меня не беспокоили.
- Конечно, - Фуюцуки смотрел на удаляющегося Гендо. Было место, куда бы он ни за что не пошел, хотя очень хорошо понимал Гендо. У него имелись свои способы успокоить нервы, но Гендо слишком часто совал голову в пасть льва. И если SEELE прознает про их истинные цели, вероятно, пасть льва первым укусит Гендо. Но возможная награда стоит того, если все пройдет, как они задумывали. Но Фуюцуки не был настроен слишком оптимистично, в отличие от Гендо.
Он повернулся и ушел. Пришло время снова прогуляться по краю пропасти.


Джон Байлз, Род М. - Дети Древнего Бога, Глава 5 БОЕВЫЕ УЧЕНИЯ

ГЛАВА 5
БОЕВЫЕ УЧЕНИЯ

По пустынным улицам Токио-3 мчалась синяя спортивная машина. Не снижая скорости, она резко свернула за угол, едва не снеся по дороге столб. Полностью проигнорировав данный факт, Мисато только сильнее вдавила педаль газа.
Синдзи, сидевший рядом с ней, изо всех сил цеплялся за свое сиденье, вздрагивая от каждого толчка машины. На заднем сиденье, подпрыгивая от восторга, расположилась Аска.
- Быстрей! Еще быстрей! - кричала она во все горло.
"Хоть бы двигатель заглох", - молился про себя Синдзи.
- Пора тормозить, или я въеду прямиком в наш дом. Держу пари, Андерсонам это совсем не понравится, - рассмеялась Мисато.
"Хорошо, что я не поел", - вздыхал про себя Синдзи.
- Где я буду жить? - осведомилась Аска.
- Поскольку твой телохранитель остался в Германии, и тебе еще рано жить одной, тебя поселили вместе со мной и Синдзи.
- Рей тоже живет с тобой?
Мисато покачала головой.
- Тогда она бы поехала с нами. Но у нас есть пингвин.
- Значит, она живет с доктором Акаги? - продолжала расспрашивать Аска.
- Нет. Она живет одна, - ответила Мисато, на полной скорости срезая угол и резко тормозя. Синдзи чуть не врезался в лобовое стекло, только ремень и спас.
- Но она же не старше меня!
- Она вполне самостоятельна для своего возраста. К тому же ее опекун - отец Синдзи.
- Она твоя сестра? - Аска посмотрела на Синдзи. В документах, которые ей давали читать, ничего об этом не говорилось.
- Нет, нет, он только ее… э … подопечная? Нет, то есть, она его подопечная. Мы не родственники.
Волосы Аски взметнулись, когда они припарковались в гараже, с ходу развернувшись на сто градусов. Вытащив волосы из глаз и рта, Аска вновь спросила:
- Наша квартира большая? А то у меня много вещей.
Синдзи удивленно взглянул на одинокий чемодан Аски.
- Да. Она довольно большая, так как Мисато важная шишка.
- Тогда все в порядке.

***

Аска знакомилась с Пен-Пеном, когда раздался звонок в дверь.
- Синдзи, открой дверь, - сказала Мисато, - А я покажу Аске ее комнату.
- Ух ты! - удивленно воскликнул Синдзи, открыв дверь.
Перед его взором предстала очередь людей с коробками в руках, с тележками, нагруженными коробками, тянущуюся от их двери через весь коридор и пропадающую за углом.
- Мы доставили вещи… - Человек, стоящий перед Синдзи заглянул в блокнот, - мисс Аски Лэнгли Сорью.
Челюсть Синдзи отвалилась от удивления.
- Все это?
- Это я! - воскликнула Аска, появляясь рядом с Синдзи.
- Заносите! - скомандовала она, подписав квитанцию.
Коробка за коробкой заполняли комнату, отодвинув Пен-Пена к стенке и затолкав Мисато в угол к телевизору. Синдзи устал вертеть головой, провожая взглядом каждую коробку. Аска, напротив, резво сновала в толпе носильщиков, направляя их движение.
Наконец Мисато удалось добраться до Аски.
- Ты притащила за собой всю Германию?
- Нет. Я отправила часть своих вещей назад и выбросила все свои старые платья.
- Ничего себе. У меня нет… сроду не было такой кучи вещей, хотя я вдвое старше тебя.
- Ну, у меня осталось кое-что от родителей, и NERV всегда оплачивал все мои расходы… - Аска выглядела немного смущенной, - я отправила домой не слишком много вещей.
Мисато покачала головой.
- Мы оттащим половину из них в кладовку или даже больше, если ты не хочешь спать на коробках.
- Но… но мне НУЖНЫ все мои вещи!
- А мне нужен свободный проход по квартире, - Мисато открыла одну из коробок. - О, "Мелодия пиратской страсти", эту коробку можно оставить.
Вздохнув, Аска окинула взглядом свои вещи.
- Что же мне оставить?
- Синдзи, помогай. Одежду, пиво, еду или хорошие книжки в этот угол, - командовала Мисато, - Бесполезный хлам сюда, - указала она на дальний угол, - Электронику сюда.
- Эй, я еще не решила! - закричала Аска, но Мисато уже ничто не могло остановить.

***

Синдзи ехал в вагоне поезда, погруженный в свои мысли, не замечая пейзаж, мелькавший за окном. Он точно знал, что спит. Он и Мисато помогали Аске перетаскивать ее хлам из квартиры в кладовку и свалились от усталости как подкошенные, едва доплетясь до кровати. Аска, наоборот, была полна сил, продолжая разбирать оставшиеся вещи.
В углу вагона висела паутина, в которой запуталось несколько крылатых насекомых. Синдзи из всех сил старался не обращать на нее никакого внимания.
Ум не хотел замечать, что головы насекомых похожи на человеческие, хотя остальное тело было покрыто черным хитином, и не хотел слышать их предсмертных криков. Он вообще не хотел смотреть по сторонам, особенно после того кошмарного сна.
Паук вершил свою черную работу, высасывая кровь из своих жертв.
Предсмертные крики продолжали доноситься из угла вагона, раздражая Синдзи все больше и больше. Наконец, он в ярости сорвал с ноги ботинок и запустил в паутину. Как только ботинок врезался в паука, что-то больно ударило его по затылку, и он потерял сознание.
Очнулся Синдзи в каком-то старом, потрепанном фургоне, который не спеша тащила лошадь. Он попытался подняться и обнаружил, что связан по рукам и ногам. Синдзи осторожно огляделся вокруг. Рядом с ним лежали люди: мужчины и женщины, дети и взрослые, с разным цветом волос и кожи. Все они были без сознания и связаны.
"Мне никогда еще не снился такой сон", - подумал Синдзи.
На облучке фургона спиной к Синдзи сидел мужчина, одетый в простое, коричневое, шерстяное пончо с капюшоном и длинные коричневые кожаные штаны.
- Не пытайся бежать, - сказал он, не поворачивая головы. - Даже если ты умудришься развязать веревки, я все равно тебя поймаю.
- Кто ты?
Синдзи устроился поудобнее, насколько это было возможно со связанными за спиной руками и туго стянутыми ногами. Теперь он мог видеть, что находится снаружи фургона.
Они ехали по обычной проселочной дороге. Справа медленно несла свои воды широкая река, слева раскинулись просторные луга. Над ними простиралось безоблачное небо приятно голубого цвета. Пейзаж напоминал прерии Кентукки, если бы не голубой оттенок травы.
"Я все еще сплю, - решил Синдзи, - Но все это очень странно". В своих снах он всегда был один.
Они прогрохотали по мосту через один из притоков реки.
- Просто еще один работорговец, занимающийся своим ремеслом, как может, - ответил мужчина, - Мне наплевать на восстание рабов, устроенное мной в Клиде. Потому что там я добыл способ ловить дураков, умудряющихся попасть сюда, ломая свои собственные маленькие сны, - он пожал плечами, - Конечно, приходится потрудиться, но мои покупатели платят приличные деньжата за таких людей.
Синдзи моргнул в недоумении.
- Но если они все спят, то почему они все еще спят здесь.
- Большинство из них заснуло из-за какого-нибудь смертельного случая и еще не пришло в себя.
- Но все что я сделал, это раздавил паука, и потом…
Мужчина рассмеялся.
- Ты что, съел его?
- Я не ем пауков! - Синдзи передернуло от отвращения. Но, наверное, он бы съел паука, чтобы не пилотировать ЕВУ и не погружаться в эту отвратительную LCL.
- Ладно, одного ты убил. И тебе лучше надеяться, что никто из его родственников не возьмется за тебя всерьез. Хотя мои заклинания должны отпугнуть их, пока мы не прибудем в Дайлат-Лин.
- Куда? - Синдзи повертел головой, пейзаж вокруг по-прежнему оставался незнакомым.
- Место, где ты будешь продан… вот не везет, - веселости в голосе мужчины поубавилось, - Рыцарь.
Синдзи глянул на дорогу и увидел быстро приближающееся красноватое пятно. Вскоре он увидел, что это рыцарь, облаченный в красные доспехи, с копьем в руках, сидящий на огромном боевом коне. Синдзи откинулся назад и расслабился. "Не нужно ничего делать, рыцарь справится сам, - подумал он. - Это всего лишь сон".
- Стой! - закричал рыцарь. По голосу Синдзи заключил, что им была женщина. - Я объявляю, что покончу с работорговлей на этой дороге. Освободи пленников! НЕМЕДЛЕННО!
Возничий рассмеялся.
- Глупая девчонка, я делаю это совершенно законно. По этой дороге рабы доставляются в Дайлат-Лин уже тысячу лет. Миллионы их были доставлены Скару, несмотря на жалобы этих трусов из Ультара и Нира, поклоняющихся котам.
Поворачивай свою глупую лошадь и проваливай в Селефаис, где живут дураки, как ты.
- Никогда! Я Красный рыцарь, один из четырех рыцарей короля Куранеса - властителя Селефаиса. Я, Рыцарь Отваги, поклялась всегда сражаться за справедливость. Сдавайся или я брошу тебя голым в реку на съедение крокодилам.
Синдзи прислушивался к разговору. "Странно, - подумал он. - Я где-то слышал этот голос. Но может быть я и ошибаюсь". Рыцарь находился на некотором расстоянии от фургона и к тому же говорил с опущенным забралом.
Мужчина саркастически рассмеялся.
- Глупая девчонка. Разве я бы путешествовал один, если не смог бы защитить себя. Я изучил Пнакотикские манускрипты, книгу Эйбона и секреты великих мастеров. Я побывал в монастыре Великого Жреца, о ком лучше не упоминать, и стоял в тени плато Лэнг.
Он протянул руки и достал из-под доски, на которой сидел, бутылку. Синдзи заметил множество других стоящих там бутылок, наполненных бурлящим газом или вспышками света.
- Знаешь, что это такое?
- Бутылка, - рыцарь наклонил копье, готовясь к атаке.
- Благодаря своему искусству, я могу собирать кошмары. Здесь один из них, - он взмахнул рукой и швырнул бутылку в рыцаря.
Мгновение ока рыцарь извлек свой меч и ударил по бутылке. Она разлетелась на мелкие осколки, и облако густого тумана накрыло его. На мгновение Синдзи показалась, что ничего не произошло, затем раздались крики рыцаря и частые удары. На краткий миг из тумана высунулся черный слизистый ус, источающий гной и походивший на сгнившую виноградную лозу. От одного взгляда на этот ус Синдзи чуть не вырвало. Он закрыл глаза, стараясь не слышать вопли рыцаря, который сейчас, кажется, ругался на каком-то иностранном языке. "Я хочу, чтобы все прекратилось! - подумал Синдзи. - Мне не нравится этот сон! Я не хочу быть здесь! Я не хочу видеть ее смерть, кто бы она ни была".
Снова открыв глаза, Синдзи, к своему огромному удивлению, увидел паука из вагона, в котором он ехал раньше. Тот спокойно плел паутину под скамейкой, на которой сидел возничий.
"Это ты во всем виноват, - подумал Синдзи, - ты втравил меня в это". Ярость затмила его разум, изгибаясь, он попытался добраться до паука.
Работорговец продолжал смеяться над рыцарем.
- Ха, так ты оказалась хвастуном, Рыцарь Отваги. Ты хорошо вопишь от страха для такой титулованной сучки. Я вижу, ты подрастеряла свою отвагу. Тебе не остается ничего другого, как покончить с собой. Но все зря, Ползучий Хаос посмеется над всеми нами. Он смеялся бы надо мной, проиграй я, но посмешищем оказалась ты.
Синдзи не обращал внимания на крики работорговца, он сосредоточился на убийстве паука. Некая часть его была уверена, что если он убьет его, то сон закончится или, по крайней мере, изменится. Конечно, связанному человеку не так легко ударить паука, но это гораздо легче, чем сделать что-нибудь для рыцаря.
Наконец он смог подползти ближе к пауку и нанес удар.
Время замедлило свой ход, смех работорговца стал каким-то растянутым, ноги, которыми он пытался ударить паука, сделались тяжелыми и неповоротливыми. Паук успел стремглав убежать по паутине наверх скамьи, и весь удар Синдзи пришелся по бутылкам. Они разлетелись вдребезги. В мгновение ока черная, пурпурная и ядовито желтая дымки окутали фургон.
Дощатый пол резко ушел из-под Синдзи, и он ощутил, что падает в пустоту с все увеличивающейся скоростью. Он падал и падал и уже решил, что так будет длиться вечность, как неожиданно со всей силы врезался во что-то вязкое. К его ужасу, он угодил в огромное море LCL, заполнявшее пустоту от края до края. Оно окутала его со всех сторон, хлынула в горло, наполнила легкие и желудок, растворяясь в нем и впитывая его в себя. Синдзи чувствовал, как кусочек за кусочком его внутренности заменяются этой ужасной жидкостью.
А LCL продолжала клубиться вокруг него, принимая причудливые формы. В ней появлялись и исчезали жуткие фигуры. Некоторые казались Синдзи знакомыми. Пародия на Рей, Аску, людей, которых он встречал в NERV или в детстве.
Но все они казались очень уродливые. Некоторые из них были покрыты чешуей, у многих были щупальца, расплющенные и скрученные конечности, жабры, второй рот на животе. И все абсолютно голые.
Он закричал, зовя на помощь, и еще больше захлебнулся в LCL, обрушившейся внутрь его через горло. Он снова попытался закричать. Ему показалось, что его крик разнесся по всей вселенной. Но вселенная осталась равнодушна к его мучениям, а пародии на людей постепенно окружали его, тянули к нему свои щупальца и уродливые конечности, отрывая от него куски плоти. LCL мгновенно занимала место вырванной плоти, превращаясь во что-то влажное, скользкое и блестящее.
Неожиданно его тряхнуло. Кто-то тряс его все сильнее и сильнее. Звук голоса принесся издали, окликая его по имени. Мисато. Собрав остатки сил, Синдзи закричал.
- Мисато! ПОМОГИ!
- Проснись, Синдзи! Это только сон.
И неожиданно все исчезло. Синдзи со стоном открыл глаза. Мисато стояла рядом с ним на коленях и трясла его за плечо.
- Я… как ты узнала, что у меня кошмар?
- Ты звал на помощь так громко, что я удивлена, как наши соседи не прибежали.
Дверь отъехала в сторону и появилась полусонная Аска.
- Что, черт возьми, происходит?
- Синдзи приснился кошмар, - ответила Мисато. - И я слышала твои крики тоже.
- Я НЕ кричала, - резко сказала Аска, - Я никогда не говорю и не кричу во сне. Никогда.
- Нет ничего плохого в том, что тебе снятся кошмары, - продолжила Мисато. - Мне однажды приснилось, что я оказалась в мире без пива. И мне пришлось пить твердую воду. Это было ужасно.
Синдзи удивился, как вода может быть твердой. Но в это время Мисато принялась болтать о пустяках. Ее болтовня успокаивала и временами забавляла.
Синдзи расслабился и скоро заснул. Ему снилось что-то спокойное и приятное, хотя на утро он не смог вспомнить, что именно.

***

Синдзи и Аска шли по школьному коридору.
- Мы будем в одном классе, - говорил Синдзи, - У нас остался всего лишь один класс, потому что детей нашего возраста очень мало в Токио-3.
Аска зевнула.
- Ты не делаешь это каждую ночь?
- Что? - его рука застыла в дюйме от дверной ручки.
- Кричишь и будешь всех.
- Нет. Обычно мои сны очень скучны, - он открыл дверь и вошел в класс.
- Хорошо. Ненавижу, когда меня будят ночью, - с этими словами Аска последовала за ним.
Тодзи и Кенсуке помахали рукой, приветствуя их, и большинство голов повернулось в сторону Синдзи. Мгновение спустя из-за Синдзи показалась Аска.
- Эй, - сказал кто-то, - он привел девушку.
- И хорошенькую, - добавил другой ученик.
- Новый пилот ЕВЫ, - вставил Тодзи.
Мгновение спустя Аска была окружена плотной толпой людей. Улыбнувшись, она помахала рукой и представилась. В ответ раздался нестройный хор голосов. Пока Аска знакомилась с классом, сортируя кричащих учеников и их имена, Синдзи удачно выбрался из толпы и добрался до своих друзей.
- Ну, как прошел первый день? - спросил Тодзи.
- Что-нибудь уже случилось? - спросил Кенсуке, ухмыльнувшись. - Мы видели, как она вешалась на тебя вчера.
- Ничего подобного! Мы просто вместе живем, - ответил Синдзи. Спустя секунду он пожалел, что проговорился.
- Охренеть! - прорычал Тодзи.
- Да она втюрилась в тебя с первого взгляда, - заметил Кенсуке, одевая очки.
Аска выросла перед мальчишками словно из-под земли, сжав кулаки и имея сильное желание избить обоих.
- Дураки! Ничего такого! Я хотела заставить Кадзи ревновать.
Но мальчишки не обратили на ее тираду никакого внимания.
- Ты шустрее, чем мой дядька, - продолжал Кенсуке. – Колись, как ты заполучил ее? - Он открыл блокнотик и вытащил ручку.
- Ее ОПРЕДЕЛИЛИ жить вместе со мной и Мисато, - сказал Синдзи, делая ударение на слове «определили».
- Что? - заинтересовался Кенсуке. - Подожди… неужели ты о той женщине из доков?
- В красной куртке? - спросил Тодзи.
- В очень короткой юбке? - добавил Кенсуке.
- С длинными волосами? - продолжал Тодзи.
- И стройными ногами? - сказал Кенсуке.
- Обалденной фигуркой? - закончили они в один голос.
- Наверное, - ответил Синдзи, смущенный их поведением.
- Ах! Как я тебе завидую! - воскликнул Тодзи. - Ты счастливчик, Синдзи!
- Синдзи, - шепотом спросила Аска. - Эти двое всегда такие придурки?
Синдзи пожал плечами в ответ.
- Я думал, ты живешь со своим отцом, - сказал Кенсуке.
- Мисато мой командир. Отец... он не жил со мной с пяти лет. - Синдзи опустил глаза в пол, не желая продолжать разговор.
- И что ей нравится? - вмешался Тодзи.
- Она, наверно, разгуливает по квартире полураздетой, - тут же добавил Кенсуке. - Везет же некоторым.
- Совершенно безответственная и полная неряха, - проворчал Синдзи. - У нас дома кроме пива и…
Тодзи хлопнул Синдзи по плечу.
- Блин, ты единственный парень на земле, который жалуется на это.

***

Шел урок математики. Аска стояла у доски, решая задачку, и удивлялась сложности задания. Конечно, для нее она была пустячной, так как по многим предметам она обгоняла своих сверстников на три, четыре года. Но еще больше Аску поразило, что многие ученики в классе тоже могли решить ее.
Некоторые из них, вроде Тодзи, на первый взгляд выглядели полными придурками, но по некоторым предметам они могли бы составить ей конкуренцию, ну или близко к этому. Например, Тодзи хорошо разбирался в геометрии и даже решил задачку, поставившую ее в тупик. И это в то время как она, поглядев на его поведение, решила, что полностью раскусила этого простака.
Рей тоже оказалась вполне умной. Она хорошо разбиралась в естественных науках и математике, но гораздо хуже в литературе, хотя Аска решила, что тоже не сильна в литературе. Аске очень хотелось знать, что же происходит внутри головы Рей. Человек не может быть таким безразличным и таким покорным.
К своему большому смущению, Аска неожиданно поняла, что отвлеклась от решения задачи, размышляя об одноклассниках, и ее рука машинально рисует часть кошмара, который приснился ей этой ночью. Быстро стерев рисунок, она продолжила решать задачу, сердясь на себя, что стала добычей ее старого страха.
Создания, охотившегося за ней в ее снах, когда она была маленьким ребенком.
У существа был один единственный красный глаз без века. Бесформенное тело с призрачными крыльями, казалось, состояло из тысяч фигур и кучи шевелящихся усиков. И разговаривало оно всегда насмешливо-презрительным голосом.
Конечно, она справилась с кошмаром. Доктор Химмилфарб научила ее контролировать сны давным-давно. В своих снах она всегда была рыцарем, которого не останавливала никакая угроза.
Она сломала три кошмара этой ночью и уже готовилась разобраться с их создателем, но этот дурак Синдзи разбудил ее своими дикими криками. Теперь по его милости она совершенно не выспалась.
Спохватившись, Аска отогнала мешавшие ей мысли и быстренько дорешала задачку. Учитель удовлетворенно кивнул.
- Очень хорошо Аска. Садись. Синдзи - следующий.
Идя к своему месту, Аска заметила внимательный взгляд Рей, следующий за Синдзи. Кажется, она немного встревожена и напряжена, как будто считает, что мел в руках Синдзи неожиданно может превратиться в Ангела. Очень странно, принимая во внимание, что это не ее вызвали к доске.
Аска села за девочкой по имени Хикари, продолжая наблюдать, как Синдзи решает задачу, при этом не выпуская из поля зрения Рей. Синдзи успешно справлялся с задачей. Закончив решение, он зевнул и направился к своей парте.
Рей тут же расслабилась и, кажется, выглядела довольной, что трудно было объяснить. " Мне показалось, или Рей улыбалась?", - подумала Аска.
Синдзи сел на свое место, и невозмутимость снова вернулась к Рей.
"Все-таки она странная", - решила Аска

***

Аска обедала с Хикари, жалея, что в школе нет буфета с приличной едой. Есть рис и соленые овощи из коробки выглядело довольно глупо.
- А где работает твой отец? - спросила она Хикари.
- Он работает в одной из лабораторий NERV. Там проводятся какие-то секретные исследования. И он никогда и ничего не рассказывает нам, но мне кажется, это связано с генетикой. Почти у всех из нашего класса родители работают в NERV или в организациях, связанных с NERV.
- В Германии то же самое, - кивнула Аска. - У всех моих друзей там, родители работали в NERV.
- Ты скучаешь по ним?
- Как тебе сказать? Я скучаю по доктору Химмилфарб и некоторым моим инструкторам, но... - Аска слегка покраснела, - у меня не было слишком близких друзей моего возраста.
- Думаю, тебе здесь понравится.
- Надеюсь.

***

Шел урок физкультуры, и сегодня девочки сдавали бег. Ни у одной из них не было ни единого шанса против Аски. С самого старта она вырвалась вперед и теперь опережала всех почти на четверть круга. Аска глянула через плечо, решив посмотреть, что поделывают остальные. К своему огромному удивлению она обнаружила Рей, бегущую почти рядом с ней.
Аска увеличила скорость. Но Рей поравнялась с ней. "Вызов!" - ухмыльнулась Аска
- Пари? - предложила она.
Рей молча взглянула на нее.
- Проигравший… - Аска напрягла свои мозги, пытаясь придумать, что могло бы смутить Рей.
- Финиш, - Рей неожиданно остановилась, сделав всего пару шагов, как будто и не бежала до этого. Толпа учениц отстала от них почти на полкруга.
- Великолепно, - сказал тренер. - Не хотите вступить в легкоатлетическую команду?
Аска пробежала по инерции еще несколько метров, развернувшись, она хотела вернуться назад, но ее внимание привлекли мальчишки, болтающиеся на турнике. Тодзи и еще парочка парней уже закончили и смотрели, как подтягиваются остальные. Кенсуке, обливаясь потом, пытался подтянуться третий раз.
Синдзи поднимал себя дюйм за дюймом в таком черепашьем темпе, что издали казалось, будто он застыл на месте. Остальные ученики больше походили на обезьян, чем на людей. Дергались и извивались на турнике как на ветке, болтали ногами и часто шлепались на маты, постеленные на земле.
К Аске подошла Хикари.
- Здорово бегаешь!
- Жалкое зрелище, - Аска указала на мальчишек, извивающихся на турнике.
- Я могу подтянуться двадцать раз, пока они еле-еле подтянутся пять. К тому же, Синдзи валяет дурака.
- Почему? - спросила Хикари.
- Он может подтягиваться гораздо лучше. Неужели ты думаешь, его взяли бы в пилоты, не умей он подтягиваться. - Аска направилась к Синдзи. - Пойду вызову его на небольшое соревнование. Нефиг лодырничать.
- Может быть, не надо? Он…
- Не трусь. Нас постоянно тренируют. Я уверена, он просто не хочет выделяться среди всех. Надо показать ему, что если ты лучший, то все должны знать об этом. Если кто-то растяпа, это его проблемы, а не твои.
- И как ты еще в двери пролазишь с таким самомнением.

***

Стоять голым в большой металлической трубе, в то время как невидимые лучи пронзают твое тело, и крошечные датчики записывают любой твой вздох, никогда бы не пришло в голову Синдзи. Особенно когда рядом с ним в таких же трубах стояли Рей и Аска, и еще парочка женщин наблюдала за ними, снимая показания датчиков. На него налепили кучу всяких датчиков, с тянущимися от них проводами, и теперь он походил на куклу на веревочках. Но провода почти не мешали ему. Гораздо больше его интересовало, зачем им нужно знать, что беспокоит его. Он услышал, как Аска пошевелилась в своей трубе, устраиваясь поудобней. От Рей не доносилось ни единого звука, и он не знал, жива она или нет.
Наконец он не выдержал.
- Долго еще?
- Почти закончили, - ответила Рицуко, нажав несколько кнопок на клавиатуре.
- Синдзи, у тебя лишних два фунта. Надо больше заниматься спортом.
- Я позабочусь об этом, - хрустнула пальцами Аска.
Глаза Рей слегка сузились.
Синдзи недоуменно пожал плечами. Почему он согласился, когда Аска вызвала его на… вроде того… ну он не совсем понял, что это был за вызов, поскольку она вставила очень много немецких слов. И ему, почему-то, не очень хотелось услышать их перевод. В общем, он согласился только из-за того, что все вокруг подзадоривали его.
- Возможно, потому что у Мисато совершенно нет свежей еды, - сказал Синдзи.
Рицуко кивнула.
- Я скажу ей, чтобы купила чего-нибудь свежего и полезного. Не понимаю, как она умудряется сохранять фигуру и есть пиццу четыре раза в день. Сегодня утром я чуть не разбила себе голову, споткнувшись о пустую коробку, - она сделала пометку в графике. - Рей - со мной за одеждой. Аска, командир Икари желает видеть тебя, после того как ты оденешься. Синдзи, кажется, Майя тоже хотела поговорить с тобой, - Рицуко бросила лукавый взгляд на улыбнувшуюся Майю.
- Понятно, - ответил за всех Синдзи.
- У всех вас увеличился коэффициент синхронизации. Это хорошо. В общем, я вполне довольна, - сказа Рицуко, улыбаясь, - Аска, я пошлю доктору Химмилфарб копии записей твоего теста, чтобы она порадовалась за тебя.
- А на сколько? - тут же поинтересовалась Аска.
- У тебя на три единицы. Синдзи и Рей на шесть.
- А что означает коэффициент синхронизации? - спросил Синдзи.
- Чем он выше, тем меньше задержка между вашей командой и ее выполнением ЕВОЙ. Если коэффициент синхронизации превысит 100% , ЕВА сможет реагировать на ваши мысли быстрее, чем ваше тело. А чтобы генерировать АТ-поле, вам пришлось преодолеть 50% барьер. Опасность в том, что при большом коэффициенте синхронизации вам тяжело отличать себя и ЕВУ. На сегодня Аска имеет коэффициент 62%, Синдзи - 68%, Рей - 86%.
- Давно тренируешься? - спросила Аска,- Меня тренировали с малолетства.
- Ну… я начал несколько недель назад.
- ЧТО? Это невозможно, - сказала она пораженно.
- Синдзи повезло. Он поднабрался опыта, сражаясь с Ангелом в свой первый день здесь - сказала Майя.
Голова Аски пошла кругом.
- Он победил Ангела без тренировки?
- Ну… Я видел парочку фильмов про Годзиллу. И Рей тоже сражалась там. На самом деле она сделала почти всю работу. - Синдзи переступил с ноги на ногу.
- Мы убили его вместе, - спокойно ответила Рей. - Он старался.
- Ладно. Вам надо торопиться, - вмешалась Рицуко. - Командир Икари не любит ждать.
- Вы позволите нам сначала выйти, - Аска ткнула пальцем наружу.
Майя рассмеялась.

***

Гендо хмуро посмотрел на дверь.
- Входите, Лэнгли.
Вошла Аска, одетая в школьную форму. Она подошла к столу и четким движением отдала честь.
- Командир, пилот Лэнгли явилась по вашему приказанию.
Гендо продолжал хмуриться.
- Я вызвал вас сюда для разбора ваших действий против Амалила.
- Да, сэр.
- Вы всегда так выполняете приказы?
Аска насупилась.
- Вы не подчинились приказам, данным вам во время боя с Амалилом. Несмотря на то, что вам повторили приказ несколько раз, - сказал Гендо сурово.
- Он повредил мою руку!
- У вас было две руки.
Аска сделала шаг вперед.
- Как, черт возьми, я смогла бы захватить его только одной рукой? Вы вообще-то представляете?
- Поврежденная рука может генерировать АТ-поле так же как и здоровая. Вы могли все еще выполнить приказ. И даже с поврежденной рукой вы могли просто избить его до бессознательного состояния, а не разрывать на куски. Наши люди до сих пор собирают его куски по всем докам.
- Легко вам говорить. Не вы РИСКУЕТЕ СВОЕЙ ЖИЗНЬЮ!
- Вы наглядно продемонстрировали, что Амалил не являлся угрозой для ЕВЫ, даже когда ей управляет идиотка.
Аска ринулась вперед и уперла руки в стол, за которым сидел Гендо.
- Я НЕ ИДИОТКА!
- Вас тренировали восемь лет. И вы совершили точно такие же ошибки, как и Синдзи в свой первый день здесь. Причем вы сражались с самым слабым из всех Ангелов. Но главное, Синдзи не подверг опасности будущее NERV через неповиновение. Мы могли бы много узнать, исследуя Амалила. Нам нужны знания, чтобы уберечь человечество от гибели. Мне не нужны вспыльчивые дети, впадающие в ярость, когда им поцарапают пальчик.
- ОН РАЗОРВАЛ МОЮ РУКУ!
- Вместо того, чтобы поймать его, вы забавлялись с ним. Мне не нужны пилоты, валяющие дурака и не способные контролировать себя. Предупреждаю. Если это снова повторится, мы заменим вас.
Аска сузила глаза.
- Новых пилотов тяжело найти. Это может занять месяц или год, прежде чем найдется другой пилот, оставшийся в здравом уме!
Гендо нахмурился.
- Откуда вам это известно?
- Доктор Химмилфарб сказала мне.
- И что еще она сказала вам? - спросил Гендо, одевая очки.
До Аски дошло, что нечаянно она втравила свою приемную мать в неприятности. И еще больше рассердилась.
- Ничего! Просто однажды я спросила, почему нас так мало, и она ответила.
Гендо буравил ее своим взглядом. Его черные зрачки позади очков, выглядели бездонными омутами. Аска почувствовала, как слабеет ее воля и улетучивается злость. Собрав остатки сил и злости в кулак, она свирепо уставилась на Гендо.
В кабинете повисло долгое враждебное молчание. Наконец Гендо произнес.
- Если бы ваше упорство поддерживалось дисциплиной, вы могли бы быть очень полезной нам. Я вижу, доктор Химмилфарб стала мягче с годами.
Аска снова уперла руки в стол.
- Доктор Химмилфарб добрая женщина, не такой ублюдок, как вы, что не может позаботиться о собственном сыне.
Голос Гендо остался таким же спокойным и ровным, как прежде. Весь свой гнев он вложил в слова.
- У меня нет времени на детей! Это ВОЙНА и вы - солдаты! Вы будете выполнять приказы, или я отдам вас под трибунал! Если вы проиграете, ЧЕЛОВЕЧЕСТВО УМРЕТ! - он стукнул кулаком по столу.
Аска растерялась.
- Но я…
Гендо наклонился вперед.
- Больше никаких ошибок! Это время прошло. Амалил был истинным Ангелом слабости. Придет день, когда вы столкнетесь с другими Ангелами, обладающими огромной силой. Такое глупое, наглое и детское поведение убьет вас.
Синдзи и Рей погибнут из-за тебя. И если мы проиграем, то все человечество проиграет. По сравнению с тем, что произойдет, Второй удар будет выглядеть пикником!
Аска отступила на шаг.
- Я… я не…
- Если ты не будешь подчиняться, тебя отправят назад играть в игрушки. Не разочаруй меня снова. Можешь идти. - Гендо тяжело сел.
Аска вылетела за дверь, ругаясь по-немецки.
Гендо покачал головой.
- Я должен был больше уделять внимание качеству ее воспитания, но я никогда не думал, что Химмилфарб, воспитает такого недисциплинированного ребенка, - он снова нахмурился. - И что еще она знает из того, чего не должна знать?

***

Синдзи прошел за Майей в ее кабинет и уселся на стул, чувствуя себя гораздо увереннее в одежде.
- О чем вы хотели поговорить со мной?
- О статье в газете, ты читал ее?
Синдзи недоуменно посмотрел на Майю.
- В газете много статей.
- Статья о тебе и Рей. Это беспокоит тебя?
- Не очень. Больше всего меня достало постоянное поддразнивание из-за этого. Я не знаю, как нас умудрились сфотографировать. - Синдзи немного расслабился. Значит, его не будут ругать или сообщать плохие новости.
- Я рада, что ты и Рей поладили. Ей нужен… друг… ее возраста.
"Я, что похож на очень общительного человека?" - подумал Синдзи.
- Она много помогла мне, и я благодарен ей за это. Хотя иногда она бывает немного жутковатой, но все-таки она хороший человек.
- И только? - в словах Майи прозвучал небольшой намек.
- Что? - не понял Синдзи.
- Ты, кажется, играешь на виолончели? - Майя выглядела малость разочарованно.
Синдзи кивнул.
- Это успокаивает.
- Рей неплохо играет на скрипке. Ты мог бы пригласить ее поиграть вместе с тобой как-нибудь.
- Если бы у нас были еще одна скрипка и альт…
- Хм. Думаю, Аска играет на скрипке. Дело остается за альтом, попробую что-нибудь подыскать. Неплохая новость для следующей пресс-конференции. Героические пилоты ЕВЫ дают концерт в Токио-3. - Майя выглядела довольной.
- Я играю не очень хорошо, - покраснел Синдзи.
- Ага, ты так же говорил о покере.
- Я единственный был трезвым.
- В следующий раз мы тебя напоим.

***

Кадзи зашел в кабинет командира Икари, когда тот поправлял свои очки.
"Привязал бы он их что ли", - подумал Кадзи.
- Вызывали, сэр?
- Я проинформирован, что вы разрабатывали боевые учения для Германского филиала. - Гендо выглядел немного раздраженным.
- Да, сэр. Вы хотите, чтобы я сделал это для детей?
- Садитесь, - командир Икари указал на стул. - Совершенно верно. Мы планируем операцию в северной Канаде, - голос Гендо стал менее напряженным.
- Понадобится чертовски длинный кабель, - прищурился Кадзи.
- У нас есть портативный источник питания, рассчитанный на тридцать минут. Он является временной заменой, пока S2 - источник не будет готов, - в голосе Гендо прорезались деловые нотки.
- Немного, - нахмурился Кадзи.
- В нашем распоряжении будет передвижной центр перезарядки, но не такой подвижный, как хотелось бы. Вот для чего понадобились боевые учения. Пилоты должны научиться благоразумно использовать запас энергии.
- Никаких берсерков, как в доках.
Командир Икари кивнул.
- Верно. Против менее умных Ангелов такие ошибки еще могут сойти с рук, но в скором будущем, они станут более сообразительными. Нам надо повысить мастерство пилотов как можно быстрее. Когда вы будете готовы?
- Мне надо переговорить с Рицуко-чан, и тогда я скажу точно.
Командир Икари прищурился, затем кивнул.
- Хорошо.

***

Майя проводила взглядом вошедшую Рицуко.
- Что случилось?
- Эти данные неправильны. - Рицуко села, откинувшись на спинку стула и подчеркивая результаты карандашом.
Майя подошла и внимательно изучила графики мозговых волн.
- Что здесь не так?
Рицуко разложила шесть графиков на столе. Данные по каждой неделе.
- Первые четыре идентичны, за исключением факта, что синхроволны стали более выраженными. Но на последних двух, снятые после боя с Херувимом, появилось несколько нарушений здесь и здесь, - она указала на две точки на графиках. - Гипоталамическая активность и… Хм.
Она взяла несколько графиков из папки.
- И немного увеличился гормональный уровень. Возможно, это просто период полового взросления, но это также может быть признаком приближающегося припадка как у объекта № 34. Меня нисколько не радует потерять ее.
- Думаю, она в порядке, но я послежу за ней, - кивнула Майя.

***

Синдзи стоял у края бассейна и задумчиво смотрел на приближающуюся Аску. Он до сих пор не мог понять, как согласился плавать на перегонки с ней.
Конечно, она красивая девочка и выглядит сногсшибательно в своем синем купальнике, но он был абсолютно уверен, что нисколечко не рисовался перед ней.
Да и сколько он себя помнит, никогда и не старался корчить из себя крутого парня перед хорошенькими девочками. Он и представления не имел, как это делать, чтобы выглядеть крутым парнем. Скорее всего, ему просто не хотелось спорить с Аской, тем более, что она была в плохом настроении после разговора с его отцом.
И, к тому же, ему нравилось плавать.
Аска ткнула в него пальцем.
- Даже не вздумай прикидываться слабаком! А то получишь хороший пинок под зад!
Он недоуменно хлопнул глазами.
- Э… хорошо.
"Что она имела в виду под словами прикидываться слабаком?" - подумал Синдзи. Услышав шаги, он обернулся и увидел Рицуко, одетую в купальник.
- Вы решили тоже поучаствовать в соревновании? - спросил он.
- Нет. Я пришла присмотреть за вами, пока жду результаты вычислений. К тому же, моя смена почти закончилась, и я хочу немного поплавать.
- Дайте нам сигнал, - сказала Аска, выглядевшая немного успокоившейся.
Рицуко кивнула.
- Готовы? - пловцы приготовились нырнуть. - На старт… внимание… марш!
Оба пловца нырнули и, рассекая воду, направились к противоположной стенке бассейна. В начале гонки ни один из них не имел явного преимущества. Они поочередно вырывались вперед фута на два, затем снова сравнивались друг с другом. Наконец, Синдзи удалось вырваться вперед на пять футов, но он растерял это преимущество, врезавшись в стенку бассейна, в то время как Аска, ловко крутанувшись, оттолкнулась от нее. Проплывая мимо него, она постаралась, что бы он заметил ее ухмылку.
Они закончили первый круг. У Синдзи получалось гораздо лучше, чем до этого на физкультуре. "Наверное, мои ноги стали сильнее, - подумал он, - но не мои руки".
Ему стало весело просто так, без всяких причин.

***

Рей собиралась домой. Она молча шла по коридору, направляясь к лифту, как неожиданно услышала крик. Женщина бессвязно кричал в ужасе. Этот крик иглой вонзился в ее мозг. Упав на колени, она зажала уши руками и закрыла глаза. Ее дыхание стало тяжелее, а сердце заработало с удвоенной скоростью. Часть ее знала, что так должно случится рано или поздно. Но сегодня это было особенно сильным. Что-то должно произойти. И на этот раз гораздо хуже, чем обычно.
Крики стихли через три минуты. Рей глубоко вздохнула и расслабилась. Поднявшись с колен, она отряхнула платье, проверила пульс и продолжила свой путь, как ни в чем не бывало.

***

Кенсуке смотрел на свою домашнюю работу по геометрии.
- Блин! Как ты умудряешься решить все так быстро?
- Сноровка, - пожал Тодзи плечами.
Они сидели в комнате Тодзи, корпя над заданиями по математике и литературе.
- Жаль, нет Синдзи. Мы бы припахали его по литературе. Что у него за тесты сегодня?
- Думаю, как обычно, физический, - ответил Кенсуке. - Покажи мне как…- резкая боль вспыхнула в его голове.
- Ой!
Тодзи тоже схватился за голову.
- Проклятье! Где аспирин?
- И у тебя? - удивился Кенсуке сквозь боль. - Откуда мне знать? Это твой дом!
- Я не помню, где батя хранит его.
Боль постепенно начала стихать. Кенсуке осторожно повертел головой.
- И что это БЫЛО?
- Крыша едет от домашней работы.
- Наверное.

***

Синдзи оттолкнулся от стенки бассейна, стараясь сделать это как можно лучше. Аска снова обогнала его. Конечно, она плавала лучше, но Синдзи не сдавался. Он старался из всех сил, удивляясь, почему ему так важно победить. Обычно он не сильно напрягался и никогда не выкладывался полностью, но сейчас…он чувствовал, ему нужна победа.
Внезапно он услышал крик. Женщина кричала в агонии. Слов нельзя было разобрать, одни бессвязные крики. Голос то срывался на визг, то падал до еле слышимого бормотания. Синдзи как будто налетел на невидимую стену. Он забарахтался и с головой ушел под воду. От этого крик сделался еще хуже.
Его тело непроизвольно попыталось скрутиться в шар, но он не позволил, стараясь удержаться на поверхности воды. При каждом вопле он чувствовал, как ледяные иглы впиваются в его разум. Он видел, как Аска схватилась руками за свою голову, затем его сознание угасло, пытаясь убежать от этих криков и боли.
"Это плохо", - была последняя мысль Синдзи, прежде чем его поглотила тьма.

***

Гендо сидел за столом, сжав свою голову руками и закрыв глаза. "Плохо", - подумал он, открыв глаза и потерев виски. Открыв ящик стола, он достал несколько таблеток аспирина. Когда боль утихла, Гендо протянул руку к телефону.
Пора сделать звонок, который не доставит удовольствия его получателю.

***

Принц Синдзи приклонил колено перед своим отцом - королем Гендо, правителем Токио-3. Гендо сидел на огромном троне, сделанном из базальта и оникса. Его пальцы, затянутые в перчатки, соединенные в форме треугольника, касались друг друга.
- Ты хорошо потрудился, выполнив все двенадцать заданий, - раздался его голос. - Тебя ждет великая награда. Но прежде чем ты получишь ее, тебе предстоит выполнить последнее задание.
Мисато, Рицуко, Аска, Кадзи, Майя, Макото, Тодзи и Кенсуке стояли по одну из сторон трона, облаченные в белые тоги.
- И что это за награда? - спросили они хором.
- Самая великая награда, которую может пожелать смертный. Ты станешь богом.
Глаза Синдзи ярко вспыхнули.
- Богом?
- Богом? - повторил хор голосов.
- Богом, - подтвердил Гендо. - Но последнее задание самое тяжелое из всех, - он замолчал, глядя на Синдзи. - Ты готов?
- Да.
В обычной жизни он, скорее всего, посчитал все происходящее шуткой, но сейчас он спал, а во сне он всегда действовал не так как в обычной жизни.
- Ты должен перенести вещи принцессы Аски в ее новую комнату, без помощи других людей. Срок - до заката.
Солнце клонилось к горизонту. Принц Синдзи хрипло дышал и был весь мокрый от пота. Это задание казалось не выполнимо. У Аски было миллионы коробок, набитых одеждой и любовными романами. Когда он уже собирался сдаться, из-за угла появился Пен-Пен.
- Я могу помочь тебе, но не бесплатно.
Так как все происходило во сне, Синдзи было все равно.
- Я заплачу любую цену, когда стану богом!
- Когда ты станешь богом, возьми меня с собой, и я стану богом пингвинов.
- Согласен.
Пен-Пен хлопнул плавниками, и полчища пингвинов появилось со всех сторон, вмиг расхватав все коробки.
Снова Синдзи стоял перед королем.
- Я выполнил все, о чем ты просил. Теперь я прошу сделать меня богом.
- Рицуко, проводи его к чану рождения.
Рицуко поманила Синдзи за собой, в то время как остальные хором говорили.
- Чан рождения? Так вот в чем секрет!
Рицуко вела Синдзи по казавшейся ему бесконечной спиральной лестнице. Он спускался за ней все глубже и глубже в темноту. Постепенно лестница становилась более грубой и необработанной, на стенах появились следы сырости.
Вскоре электрическое освещение сменилось газовым, а затем газовые фонари уступили место обычным факелам. Потом исчезли и факелы. Теперь слабый свет давал только фосфоресцирующий мох, висевший на стенах или расположившийся по углам ступенек лестницы. За Синдзи следовал хор, напевая что-то гортанно и мрачно.
Наконец они добрались до арки, вырубленной из целой скалы. Ее украшали грубые руны. Пройдя под ней, они вышли к огромному, бурлящему подземному морю - необъятному пульсирующему морю LCL. Временами оно формировало усы и завитки, которые устремлялись вверх, а затем беззвучно падали вниз.
- Великий чан рождения, - сказала Рицуко.
- Великий чан рождения, - повторил хор взволнованно. - Где человек станет богом.
- Мне не нравится, - сказал Синдзи, отступая к арке.
Хор окружил его, не давая скрыться под аркой, и не переставая повторять:
"Где человек станет богом".
- Отпустите меня!
Грубые пальцы сорвали с него одежду. Подняв его над собой на вытянутых руках, хор побежал к озеру, рыча что-то невразумительное. Рицуко, подняв руки, кричала и пела во весь голос.
- Придите, Лорды Внешнего царства! Придите и примите его в свои ряды.
С криком, голое тело упало в озеро. На мгновение озеро вздыбилось, принимая его в свои объятия. LCL хлынуло в его глотку, проникло через поры в коже.
Оно постепенно съедало его, заменяя собой. Наконец оно поглотило его без остатка. Он стал LCL, а оно было им. Черная жидкость сменилась пустотой, которая была заполнена множеством идиотски выглядевших созданий, походивших на лягушек с щупальцами, которые скакали и танцевали для человека, попавшего в великий круг. Позади Синдзи раздался звон. Остатки старого Синдзи чувствовали, как что-то ужасное появилось здесь. Но бог Синдзи повернулся и взглянул на своего господина. Громкий бессвязный вопль бездушной радости вырвался из его глотки.
Но в последнее мгновение, прежде чем он смог хорошенько рассмотреть его, пустота раскололась, и вспыхнул яркий свет.
И свет развеял тьму, пустоту, богов и сон.

***

Синдзи смотрел в лицо Рицуко.
- Что… что случилось?
- Ты чуть не утонул, - Рицуко мельком взглянула на Аску, которая стояла спиной к ним, внимательно разглядывая стены бассейна. - Хорошо, что Аска успела вовремя тебя вытащить. - Рицуко нахмурилась. - Почему ты не вылез из воды, если так устал, что потерял сознание?
- Потому что… я… ну…меня застали врасплох, и я потерял сознание. Кто-то кричал. Или что-то. А потом…
Брови Рицуко практически сошлись на переносице.
- Кто кричал?
- Не Аска. Другая женщина. Или, может, мне просто показалось.
"Так и есть. Мне снилось, что меня кинули в этот чан, потому что я тонул", - подумал Синдзи.
Аска недоуменно моргнула.
- Я ничего не слышала. Когда ты тонул, моя голова раскалывалась от адской боли.
- Я слышал крик.
- Синдзи, пошли со мной, - сказала Рицуко, - Я обследую тебя. Я должна быть уверена, что ты здоров. Ты тоже, Аска, на всякий случай.
- Еще тесты? - Синдзи вздохнул и поднялся с пола. - Я понимаю, что потерять сознание плохо, но…
- Если это случится во время боя, ты умрешь, - ответила Рицуко, подавая ему полотенце. - Давай, пошевеливайся.

***

На обед Аска приготовила кислую капусту и сосиски. Она никогда не считала себя великим поваром, но готовила лучше, чем Синдзи и Мисато вместе взятые. Синдзи обрадовался, когда она сама вызвалась приготовить обед. Фактически, он надеялся, что она будет готовить постоянно. Они навалились на еду так, что за ушами трещало.
- Вам понравилось? - спросила Аска.
- Пальчики оближешь, - ответила Мисато. - Но где ты раздобыла продукты? У меня в холодильнике не было ничего такого…
- Кадзи взял меня с собой по магазинам. Доктор Акаги сказала, что нам нужна хорошая еда, чтобы Синдзи не толстел.
- Эй!
- Это не я сказала. Кроме того, доктор Акаги добавила, что в вашем холодильнике одно барахло, а не еда, и…
Мисато нахмурилась.
- Мусор, да? Кто бы говорил. Она сама живет на лапше с курицей столетней давности.
- Думаешь, у тебя лучше? - сказал Синдзи, думая о бесчисленном запасе чашек лапши в холодильнике.
- Рррр!

***

"Вторжение на Землю" оказалась довольно примитивной игрой. Разработчики, не утруждая себя работой, просто скопировали паранойю, которая царила после Второго удара, превратив ее в всеобщий страх на первом шаге игры. Хотя, вдаваясь в текущую ситуацию, это уже не выглядело паранойей.
Они бросили монетку. Синдзи выпало играть за пришельцев. Разработчики игры поступили по-дурацки, назвав расы пришельцев именами, походившими на имена известных немецких фамилий. Но Синдзи узнал лишь один - "Зоплин", отдаленно напоминавший дирижабль.
Синдзи выигрывал, хотя был абсолютно убежден, что ему просто везло. Каждый раз как он бросал кубики, меньше десятки не выпадало.
Он бросил кубики и получил семь, самый худший результат за всю игру. Его группа их четырех "Хинденборгсов" была полностью уничтожена, и Аска приободрилась.
- НАКОНЕЦ-ТО ПОВЕЗЛО!
Похоже, в игре русские снова прогнали захватчиков. Синдзи уже три раза пытался захватить Москву и три раза терпел поражение. Однако, между этими попытками он захватил Африку и Средний Восток. Войска Аски выглядели очень плохо, хотя Европа и Азия все еще держались крепко.
Он пожал плечами. Это несущественная потеря. Он превратил северный Иран в центр размножения "Хинденборгсов". Они были сильны в атаке, но слабы в защите. Аска отбила первые две волны атакующих, получив преимущество, но проморгала его атаку в другом месте, пока не стало слишком поздно.
- Получи! - она выложила карту "Ядерный удар", уничтожив центр размножения "Хинденборгсов". - Знаешь, я удивлена, что они не попробовали сбросить на Ангелов ядерную бомбу.
- Они сбросили, - ответил Синдзи. - В тот день, когда я приехал в Токио-3. Они взорвали первого Ангела, но он быстро восстановился. Акаги-сан сказала, что он состоит из веществ, подчиняющихся другим физическим законам или что-то в этом роде.
- Что… они не могут быть убиты земным оружием?
- Наверное, - Синдзи смотрел на доску, решая, что делать следующим ходом.
Аска задумалась.
- Тогда как ЕВА справляется с ними? Она же сделана из земных материалов. Верно?
- Может, они используют Лунные камни? - Синдзи почесал затылок. - Надо спросить Мисато.
- Что? - Мисато оторвала взгляд от телевизора.
- Как ЕВЫ могут убивать Ангелов, если даже ядерное оружие не вредит им? - спросила Аска.
- Ядерное оружие МОЖЕТ ранить Ангела. Проблема в том, что их невероятно тяжело убить, так как они частично находятся в другом измерении или что-то вроде этого. За деталями к Рицуко. ЕВЫ могут убить Ангелов, потому что создают AT-поле, которое разрушает связи, удерживающие Ангела единым целым.
- В первый раз, когда я и Рей убили Ангела, мы тоже использовали наши АТ-поля.
Мисато кивнула. Она встала на ноги и отправилась на кухню.
- Верно. Отличие в том, что АТ-поле - это врожденная способность Ангелов, тогда как ЕВА создает его с помощью технологий.
- А что такое АТ-поле? - спросила Аска.
Мисато открыла холодильник.
- Что-то вроде силового поля. Вы можете спросить Рицуко, но я не знаю, поймете ли вы ответ. Я не поняла. Я знаю, что оно существует, и этого достаточно для меня.
Аска кивнула.
- Сейчас мой ход?
- Да.
В конце концов, Земля была завоевана "Хинденборгсами". Сопротивление было бесполезно, к огромной досаде Аски.

***

Гендо читал рапорт Рицуко, сидевшей недалеко от него.
- Итак, в последнем тесте объект вышел из-под контроля? - спросила Рицуко.
- Мы провели настоящий тест. Когда объект погрузился в LCL, он начал трансформироваться в… мы не совсем уверены во что, поскольку прервали опыт.
Рицуко нахмурилась.
- Почему не информировали меня?
- Вы были заняты. И проведение этих тестов не ваша основная обязанность. На данный момент - это рутина.
- Мы потеряли много потенциальных пилотов. Первого контакта с LCL достаточно чтобы убить их или уничтожить их разум. Едва ли это рутина, - она поджала губы. - Я хочу, чтобы меня проинформировали о следующем тесте.
- И что вы сможете сделать? Смотреть в ужасе? Я хочу, чтобы вы установили причину того, почему гораздо больше людей почувствовало… случившееся. Такого не должно повториться.
- Поняла. Все трое детей ощутили это, но Аска наиболее слабо из всех. У меня есть кое-какие предположения, но пока ничего конкретного.
- Продолжайте работать над этим.

***

Синдзи, Тодзи и Кенсуке обедали вместе.
- Ты сделал домашку по математике? - спросил Тодзи у Синдзи.
- Нет. Мы с Аской весь вечер проиграли в эту дурацкую игру "Вторжение на Землю". И у нас не осталось времени на домашнюю работу. Мисато так ругалась.
- У нее есть "Вторжение на Землю?" - Кенсуке чуть не подавился.
- Да.
- Можно мне прийти поиграть. Я даже начал изучать немецкий, чтобы поиграть в нее. Не хочу ждать, когда ее переведут на японский.
- Это не моя игра. Тебе надо спросить Аску, - ответил Синдзи, сгребая рис в рот.
Кенсуке в мгновение ока подбежал к Аске и Хикари, обедающих вместе, и упал на колени перед ними.
- Можно мне прийти к тебе поиграть во "Вторжение на Землю"?! Я сделаю все что угодно!
- Встань! Ты похож на идиота! - ответила Хикари.
- Точно, - кивнул Тодзи.
- Конечно. Я буду счастлива, - рассмеялась Аска.
- Здорово! Здорово! Я так счастлив!

***

Синдзи открыл дверь.
- Привет, Кенсуке. Пришел поиграть с Аской?
- О, так вы уже до этого доросли, - сказала Мисато из зала.
- Вроде того, - рассмеялся Кенсуке, стоявший рядом с Тодзи.
Синдзи впустил их и крикнул.
- Эй, Аска. Кенсуке пришел.
Аска тут же появилась из своей комнаты.
- На этот раз я не проиграю.
- Неужели Синдзи победил? А я думал он все выдумал, - ухмыльнулся Кенсуке.
- Эй! - воскликнул Синдзи. - Я победил.
- Кубики помогали ему. Поэтому я их выбросила и взяла другие, - ответила Аска. - Эй, Синдзи, тебе же не нужен стол?
- Да. Я собирался немного поиграть на виолончели.
- Ты умеешь играть на виолончели? - спросил Тодзи. - А ты можешь сыграть " Fly Me to the Moon"?
Синдзи недоуменно моргнул.
- А кто ее написал?
- Ну… кажется, Фрэнк Синатра?
- Я совсем не знаю современной музыки. Но попытаюсь подобрать мелодию, если ты напоешь мне.

***

Некоторое время спустя Тодзи смотрел телевизор вместе с Мисато, в то время как Синдзи играл на виолончели пьесы, которые знал. После пятой искаженной версии "Fly Me to the Moon", Мисато пригрозила забросить виолончель на Луну вместе с исполнителями. Кенсуке защищал Землю, стараясь сдержать орды пришельцев. У него получалось с трудом, и Аска потихоньку злорадствовала.
Раздался звонок в дверь.
- Тодзи пойди, открой дверь, - сказала Мисато. - Я не хочу пропустить поцелуй этой парочки.
За дверью стояли Кадзи и Рицуко. Кадзи удивленно моргнул.
- Это квартира Мисато-чан?
- Да. Входите. - Тодзи проводил их в комнату, где сидели все. - Здесь кто-то… эй, я вспомнил, вы двое были в доках.
Рицуко кивнула.
- Ты Тодзи - друг Синдзи. Я доктор Акаги Рицуко. Приятно познакомиться.
- Ты можешь звать меня Кадзи, - представился мужчина.
Аска крутанулась на стуле.
- Кадзи!
Она подбежала к нему и повисла у него на шее.
Рицуко улыбнулась, в то время как Мисато фыркнула.
- Рицуко, как этот блудливый кот увязался за тобой?
Кадзи взглянул на стол.
- Ага. "Вторжение на Землю". Забавная игрушка. Людям здесь приходится туго. Не очень реалистично.
Мисато фыркнула снова
- О, так ты считаешь, что легко сможешь отбить нападение огромных орд пришельцев. Ну-ну, критикуя мои…
Кадзи покачал головой и подошел к столу, нависая над Кенсуке.
- Все пришельцы, способные перемещаться на Землю в огромных количествах, имеют технологии, при которых N2 бомбы выглядят мыльными пузырями. К тому же они, возможно, получили в свое распоряжение ресурсы множества миров. Так бы выглядела война России и Монако. Однако, это забавная игра. Хитрость здесь в том, что надо разработать свою биотехнологию, которая сможет довести пришельцев до поражения.
- Спасибо, - поблагодарил Кенсуке.
- Эй, на чьей ты стороне? - рассердилась Аска.
Кадзи положил руку на сердце.
- Я лишь скромный рыцарь, сражающийся во имя человечества, как и любой в Токио-3. Я живу лишь для того, чтобы отдать свою жизнь за трех прекрасных принцесс, находящихся здесь.
Рицуко сердечно рассмеялась, в то время как Аска покраснела как помидор, а Мисато выпучила глаза.
- Мисато, не возражаешь, если я возьму твоего пива? - спросила Рицуко.
- Действуй. Тащи пиво на всех. Даже Синдзи.
- Эй, я не пью, - сказал Синдзи. - И даже если бы я пил, я не могу пить и играть на виолончели одновременно.
- Тодзи поможет тебе.
- Только если и на мою долю достанется.
- Не сомневайся.
Тодзи потер руки.
- Отлично, Синдзи. Сейчас мы ужремся в дупель.
Снова раздался звонок в дверь. Тодзи отправился открывать. За дверью стояли Майя и Макото, а позади них немного смущенная Рей.
- Вам кого? - спросил Тодзи, поскольку он не знал первых двоих, а Рей он еще не заметил.
- Привет! - поздоровалась Майя. - Мы слышали, здесь намечается вечеринка.
Тодзи недоуменно хлопнул глазами.
- Вы что, телепаты?
- Кадзи сказал нам.
- А, тогда заходите.
Троица проследовала в комнату. Макото по кратчайшей траектории направился к Мисато, а Майя подошла к Рицуко.
- Привет, командир. Как насчет покера?
- Конечно! Я выжму из вас двоих все свои деньги, которые проиграла… эй, Синдзи, бросай виолончель. Пора избавить твои карманы от наличности.
- Эээ…
- Мы собираемся научить Рей играть в покер, - сказала Майя. - Она как раз подходит.
Рей хмурилась и выглядела слегка неуверенно.
- Возможно, - ответила она.
- У тебя есть деньги? - спросила Мисато. Рей отрицательно покачала головой. - Синдзи, займи ей денег на ставку.
- Эй!
- А я могу сыграть? - вмешалась Аска, беря Кадзи под руку.
- Эй! Я еще не выиграл! - крикнул Кенсуке.
- Почему бы тебе сначала не уничтожить этих жалких землян, а потом ты можешь присоединиться к нам, - предложил Кадзи.
Аска кивнула и направилась к столу, за которым она играла с Кенсуке.
- Готовься! Сейчас я сотру тебя в порошок.

***

Прошел час. Аска и Кенсуке все еще продолжали играть. Остальные постепенно пьянели. Синдзи и Рей выиграли больше всего денег, так как, во-первых, были абсолютно трезвые. Во-вторых, у Рей было подходящее лицо для покера.
Мисато всхлипнула.
- Моя пара троек должна была взять это.
Майя кивнула.
- Ты дьявол, Кадзи.
Кадзи сделал большой глоток пива и посмотрел на Майю.
- Я? Рей единственная, кто выиграл в этой сдаче.
- Ты блефовал.
- Я пасовал дважды, карта шла паршивая.
- Вот как, значит, мне сейчас повезет.
Синдзи вздохнул.
- Может, пора закончить игру. Вы уже пьяны.
Рицуко погрозила ему пальцем
- Я выпила вполовину меньше, чем Мисато.
- Ха! Кто бы говорил! - закричала Мисато, сложив свои карты. - У кого-нибудь есть шестерка, кроме шестерки пик?
- Это не рыбалка, - ответила Рицуко. - И это определенно не… лучше тебе не напоминать.
- О чем это ты?
Кадзи застонал.
- Только не на раздевание.
- Ух ты! Здорово! Давайте сыграем!
- Нет, - сказал Синдзи.
- Вперед! - закричал Тодзи, лицо которого раскраснелось от слишком большого количества пива.
- Только без детей, - сказал Кадзи.
- Точно, - согласился Макото. - Отправим их спать.
- Внимание! Дети! Пора баиньки.
Аска и Кенсуке наблюдали, как пьяные взрослые отправили Синдзи, Рей и Тодзи в комнату Синдзи, а потом начали громко обсуждать играть или не играть на раздевание.
- Интересно, мы будем такие же ненормальные, когда вырастем? - прошептал он Аске.
- Эй! Мы упустили двоих! - крикнула Мисато. - Кадзи, отправляй их к остальным.
Вскоре все дети собрались в комнате Синдзи. Тодзи мирно дремал у стенки.
- Хорошо, что это не происходит каждый вечер, - сказал Синдзи.
- Надеюсь, - вздохнула Аска. - Кенсуке, может быть, завтра повезет доиграть.
- Ладно, нам пора домой, - он потряс Тодзи за плечо. - Спокойной ночи, - сказал Кенсуке, утаскивая наполовину бессознательного Тодзи.
Трое детей посмотрели друг на друга.
- Синдзи, значит, ты играешь на виолончели, - сказала Аска. - Я играю на скрипке. А ты? - обратилась она к Рей.
- Скрипка.
- Давайте как-нибудь сыграем вместе, - предложила Аска.
- Майя мне тоже об этом говорила, - сказал Синдзи. - Рей, тебя проводить домой?
- Майя хочет, что бы я оставалась с ней до конца.
- Вы живете вместе? - спросил Синдзи.
- Да. Через две двери.
- Хорошо. Э… так, что мы будем делать? - он на мгновение задумался. - Зачем мой отец вызывал тебя?
- Твой папаша меня достал. Он наорал на меня. И все из-за последнего боя, - сказала она, ударяя кулаком по стенке.
- Неужели, - переспросил Синдзи. - Но ты же победила.
- Он хотел, чтобы я поймала эту чертову штуку. Но мы же должны убивать их! Нельзя держать их в плену, - Аска сжала свои кулаки в гневе. - Мне наплевать, что он сказал, я сделала то, что должна была сделать. Я не могла поймать это чертового урода одной рукой!
Синдзи слегка отодвинулся от нее.
- Ты сделала... все, что могла. Но отец очень требователен ко всем.
- Он придирался и к… - она заскрежетала зубами. - Черт бы его побрал, меня тренировали с пяти лет. Это все чем я живу! Он не может выгнать меня!
- Он угрожал уволить тебя?
- Если это снова повторится. Но ему некем заменить меня, - она снова ударила по стенке, на которой появились небольшие трещины.
- А если он найдет другого пилота? - спросил Синдзи.
Она тряхнула головой и зло рассмеялась.
- Он разозлился на то, что я знаю об этом. Но я думаю, мы все вправе знать. Только мы трое смогли выжить после первого пилотирования ЕВЫ. А они пробовали на куче людей, может быть - сотне.
Синдзи выпучил глаза.
- ЧТО?
- Доктор Химмилфарб рассказала мне об этом. Большинство людей на самом деле не умерли, они сошли с ума, но...
- Никто не сказал мне об этом!
- Некоторые просто провалились при тестах, - сказала Рей.
Аска прищурилась.
- Я думала, все, кто пытались либо прошли тест, либо умерли или сошли с ума.
- Доктор Акаги и командир Икари живы, - спокойно сказала Рей.
" Может, у Рей крыша слегка съехала, - прикинула Аска про себя. - Может, она не всегда была такой как сейчас. Стоп… неужели Рей знает? "
- Они что, пытались? - удивленно спросила Аска.
- Давно, - красные глаза Рей стали чуть задумчивее. - Год.
- Я мог умереть! Они сказали, что это безопасно! - закричал Синдзи.
Аска задумалась.
"Он не сказал своему собственному сыну, но он сказал Рей. Или, может, кто-то другой сказал ей… или она видела это, потому что она жила здесь. Или, может быть, он просто хотел извиниться, что кричал на меня. Вот ублюдок".
- Другого выхода не было, - сказала Рей.
- Я…- Синдзи вздохнул и глубоко задумался. - Ладно, я остался в живых, поэтому…Мисато тоже пыталась?
- Не знаю.
Открылась дверь и Мисато просунула голову внутрь.
- Синдзи! Дай мне взаймы. Я все продула.
Вечеринка набирала обороты.

***

Когда первые лучи солнца осветили квартиру Мисато, она представляла из себя поле боя. Повсюду в различных позах валялись бессознательные, но все еще дышащие тела. Рей встала первой и пошла умываться. К тому времени как она вышла из ванной, Кадзи тоже проснулся.
- Привет, Рей.
- Привет.
Они направились на кухню в поисках съестного. Открыв холодильник, он взял две коробки лапши и засунул их в микроволновку.
- Сейчас поедим и пойдем будить остальных.
- Сегодня суббота.
- Я знаю, - ухмыльнулся он. - Но у нас по графику боевые учения. Это замечательный тест… Ангелы не будут ждать вечность, пока мы подготовимся.
- Верно.

***

Полчаса спустя трое детей ехали в лифте, направляясь к своим капсулам. Рей смотрела в пол. Синдзи собирался с мыслями. Аска, кажется, беспокоилась.
- Как обычно проходят эти учения? - спросила она.
- У нас раньше не было боевых учений, - ответил Синдзи.
- Как мне хочется, что бы произошла настоящая битва. Я чувствую себя рыцарем, готовящимся к сражению. Красный рыцарь для моей ЕВЫ. Император Фридрих Барбаросса воскреснет еще раз.
Синдзи моргнул. "Красный рыцарь…Может, из-за этого мне снился красный рыцарь", - подумал он.
- Тогда я буду фиолетовым рыцарем.
- О, королевские цвета. Ты же все-таки сын короля, - она засмеялась. - Принц Синдзи - сын плохого короля Гендо.
Синдзи вздрогнул. После того сна ему не хотелось быть сыном короля.
- А Рей у нас будет… голубое… голубое… принцессой подводного царства.
"Это очень подходит Рей", - подумал Синдзи.

***

Кадзи стоял на мостике вместе с Рицуко и Мисато.
- Боевые учения под кодовым названием "Санная прогулка" начинаются, - торжественно провозгласил он.
Мисато весело хихикнула.
- К вашим ЕВАМ, - продолжал Кадзи, - присоединены сменные источники питания. Они обеспечивают функционирование ЕВ без внешнего кабеля питания в течении тридцати минут. Ваша цель: научиться эффективно выполнять боевые задачи, находясь вдалеке от источников энергии.
Он махнул рукой, и Макото вывел оперативную карту на большой экран.
- Это лес вблизи Токио-3. Здесь находится передвижной радио-передатчик. Ваша задача обнаружить его прежде, чем закончится энергия ваших источников питания. После того, как вы успешно справитесь с первым задание, мы перейдем ко второму этапу учений, проведем игру в салки с перезарядкой ваших источников питания. Это сделает охоту более реалистичной. Мисато, командуй.
Время спустить гончих с поводка.
Кадзи ухмыльнулся и отступил в сторону.
- Отлично, сейчас повеселимся.

***

Прошло пять минут, но они до сих пор не обнаружили не единого намека на передатчик, хотя дисплей направления в нижнем левом углу обзорного экрана каждой ЕВЫ показывал, что они двигаются по направлению к нему.
- На что похожа эта штуковина? - спросила Аска, раздвигая ветки деревьев.
- Он установлен на мотоцикле, - ответила Мисато.
Аска нахмурилась.
- Ну и как, по-вашему, мы найдем этот мотоцикл с нашими головами, торчащими над верхушками деревьев?
- Какой смысл от учений, если они будут легкие, - парировала Мисато. - Синдзи, рапорт.
Трио образовало что-то вроде треугольника. Их позиции были четко видны на большой карте. Синдзи находился в несколько сотнях ярдов западнее Аски, а Рей примерно на таком же расстоянии восточнее ее.
- Цель примерно на северо-востоке, - ответил Синдзи.
Несколько белых хлопьев, медленно кружась, упали сверху. Синдзи взглянул на небо. Минуту назад чистое голубое небо сейчас затягивалось облаками. Белых хлопьев валило все больше и больше.
- Снег, - одновременно сказали Синдзи и Аска.
- Рей, что ты думаешь?
- Облака имеют неестественный внешний вид. Снега не должно быть.
- Но ты видишь его? - спросила Мисато.
- Температура снаружи моей ЕВЫ слишком высока для снега, но мои датчики регистрируют его, - голос Рей оставался спокоен. - Думаю, что-то мешает работе моего визуального датчика.
- А как ты узнала температуру? - вмешался Синдзи.
- Датчик номер 2.
Снег или его подобие повалил еще больше, но видимость оставалась все еще достаточно нормальной. Синдзи пригляделся, снег мгновенно исчезал, когда касался земли.
"Очень странно", - подумал он.
- Это часть учений, - сказала Мисато, мельком глянув на Кадзи. - Вероятно, вам пройдется охотиться за вашей следующей целью в пургу.
- Снег смоделирован МАГИ и поддерживается в вашем визуальном восприятии тем же самым способом, как и изображение других вещей на самом деле не видимых вашими ЕВАМИ, - сказал Кадзи. - Первоначально я планировал смоделировать Ангела, но он занимает слишком много ресурсов МАГИ. Если мы сможет уточнить код, то со временем сделаем и его.
- А воронки смоделированы тоже? - спросила Аска, останавливаясь на краю небольшой поляны, изрытой воронками, некоторые из которых были наполнены остатками обугленных деревьев, камнями и кусками металла. В кроне одного из деревьев, рядом с которым стояла Аска, торчал остаток какого-то плаката.
- Воронки? - Мисато недоуменно моргнула.
- Да. Группа воронок, несколько скал и куски металла, - Второй нагнулся и поднял бампер. - Номер на бампере практически нельзя различить, но я могу прочитать лозунг. "Смело иди туда, где никто не ходил прежде". Похоже, кто-то разбомбил фана "Звездного пути".
- Не обращай внимания, - сказала Мисато. - Продолжай движение, - она повернулась к Кадзи. - Что черт…ох, - она снова повернулась к экрану, оставив разборки на потом. - Продолжайте движение.
- Тяжело смотреть сквозь этот снег, - сказал Синдзи.
- Знаешь, во время снегопада всегда так, - ответила Мисато. - Рей, рапорт.
- Цель движется с севера на северо-запад, с северо-запада на запад, 10 градусов севернее запада… пять градусов.
- Аска, двигайся направо, - скомандовала Мисато. - Синдзи - на восток.
Аска огляделась.
- Я ничего не вижу.
Она продолжала вглядываться сквозь снег.
- Он где-то рядом, наверно, хочет проскочить между мной и Рей, - сказала Аска. - Рей, иди на запад.
Рей и Аска двинулись на перехват. Несколько деревьев сломались, когда они быстро продвигались в требуемом направлении. Синдзи кружил рядом, докладывая об изменениях в направлении движения цели. Наконец, Рей и Аска увидели человека на мотоцикле. Он на мгновение замер, как олень в свете прожектора.
- Рей, жди и наблюдай. Аска, приближайся, - скомандовала Мисато.
Аска начала движение, и в тот же самый момент человек развернулся и поехал в сторону Рей. Нулевой упал на одно колено, пытаясь поймать мотоцикл, в то время как Второй настигал его сзади. В последний момент мотоцикл неожиданно развернулся и помчался на север. ЕВА-02, не успев остановиться, врезалась в Нулевого. Не удержавшись на ногах, они оба рухнули на деревья, проделав небольшую просеку в подлеске.
Мисато вздохнула.
- Синдзи, двигайся на север. Рей на северо-восток. Аска, продолжай двигаться за мотоциклом.

***

Еще две попытки поймать мотоцикл закончились неудачей, наконец, они зажали его на небольшой полянке, и Нулевой успешно поймал его, когда таймер показывал 3:20.
- Задание выполнено.
- Мы сделали это! - сказала Аска. - Ловля этой штуки походила на охоту за тараканом без его убийства.
- Не радуйся слишком рано, - охладил ее пыл Кадзи. - Вы справились с этим заданием, но сможете ли вы вернуться в Токио-3, прежде чем кончится энергия?
Синдзи вздохнул, и его ЕВА проделала быстрые вычисления.
- Нет. Если мы побежим, то быстро израсходуем энергию. Если пойдем, то не доберемся до города.
- У нас есть внутренний источник питания, рассчитанный на пять минут, - сказала Аска. - С этим мы можем успеть.
- Отлично, - ответил Кадзи. - Вероятно, в течение настоящей операции, у вас останется часть энергии после того как вы убьете Ангела. Поэтому вы сможете продержаться, пока мы не доставим другие источники питания.
- Как мы доберемся до цели в дикой местности, если у нас только тридцать минут? - спросил Синдзи.
- Мы доставим вас по воздуху и сбросим в нужной точке. Рискованно, но по-другому никак не получится, - сказала Мисато. - Я еще не завершила планирование операции. А теперь, возвращайтесь на базу, пока еще можете.

***

- Докладывайте, командир Кацураги, - сказал Гендо
Он, Мисато, Кадзи, Рицуко и Фуюцуки сидели вокруг небольшого стола.
- Батареи функционировали расчетное время, дети действовали слаженно под моим руководством, хотя существует минимальная опасность при реальной боевой ситуации. - Мисато подала рапорт через стол Гендо.
- Были проблемы со Вторым Дитя? - спросил Гендо.
- Она действовала в соответствии с приказами.
- Хорошо. Доктор Акаги?
- Майя продолжает отлаживать код "снега". Мы надеемся со временем смоделировать почти любую окружающую среду для таких тренировок. Энергия батарей не вызвала физиологических проблем у ЕВ. Пока нет идеальной замены S2-двигателей, можно использовать переносные источники. Мы загрузили сектор 8 запасами холода на случай непредвиденных сюрпризов.
- Инспектор Кадзи?
- Без кода моделирования Ангела это самая подходящая полевая тренировка. Переносных источников хватает для того, чтобы перезарядить их и закончить второе упражнение. Я рекомендую иметь несколько запасных источников питания в течение операции. Они могут быть сброшены с парашютом, что дает возможность детям действовать в течении нескольких часов во время операции, и способствует более легкому возвращению в исходную точку.
Гендо кивнул.
- Фуюцуки.
- Рекомендации инспектора входят в пределы бюджета. Я получил визуальное подтверждение, что следующий Ангел вблизи Гудзонова залива.
- Командир Кацураги, немедленно составить план операции. Получить дополнительные источники питания. Я хочу атаковать нашу следующую цель.
- Есть, сэр.

***

Аска прыгнула в еще одну лужу, снова обдав Синдзи брызгами.
- Вот тебе!
- Эй! - глупо волноваться, дождь и так шел проливной дождь. Синдзи промок насквозь, но все равно это раздражало его.
Аска вела себя так, словно дождь был благословением божьим, но еще хуже была Рей, которая просто шла, не обращая внимания на бурю. В то время, как Синдзи дрожал от холода, ее ничто не беспокоило.
- Не выступай, Синдзи. Рей любит дождь. А ты?
- Он холодный, влажный и печальный, - ответил он, - И я никогда не видел такого дождя. Нигде. Это ненормальная погода.
- Ну, если не окажется, что гром производит Тор, то по мне - все замечательно, - сказала Аска.
- Кто? - переспросил Синдзи.
- Норвежский бог грома и молнии, - сказала Рей, не поворачиваясь к нему.
Аска продолжала крутиться вокруг Синдзи и Рей, не отставая от них.
- Да ладно тебе, Синдзи. Ты наверняка любишь дождь. Ты просто притворяешься.
- Нет, не притворяюсь!
«Есть что-то забавное в такой погоде, - подумал Синдзи, - Не смешное, но забавное».


Джон Байлз, Род М. - Дети Древнего Бога, Глава 6 ЕГО ВЕЛИЧЕСТВО БЕЛЫЙ СЕВЕР

ГЛАВА 6
ЕГО ВЕЛИЧЕСТВО БЕЛЫЙ СЕВЕР

Полковник Кристофер Робин сгорбился над экраном радара, удивленный тем, что они смогли обнаружить данный объект. Персонал NERV и их странное оборудование заставляло офицера армии США нервничать, но ему приказали оказывать им всевозможную поддержку. На время база, которой он командовал, превратилась в "NERV-ALASKA".
Рядом с ним стоял Филип Оскар Харрис - техник из NERV. Невысокого роста, светловолосый толстяк, одетый в белый халат поверх свитера и широких брюк. Насколько заметил Кристофер Робин, он проводил большую часть времени, поедая леденцы и дуя газировку.
- Хм. Объект обнаружен, - сказал он, съедая медовый крекер. - Нам лучше поднять тревогу в Токио-3.
- Так это он? - Кристофер Робин внимательно изучал экран радара. - Как, черт возьми, ты узнал?
На экране светился набор символов, совершенно непонятный полковнику.
- Японское оборудование. Не было времени переделать на английский. Это иероглифы. Эй, РОО!
Роджер Давид Валкер - другой техник, сердито нахмурился.
- Мое имя не Роо, а Роджер, - сказал он, направляясь к телефону.
- Лучше, чем прозываться Буррито, - ответил Филип.
- Еще раз меня так назовешь, и я приколочу твою шкуру к воротам, - сердито ответил Роджер, поднимая трубку.

***

Мисато вбежала на мостик.
- Что нового с Аляски?
- Сеть радарных установок выведена из строя. Мы потеряли сигнал, - ответил один из техников.
- Черт возьми, - нахмурилась Мисато. - Поларис готов к запуску?
- Да, - ответила Рицуко. - Но нам не хватило времени завершить все проверки.
- Нам срочно нужен спутник. Мы не можем сражаться с Ангелом вслепую. И кто-нибудь, соедините меня с правительствами США и Канады. Пусть нанесут бомбовый удар по объекту. Это задержит его на время, пока мы перебрасываем наши силы в Канаду.
Все бросились выполнять ее приказания.

***

- Хорошо, ребята, - сказал учитель, мужчина средних лет, лысеющий и седеющий одновременно. - Кто-нибудь может сказать мне, что такое сидерический ход земной оси?
Аска оглядела класс и фыркнула.
- Это полный оборот земной оси. Приблизительно равен 26000 лет. Поэтому географический север не имеет фиксированного местоположения.
- Очень хорошо, Аска, - сказал учитель.
- Так значит, компас будет показывать наоборот, если ось совершит пол-оборота, - поинтересовались ученики.
- Нет. Северный магнитный полюс движется с другим периодом, - ответил учитель.
- Но как мы заметим, что Северный полюс сдвинулся?
- Наблюдая Полярную звезду. Нам кажется, что она стоит на месте и земная ось указывает на нее. Но если мы шагнем, скажем, на 13000 лет вперед или назад, то, скорее всего, она изменит свое местоположение.
- Вот это шажок, - зевнул Тодзи.
- ИКАРИ, ЛЭНГЛИ, АЮКАВА НЕМЕДЛЕННО ЯВИТСЯ В NERV, - неожиданно включилась громкая связь, прерывая урок.
На миг в классе повисло недоуменное молчание, затем Хикари поинтересовалась.
- Кто такая Аюкава?
- Может быть, новый пилот, - предположила Аска, вставая.
- ПОПРАВКА. ХИКАРИ, ЛЭНГЛИ, АЯНАМИ, НЕМЕДЛЕННО ЯВИТЬСЯ В NERV.
Хикари недоуменно моргнула.
- Я?
- Не обращай внимания. Кто-то не умеет читать, - Аска покачала головой.
- ЧЕРТ ВОЗЬМИ. КАК НЕРАЗБОРЧИВО. ГЛУПАЯ СЕКРЕТАР…ОЙ, ОН ВСЕ ЕЩЕ ВКЛЮЧЕН. КОРОЧЕ, ВСЕМ ПИЛОТАМ, НЕМЕДЛЕННО ЯВИТЬСЯ В NERV.
- Пойдем, надерем кое-кому задницу! - крикнула Аска, выбегая из класса.
Синдзи и Рей последовали за ней более спокойно.

***

База военно-воздушных сил Байбрук никогда не подвергалась атаке. Фактически вероятность нападения была очень мала, если только не вспыхнет третья мировая война. В этом случае база должна была отразить атаку русских самолетов, посланных через северный полюс.
Обычно база была не доукомплектована. Но сейчас, готовясь к нанесению бомбового удара… хотя не вполне понятно, по кому… на ней находилось больше людей, чем обычно. Постоянный персонал базы выглядел довольным. Они чувствовали свою полезность. Так как база в основном являлась местом ссылки провинившихся или неугодных кому-либо людей.
Погода стояла нелетная. Бушевал обширный снежный циклон, снижавший видимость практически до нуля. Но персонал базы привык, такое случалось здесь часто. На сей раз, все оказалось гораздо хуже, самолеты, несмотря ни на что, должны подняться в воздух.
Авиасоединение, посланное с бомбами Н2 на уничтожение… чего-то… не вернулось. Радиоконтакт был потерян. Возможно, это случилось от электромагнитного импульса, вызванного сброшенными бомбами, но во время проводимых в прошлом испытаниях бомб Н2 такого не случалось.
Погода становилась все хуже и хуже. Ветер ревел с ужасающей силой. Несколько вырванных с корнем деревьев пронеслись мимо базы. Здания завалило снегом по самые крыши. Такого ужасного разгула стихии на базе еще не видели.
Когда стало еще хуже, на радаре мелькнула небольшая зеленоватая точка. Никто не успел даже толком понять, что это, когда Н2 бомба обрушилась на базу.

***

- Вы проведете в капсулах весь путь до Канады, так как у нас там нет оборудования для стыковки ваших капсул с ЕВАМИ, - объясняла Мисато детям, указывая на карту Северной Америки. - Вас доставят специальные транспортные самолеты. Поэтому вы сохраните ваши батареи заряженными, и к тому же самолеты доставят вас в нужную точку, где вы будете сброшены.
"Если только ураган не разнесет их на клочки", - подумала про себя Мисато.
Синдзи передернуло от отвращения. Ему придется провести в этой противной жиже кучу времени.
- И сколько нам сидеть в капсулах? - спросил он.
- Долго, но это самое лучшее, что мы можем сделать. Когда мы доберемся до Канады, место вашей высадки будет уже известно. Возможно, вас выбросят здесь, - она указала на карту. - Но наша цель может двигаться.
- Так это из-за него испортилась погода? - спросила Аска.
- Мы так думаем, - ответила Мисато. - Его кодовое название Салгил – Ангел снега. Нами запущен спутник, чтобы определить его местоположение. Это здорово упростит дело. Его должны обнаружить, прежде чем мы доберемся до Канады.
- А нам не опасно лететь в такую погоду? - снова поинтересовалась Аска.
- Конечно, нет, - солгала Мисато. - Мы никогда бы не отправили вас самолетами, если не были бы уверены в вашей безопасности.

***

- И что же нам ДЕЛАТЬ все… вообще, как долго мы будем лететь? - спросил Икари Синдзи.
- Больше двенадцати часов. Советую тебе поспать, - ответила Рицуко.
- Но я не устал!
- Я могу дать тебе снотворное?
Синдзи чуть не сказал "да", но заметил, как Рей и Аска одновременно посмотрели на него.
- Нет. Я найду, чем заняться.
Обе девочки расслабились, а Аска слегка кивнула головой.
- Мы можем разговаривать по радио и планировать, как пристукнуть этого дурацкого Ангела, - предложила Аска.
"Полдня", - хмыкнул про себя Синдзи.
- Подождите, а как мы будем есть?
- LCL обеспечит вас всем необходимым. Она вполне питательна. Фактически ваш живот даже не будет пустой, - успокоила Рицуко.
Глаза Синдзи сузились, так он и подозревал. Даже если она питательна, как говорит Рицуко, для него она все равно остается противной и мерзкой жижей.
"Уж лучше просидеть все это время в луже блевотины", - подумал он.
- Вы добавили туда витаминов? Фу… ну и гадость же получилась!
- Она как пуповина, питающая детей во чреве матери на протяжении девяти месяцев. Кроме того, LCL у ЕВЫ заменяет кровь. Нравится она вам или не нравится, но мы должны доставить вас в целости и сохранности.
- В следующий раз надо купить пару слитков золота и посмотреть, получится ли из них суп, - сказала Аска, готовясь войти в капсулу. Синдзи посмотрел на нее, как на сумасшедшую. - Шутка!
Он недоуменно моргнул и рассмеялся, глянув на Рей, не обратившей на шутку Аски никакого внимания.
"Может, она потеряла чувство юмора в аварии", - подумал Синдзи.

***

Теоретически, Карповской военной базы не было и в помине. Русское правительство категорически отрицало ее существование. Но все-таки база существовала. Она была искусно замаскирована. Оборудование наблюдения выглядело как часть ландшафта замерзшей и пустынной сибирской земли. Связь с оборудованием осуществлялась по подземным коммуникациям. Силовая установка, все источники тепла надежно скрыты. Поэтому ее почти нельзя было обнаружить спутниками-шпионами или самолетами-разведчиками.
Ее основной задачей являлось наблюдение за любыми объектами, проходящими над северным полюсом. И в случае угрозы нападения она должна была послать сигнал тревоги. База не предназначалась для отражения наземного нападения или слежения за наземными целями. Для этого существовали другие объекты.
Снаружи базы бушевал снежный ураган. Но рев ветра не достигал до подземных бункеров базы, надежно укрытых слоем земли и бетона. Тихо жужжали приборы, мерцали экраны радаров и дисплеи компьютеров. Персонал отдыхал, пережидая непогоду в тепле и тишине.
Никто и не заметил, как бомба Н2 упала на базу. Взрыв взметнулся ввысь, разбрасывая глыбы земли, выворачивая деревья, плавя металл и бетон.
Теоретически несуществующей базы не стало на самом деле.

***

Обычный человек, наверное, испугался бы, представ перед Советом Безопасности ООН, особенно если все вокруг него кричали бы и стучали бы по столу кулаками. Но Гендо не походил на обычного человека.
Он не стал ждать, когда ему дадут слово.
- Джентльмены, все под контролем. Мы запустили Поларис и наши силы на пути в Канаду. Салгил будет уничтожен.
По сравнению с другими выговорами, которые он ожидал получить в ближайшем будущем, этот был пустяком.

***

- Неужели один из Ангелов бродит вокруг военных ядерных баз? - закричал один из журналистов.
Майя скривилась, смотря на толпу репортеров, круживших вокруг возвышения, на котором она стояла. На этот раз пресс-конференция пошла не по плану, пресса вышла из-под контроля, во многом благодаря страху.
"Меня готовили совсем для другого", - подумала Майя.
- Спокойно! NERV держит все под контролем.
Очевидно, они не читали сценарий, или, возможно, были слишком напуганы, чтобы следовать ему, но теперь они немного успокоились, и все вернулось в прежнее русло.
- Это правда, что командир Икари - внебрачный сын Элвиса? - закричал кто-то.
Почти вернулось.

***

- Тук-тук, - сказала Аска. Кажется, она знала бессчетное количество шуток.
Синдзи хотелось убить ее, но все что он мог сделать - это выключить радио. Но тогда он оставался один на один со своей скукой, а это казалось пострашней пыток шутками.
- Кто там? - спросил он, машинально.
- Бу-бу.
- Бу-бу кто?
- Не надо плакать, - ответила она.
Синдзи недоуменно промолчал.
- Хорошо, больше ни одной тук-тук шутки, - вздохнула Аска. - А как тебе… - она на секунду задумалась, - первый кто рассмешит Рей, освобождается на неделю от работы по дому.
Неожиданно Синдзи понял. За все это время Рей ни разу не улыбнулась, хотя пару раз она выглядела недоуменной и зевала через каждую третью шутку.
- Хорошо. Дай-ка мне подумать минутку… и кто будет первый?
- Начинай. Мне тоже нужно время придумать хорошую шутку.

***

Доклад МАГИ.
- ВСЕ СИСТЕМЫ ПОЛАРИСА ФУНКЦИОНИРУЮТ НОРМАЛЬНО. (пауза) ЦЕЛЬ ОБНАРУЖЕНА В ГУДЗОНОВОМ ЗАЛИВЕ. НАПРАВЛЕНИЕ ДВИЖЕНИЯ ОТОБРАЖАЕТСЯ НА КАРТЕ.
На одном из обзорных экранов появилась карта. На ней тонкая красная линия тянулась по направлению к Торонто.
Фуюцуки кивнул головой.
- Как я и боялся. Запросите МАГИ, успеют ли прибыть самолеты.
Последовало короткое вычисление.
- ОТВЕТ ПОЛОЖИТЕЛЕН. ПРИ ЕГО ТЕКУЩЕЙ СКОРОСТИ САЛГИЛ МОЖЕТ БЫТЬ ПЕРЕХВАЧЕН ЮЖНЕЕ КОНЦА ЗАЛИВА.
- Отлично. Радируйте капитану Кацураги.

***

- ...и поэтому судья сказал: «какая палка»? - закончила Аска.
Рей молчала в недоумении.
Синдзи недоуменно моргал.
- Палка? Понимаете? - сказала Аска, слабо рассмеявшись. - Думаю, нет. Ладно. Синдзи, твоя очередь.
- Ну… - Синдзи почесал затылок.
- Давай же, ты должен знать что-нибудь менее бородатое, чем "когда дверь не дверь", - проворчала Аска.
- Ну, Мисато и Тодзи рассказали мне пару, - неохотно сказал Синдзи.
Аска пожала плечами.
- Давай послушаем.
- Ты уверена?
- Начинай!
- Э… хорошо. Красота - в глазах держащего пиво.
Рей недоуменно моргнула.
Аска вздохнула.
- Чисто юмор Мисато. Это было так плохо, разрешаю тебе вторую попытку.
- Эээ… почему похмелье лучше, чем женщина?
- ХО-РО-ШО. Мы остановимся на этом, - сказала Аска. - Когда вернемся домой, напомни мне пнуть кое-кого.

***

Зал торгового центра в Торонто не являлся идеальным местом для руководства операцией против Салгила. Но это здание оказалось пустым и имело много телефонных линий. Возможно, раньше здесь располагался компьютерный магазин или фирма, занимающаяся услугами связи. Впрочем, большинство устройств наводило на мысль о МАГИ в Токио-3. Когда прибыла Мисато, все было смонтировано, включая большой обзорный экран и связанную с ним карту.
Голубая точка Салгила на карте направлялась вниз к побережью Гудзонова залива, в то же самое время, три близко расположенные точки двигались ему на перерез. Они успели вовремя. Как и планировалось у них оставалось еще пятнадцать минут в запасе, чтобы подготовить засаду. Даже снежный фронт, двигающийся впереди него, был учтен.

***

- Вы слышали о несчастном случае на военной базе? - спросила Аска. - Джип переехал коробку попкорна и убил два зернышка.
Рей даже не моргнула.
Синдзи застонал.
- Да ладно вам, вполне приличная шутка, - насупилась Аска. - Теперь ты Синдзи. И, пожалуйста, никаких шуток о женщинах и пиве.
- Э… что будет, если соединить слона и рыбу?
- Что? - недоуменно переспросила Рей.
- Плавающие хоботы.
- Плавающие хоботы? - Рей выглядела еще больше озадаченной.
- Ну, ты понимаешь, у слона есть хобот и...
- Синдзи, если ты объяснишь, будет не смешно, - вмешалась Аска.
- Пожалуйста, прекратите, - тихо сказала Рей.
- Извини, - стушевался Синдзи.
- Мы не дразнили тебя, - добавила Аска. - Мы только… ну, понимаешь… хотели рассмешить тебя.
- Рассмешить?
- Да. Смех, улыбка, веселье, - ответил Синдзи.
- Понятно, - Рей на мгновение задумалась. - Почему ты извинился?
- Мне показалось, ты обиделась
- Нет.
- Тогда почему ты сказала нам прекратить? - спросила Аска.
- Нас собираются выбра…
- ВХОД В ЗОНУ СБРОСА ЧЕРЕЗ ДЕСЯТЬ СЕКУНД
- Яху! Начинается! Увидимся внизу! - с этими словами изображение Аски исчезло.
- Удачи, - сказал Синдзи. Его экран погас, оставив Рей наедине с ее мыслями.
"Улыбка…"

***

Конечно, сброс ЕВ на парашютах оказался не самой лучшей идеей, но другого способа не существовало. Самолеты не могут садиться везде, где захотят.
У Аски получилось лучше всех. Она проделала большую просеку в лесу, но устояла на ногах и была готова через секунду. Синдзи врезался в группу деревьев. Потеряв равновесие, он кувырком пролетел вперед, ломая все на своем пути, и остался лежать заваленный сломанными стволами. Рей пришлось хуже всех. Ее парашют не сработал, и ей пришлось выбираться из воронки, образовавшейся при ее падении. Проверив текущее состояние ЕВ, пилоты направились к месту встречи.
Хотя их и разбросало при посадке далеко друг от друга, ЕВЫ двигались быстро и скоро все трое встретились вместе, повалив по дороге еще больше деревьев.
Синдзи был чрезвычайно удивлен, с какой легкостью он движется через завывающий ветер и снег, как будто их нет и в помине. У других, кажется, возникло больше проблем. Но об этом можно подумать потом. Дареному коню в зубы не смотрят.
- Какой у нас план? - спросил он.
- Все просто, - ответила Мисато. - Рей - ты приманка. Довольно большая, уверена - он увидит тебя. Синдзи, Аска вы оба расходитесь в стороны, не теряя Рей из виду, но чтобы Ангел не заметил вас. Аска вправо, Синдзи влево. Когда Рей увидит его, она подымет тревогу, и вы оба нападете с флангов. Синдзи - ты заходишь со спины. Ты и Рей не дадите Ангелу сбежать. Аска - ты атакуешь.
Дети кивнули и разошлись на позиции.

***

ЕВА-00 стояла неподвижно, быстро покрываясь снегом.
Ветер усиливался, и датчики Нулевого начали фиксировать приближающееся AT-поле. Снег, яростно летевший в лицо, мгновенно исчез, когда Нулевой отреагировал, формируя вокруг себя АТ-поле. Первое, что приковывало к себе внимание в приближающемся Ангеле - были его глаза, светившиеся ярко красным.
Они как будто висели перед темной человекообразной фигурой, слегка размытой по краям. Его можно было легко принять за другую ЕВУ, но Рей прекрасно знала, где сейчас находятся ЕВЫ, поскольку видела их позиции на маленькой карте в углу обзорного экрана.
Они замерли друг против друга. Ветер продолжал завывать вокруг них. Рей смотрела в глаза Ангела, забыв о том, что должна подать сигнал пилотам, сидящим в засаде. Казалось, Ангел полностью подчинил ее своей воле. Непонятным образом он видел через глаза Нулевого, как она смотрит на него. В каждой руке Салгил крепко держал по цилиндру.
Они продолжали пристально смотреть друг на друга, и неожиданно блеск его глаз потускнел. Рей больше не чувствовала полную силу его взгляда и воля снова вернулась к ней. Хотя его фигура с длинными конечностями еле различалась сквозь снег, она заметила, что он расслабился. Салгил сдвинулся с места, огибая Нулевого слева.
- Объект прибыл, - доложила она и приготовилась блокировать его продвижение вперед.
Аска появилась первой. Гораздо раньше, чем рассчитывала Рей. ЕВА-02 внезапно вынырнула из белой стены снега, держа нож в правой руке. Ангел даже не взглянул на нее. Только резкий взмах рукой в ее направлении. Вокруг Второго взметнулся столб снега, шквальный ветер, как таран, со всего размаху ударил в него, отбрасывая назад, вертя во все стороны. На месте падения Второго возник яростно вращающийся столб торнадо, и ЕВА-02, взмыв вверх, пропала из виду.
Быстрая проверка показала, что Второй не пропал, а болтается высоко в небе. Снежная колонна продолжала бешено вращаться, всасывая в себя воздух, камни, ветви. Нулевой начал медленно приближаться к ней, несмотря на все усилия Рей.
- Синдзи! Атакуй! Быстрее! - крикнула Мисато.
Он так и сделал, появившись из снежного урагана прямо за спиной Ангела. Его нож глубоко вошел в правое плечо Салгила. Бешено вращающаяся снежная воронка исчезла, и на ее месте начал оседать столб снега. Ангел резко повернулся и вонзил кулак в грудь Первого, ломая наружную броню и забрызгивая свою руку красновато-черной жидкостью.
ЕВА-01 отступила назад и упала на спину, инстинктивно схватившись за свою грудь. Рей слышала, как кричит Синдзи. Она неохотно отключила его, понимая, что ничего вразумительного от него сейчас не добьешься.
Рей быстро прикинула возможные варианты продолжения боя и бросила Нулевого вперед. Получив удар от ЕВЫ, Салгил отступил на несколько шагов и тут же Второй упал сверху, опрокидывая его на землю. Аска торжествующе взревела и замахнулась ножом.
Рей включила канал Синдзи.
- Вставай.
Он подчинился, выглядя теперь больше злым, чем испуганным. Подойдя к Ангелу, он протянул руку, чтобы вытащить свой нож из спины Салгила.

***

На связь вышел Токио-3.
- Плохие новости, - сказала Майя. - Салгил воткнул бомбу Н2 в грудь Первого.
- ЧТО? - выпучила глаза Мисато.
- У него есть еще одна, по данным с Полариса, - добавила Рицуко.- Мы пытаемся получить коды для дистанционного подрыва от канадцев.
- Дерьмо.

***

Мисато появилась на канале пилотов.
- Внимание всем! В груди Синдзи бомба Н2.
- У меня ЧТО? - завопил Синдзи. Первый поцарапал свою грудную клетку.
Бесполезно. Его пальцы были слишком большими, чтобы вынуть бомбу.
- Синдзи! Спокойно! - приказала Мисато. - Рей, отвлеки Ангела. Аска, займись бомбой. Если Ангел попытается взорвать бомбы, вы должны удержать взрыв вашим АТ-полем. Надеюсь, он не знает, как взорвать бомбу, но на всякий случай вы должны быть готовы.
Аска, готовая вонзить нож в Салгила секундой раньше, попыталась встать, и к своему ужасу обнаружила, что правая нога Второго сломана. Она выругалась и сломала близлежащее дерево, превратив его в импровизированный костыль. ЕВА-02 заковыляла к Первому, все еще пытающемуся вытащить бомбу из своей груди.
ЕВА-00 сцепилась с Ангелом, но ей было тяжело противостоять ему одной. Вскоре Нулевой был прижат к земле лицом вниз. Салгил навалился сверху и несколько раз ударил его головой о землю.
Синдзи не мог больше смотреть на происходящее. Он бросился в атаку, промчавшись мимо почти доковылявшего до него Второго, и врезался в Салгила сзади, отбрасывая его от Рей. Вместе они рухнули на стоящие рядом деревья, исчезнув из поля зрения остальных. Впрочем, их путь было легко проследить по поваленным и сломанным стволам деревьев.
ЕВА-02 заковыляла следом за исчезнувшими Первым и Ангелом. Как только Нулевой вытащил свою голову из земли, он тоже бросился за ними. Дела Первого шли не лучше, чем у Нулевого, хотя его голова не была воткнута в землю.
Ангел обхватил Первого, крепко прижав его к себе. К большому удивлению всех, Первый скользнул вверх из захвата, как будто был намазан жиром. Он упал недалеко от Ангела, пропахав изрядный участок земли.
- Ловко, Синдзи, - похвалила Аска.
- С… Спасибо, - он перевел дыхание. - Кто-нибудь вытащит эту бомбу из меня?
ЕВА-00 двинулась вперед, прикрывая их, пока Второй, стоя на колене, вырезал бомбу из груди Первого. Но Салгил не принял бой. Он повернулся и побежал в южном направлении, скрывшись за серо-белой пеленой снега.
- Что, черт возьми, теперь делать с этой штукой? - спросила Аска, закончив вытаскивать бомбу.
Мисато прочитала пришедшее сообщение.
- Бомба активирована. У вас десять секунд. Положите ее на землю и разворачивайте свои АТ-поля.
- Мы в самом деле сможем сдержать взрыв? - спросил Синдзи, сосредотачиваясь на формировании мерцающего свечения перед вытянутыми вперед руками.
Три ЕВЫ сформировали треугольник, в центре которого лежал маленький металлический цилиндр, похожий на бочонок пива. Три миниатюрных северных сияния сверкали перед вытянутыми вперед руками ЕВ. АТ-поля начали расширяться, соединяясь друг с другом и охватывая бомбу. На мгновение общее АТ-поле вспыхнуло всеми цветами радуги и исчезло.
- Закройте глаза, чтобы не сжечь их, - предупредила Рицуко.

***

В Торонто Мисато просматривала видеоданные с Полариса и спутника погоды, показывающие огромный яркий столб света, пронизывающий облака. Радиоконтакт с детьми был потерян. И было непонятно, живы они или умерли. Но, скорее всего, они живы, судя по высоте взметнувшегося ввысь столба света.
- У нас хорошие и плохие новости, - сказала Рицуко. - Хорошая - мы можем удалить детонатор из другой бомбы. Плохая - Салгил направляется в более населенные районы Онтарио и его скорость растет. У нас только двадцать или тридцать минут, прежде чем он достигнет Торонто. И около пяти минут до первого большого города.
На коммуникационном экране появились три маленьких изображения. Рей, Аска и Синдзи.
- У нас получилось, - сказала Аска. - Но у меня сломана нога, а у Синдзи ужасная рана в груди.
Мисато взглянула на уровень энергии источников питания. Они слишком много потратили на удержание взрыва. Энергии оставалось только на тридцать секунд, плюс пять минут от внутренних источников ЕВ. С таким уровнем энергии им не догнать Салгила, к тому же нога Второго сломана.
- Попытайтесь наложить шину на ногу Второго, - сказала Мисато. - Я свяжусь с вами через минуту.
Настало время для тяжелых раздумий.

***

- Никуда не годится, - сказал Синдзи, пытаясь вместе с Рей приспособить стволы деревьев в качестве шины для сломанной ноги Второго. Их положение оказалось незавидно. Одна ЕВА выведена из строя, их источники питания практически на нуле, а Ангел свободно движется, по крайней мере, с еще одной бомбой.
- Ха. Мы бы наподдали ему, если бы он не струсил и не смылся, - сказала Аска. - В следующий раз мы все должны хорошенько врезать ему, чтобы не корчил из себя плохого парня из фильмов про кун-фу, - продолжала она глубокомысленно. - Синдзи, если бы ты сказал, что собираешься врезать ему, я бы помогла.
- Со сломанной-то ногой, - ответил Синдзи. - Я должен был помочь Рей, - в его голосе появились злые нотки, - Иначе она могла умереть.
- Я была в безопасности, - ответила Рей, разрезая плющ и пытаясь привязать импровизированную шину к ноге.
- Чепуха, - ответила Аска. - Он воткнул твою голову в землю!
- Он мог бы использовать гораздо больше сил, но не сделал так, - сказала Рей. - Мы напали на него первые.
- Он собирается взорвать К ЧЕРТОВОЙ МАТЕРИ ВЕСЬ ТОРОНТО! - вскричала Аска. - Ты что, заступаешься за него!?
- Я убью его, - в голосе Рей появилась угроза.
- Значит, ты думаешь, он не хотел сражаться с нами, - нахмурился Синдзи. - Но он же собирается уничтожить наш город.
Он вырезал костыль для Аски, позаимствовав нож у Нулевого. Его собственный нож оставался в теле Ангела.
- Он больше похож на человека, чем ЕВЫ, - сказала Рей, заканчивая привязывать шину.
Глаза Синдзи расширились от удивления.
- Ты хочешь сказать… он не узнал нас?
- Рей права, - вмешалась Аска. - Наши ЕВЫ не похожи на обычные человеческие машины. Ну и еще АТ-поле… он, наверно, принял нас за такие же боевые биомашины, как и он сам. Поэтому он и не напал первым. - Аска взяла костыль и попыталась подняться. - И как, черт возьми, мы собираемся догнать и убить его?

***

Мисато громко ругалась, дергая себя за волосы. Наконец она замолкла, истощив весь свой запас ругательств.
- Взрывайте бомбу, - сказала она, переведя дух.
Фуюцуки кивнул и отдал приказ МАГИ. МАГИ послал сигнал Поларису, который направил его вниз, в точку, где находился Ангел.

***

На карте появилась вспышка света, и затем точка, обозначающая Ангела, стала удаляться в северо-западном направлении, двигаясь прочь от Торонто.
- Черт! Он даже не остановился! - выругалась Мисато.
- Но он уже не собирается уничтожать Торонто, - заметил Фуюцуки. - По оценкам МАГИ, он достигнет точки, где его первый раз заметили через двенадцать-пятнадцать часов. Это даст нам время подремонтировать ЕВЫ, оснастить их новыми источниками и снова направить на перехват.
- Надеюсь, вы правы, - ответила Мисато. - ВАМ лучше связаться с правительством Канады и объяснить, почему мы взорвали один из их городов.
- Лучше Северный залив, чем Торонто, - вздохнул он.
Мисато отвернулась.
- Лучше вообще не взрывать городов, - горько проговорила она.

***

ЕВАМ поставили новые источники питания и соорудили из подручных материалов новую шину для ЕВЫ Аски. Теперь ЕВЫ снова находились в самолетах и направлялись к точке перехвата Салгила. Трое детей, Мисато и Фуюцуки быстро обсудили обстановку.
- Считаю, что нельзя посылать Аску с покалеченной Евой, - начала Мисато.
- Я не покалеченная, - запротестовала Аска. - Они без меня не справятся.
- Она пойдет, - сказал Фуюцуки. - Нам понадобятся все три ЕВЫ, чтобы победить Ангела.
Мисато чувствовала себя отвратно. Все шло, как попало, к тому же перелет через несколько часовых поясов выбил ее из колеи. Мозги ворочались еле-еле.
- Черт. Ладно. Идут все трое. Аска, постарайся не сломать вторую ногу.
- Эй, я ничего не могла поделать. Я не умею летать.
- Если бы наши ЕВЫ могли летать, - вздохнул Синдзи.
- Особенно при первой посадке. Рей бы это определенно помогло, - ответила Аска.
Рей промолчала.

***

ЕВЫ бежали по невысокому сосновому подлеску. Вокруг них бушевал буран, швыряя им в лицо снежные заряды. Ветер все крепчал. Это никак не походило на легкую оздоровительную пробежку под кронами деревьев. Аска старалась из всех сил, пытаясь сохранить темп, с которым двигались Первый и Нулевой, но из-за своей покалеченной ноги она часто спотыкалась и падала. Ангела не было видно, хотя данные с Полариса показывали, что он где-то рядом.
Вскоре они поняли, почему. Дорога резко пошла под уклон. Перед ними лежала низина с протекающей по ней замерзшей речкой. Снег в низине оказался гораздо светлее, чем вокруг нее. Дети ясно увидели восемь бомб, разбросанных на снегу. Некоторые из них были искорежены, но большинство выглядели целехонькими. Ангел стоял на коленях рядом с одной из них, снимая с нее корпус.
- Что, черт возьми, он делает? - спросил Синдзи. - Решил перекусить?
Аска добралась до верхушки гребня горы.
- Он хочет вытащить ядерный заряд. Он нашел еще больше этих чертовых бомб Н2.

***

Получив известие о новых бомбах, Фуюцуки задумался, как лучше поступить. Его сомнения развеял Гендо, приказав взорвать бомбы.
Никто не заметил, как вернулся Гендо. От неожиданности пара человек нажала не на те кнопки. Однако все обошлось и не привело к серьезным последствиям.
- Все? А что с ЕВАМИ?
- Двадцать секунд на отступление, затем лечь и накрыться АТ-полем.
- Они потратят очень много энергии и…
- Если он подорвет несколько бомб во время боя, они, скорее всего, погибнут. Выполнять.

***

- Черт. Черт. Черт, - твердила Аска, пока они бежали прочь от низины, спасая свои жизни.
Рей, как всегда, молчала.
Синдзи оглянулся назад и остановился. Аска снова упала. Он метнулся к ней и приподнял Второго, практически взвалив его на себя. Его скорость тут же снизилась, но все-таки была гораздо больше, чем у покалеченного Второго.
- Что ты делаешь?! - завопила Аска.
- Беги! - прохрипел Синдзи.
- Ложись! - раздался крик Мисато.
ЕВЫ упали на землю, накрываясь АТ-полями. Мгновение спустя белое и серое вокруг них превратилось в ослепительно красное и желтое, когда огромный столб неземного огня рванулся ввысь, выжигая мирскую жизнь из мира, окружающего их.

***

МАГИ выдали результаты анализа. Рицуко изучила их и нахмурилась.
- Он не убит, а только поврежден взрывом. Текущий уровень его энергии непрерывно растет. По оценкам, ему понадобится 10 часов на восстановление. Так как Салгил занят собой, буря должна скоро прекратиться. Надеюсь, мы успеем доставить источники питания вовремя.
Мисато кивнула.
- Пилоты. Переключить источники питания в режим поддержки жизни. Всем отдыхать. Один остается на часах, пока остальные отдыхают.
- Отлично, - заявила Аска. - Рей - ты первая. Синдзи - второй. Я буду третья. Может, моя ЕВА успеет подлечиться за это время.
- Хорошо, - согласился Синдзи.
- Я разбужу тебя через три часа, - сказала Рей.

***

Когда Рей разбудила Синдзи, ему показалось, что он спал лишь мгновение. Взглянув на часы ЕВЫ, он вздохнул. 4:30 утра, 15 мая 2015 года. Он проспал три часа, но все еще чувствовал себя совершенно разбитым.
- Рей, надеюсь, ты выспишься лучше, чем я, - пробормотал он, зевая во весь рот.
- Я попытаюсь.
Синдзи пристально посмотрел на то место, где только что находилось изображение Рей. "Неужели она пыталась пошутить, - подумал он. - Или она на полном серьезе? Или она имела в виду что-то другое?"
Он тряхнул головой, прогоняя сон, и внимательно осмотрелся по сторонам. Видимость была плохой, но снег, шедший вперемешку с землей и сажей, понемногу прекращался. Слабый ветерок, дувший в северном направлении, гнал поземку. Большинство деревьев вокруг них было повалено, и многие из них обгорели.
Он взглянул на ночное небо. Облака немного разошлись, и сквозь разрывы он видел мерцающие точки звезд. Синдзи улыбнулся. "Как хорошо, что видно звезды", - подумал он. Одна из звезд выглядела больше и ярче остальных. "Наверное, это Полярная звезда, - продолжал размышлять Синдзи. - А вот эти звезды, образующие дугу, скорее всего, часть Большой медведицы. Или все-таки это Малая медведица".
Он продолжал смотреть на звезды, горящие в ночном небе. Им безразлично, победит он или проиграет. Возможно, некоторые из них уже взорвались, но человечество узнает об этом только через сотни, а может и через тысячи лет. Может быть, кто-нибудь похожий на него, сидит сейчас на своей планете и так же смотрит на звезды, видя Солнце над своим Северным полюсом и гадая, когда же закончится его бой.
Веки Синдзи поползли вниз, он начал бороться, стараясь прогнать сонливость. Свет Полярной звезды помог ему. Он пристальнее вгляделся в звезду, боясь, что снова может заснуть. "Может быть, кто-нибудь сейчас смотрит на нашу звезду, размышляя, есть ли там жизнь или нет, - думал Синдзи. - А может быть, именно оттуда приходят эти Ангелы? Или где-нибудь там живет их хозяин, посылающий этих монстров на завоевание Земли".
Неожиданно ему стало казаться, что звезды больше не выглядят дружелюбно. Их мерцающий свет колол глаза, и Синдзи чувствовал себя неуютно под их взглядами. Он попытался опустить голову, но звезды не собирались отпускать свою добычу. Они принялись петь ему незнакомые песни, слова и мелодию которых он не слышал, а только ощущал их вибрацию всем своим телом. Что-то происходило вокруг, пение становилось громче. Пение звезд при таком расположении вызывает… вызывает… Они звали Ангела. Вот что это такое. И сейчас песня поймала его, или возможно это была звезда, певшая песню, или, может быть, она только завлекла его в ловушку.
Когда его веки тяжело закрылись, на мгновение он решил, что вырвался из ловушки, но песня продолжала звучать внутри него. Божественная песня неминуемой судьбы.

***

Синдзи проснулся и взглянул на время, ругая себя за то, что заснул на часах.
9:30 утра, 15 мая 27915 года горело на табло. Он в недоумении протер глаза и снова взглянул на часы. Дата не изменилась. Он огляделся по сторонам. Никаких признаков Нулевого и Второго. Радио тоже молчало. Вокруг него возвышались деревья, покрытые снегом, а земля была скована льдом. Деревья выглядели больными, некоторые из стволов изогнулись, наводя на непристойные мысли. Все стволы покрывали серые полосы. На некоторых деревьях росли розовато-зеленые грибы, и один из них пошевелился, когда Синдзи смотрел в другую сторону.
Было темно. Синдзи взглянул на небо, частично закрытое облаками. Звезды по-прежнему горели там, и, кажется, их расположение не изменилось… нет, некоторые из них двигались, другие же наоборот стояли на месте. Затем они менялись ролями. Синдзи несколько минут смотрел на звезды, но так и не понял законов их движения. Только одна Полярная звезда неподвижно стояла на месте.
"Может быть, мне все это снится", - подумал Синдзи, снова оглядываясь вокруг. На севере, по направлению к кратеру, он заметил красноватое свечение.
"Огонь, - догадался он. - Надо пойти проверить. Если там люди, то, может быть, они помогут, а если горит лес, то он с легкостью убежит". Синдзи проверил уровень энергии. На маленьком экранчике вспыхнул символ бесконечности. Несколько минут он тупо смотрел на экран. "Ладно, - решил Синдзи. - Будь что будет. Сидя делу не поможешь".
Вскоре он добрался до края кратера. В центре кратера находилась необычной формы гряда скал: неровный овал с четырьмя небольшими грядами скал, бегущими от него в разные стороны. Две гряды скал отходили от северного конца овала на северо-запад и северо-восток. Еще две гряды отходили от южного конца овала на восток и юго-запад. Обледенелое древко, покрытое рунами, которые Синдзи не смог прочитать издали, торчало в середине северного конца овала. К югу от древка находился алтарь из грубо обработанного камня, окруженный деревьями необычной формы. Они походили на баньян, и выглядели так, будто решили бросить Африку и отправиться на зимние каникулы.
Вокруг алтаря горели костры и толпились люди. Примерно около сотни людей стояли в стороне, одетые в свободно свисающие меха и темные плащи. Синдзи увеличил изображение, чтобы внимательнее рассмотреть эту группу. Ее возглавляла уродливая женщина с сильно выступающим вперед лбом и выпученными глазами. Кожа женщины отливала зеленоватым цветом. По-видимому, она являлась верховной жрицей. Женщина немного сутулилась и куталась в теплые меха. На руках она носила огромные когтистые перчатки, похожие на медвежьи лапы. Не мигая, она смотрела на алтарь.
Синдзи перевел взгляд туда. Вокруг алтаря суетились люди. Когда они отошли, он смог рассмотреть, что к алтарю привязана рыжеволосая девчонка примерно его возраста. Ее тело, завернутое в красную ткань, с начерченными на ней черными рунами и линиями, было расположено с севера на юг. Она лежала лицом вниз, раскинув руки под углом 45 градусов от головы. Ее левая нога указывала на юго-запад, а правая на восток.
Синдзи снова перевел взгляд на жрицу. Теперь рядом с ней стоял мужчина с копьем в руке, одетый в черные меха. Он носил маску, искусно вырезанную из дерева, и изображавшую оскаленную звериную морду с красными глазами. Мужчина принялся бессмысленно выть и прыгать вокруг. Все, за исключением жрицы, старались держаться от него подальше.
Внимание Синдзи привлекло копье, которое мужчина держал в руках. Оно выглядело хорошо сделанным для таких дикарей. Выполненное из цельного куска метала, его гладкое древко расширялось в хорошо заточенный наконечник. Руны, нанесенные на нем, иногда отсвечивали красноватым светом, а на наконечнике копья красовался глаз с ярким зрачком.
Женщина с голубыми волосами что-то подала жрице. Синдзи вгляделся повнимательнее. Это был длинный деревянный цилиндр, походивший на столб, торчащий из гряды скал. На нем виднелись надписи, кажется латинским шрифтом. Неожиданно Синдзи понял, что напоминает ему этот деревянный цилиндр - уменьшенную копию капсулы.
Мир завертелся с бешеной скоростью. За каждую пролетевшую секунду Синдзи успевал заметить множество деталей. Невдалеке стояло группа людей, также одетая в шкуры. Скорее всего, это были пленники, так как их охраняли большие уродливые люди со странными татуировками на щеках. Татуировки походили на знак из какой-то приставочной игрушки, но выглядели более естественными, как будто линии являлись выростами или рогами, взятыми от каких-то животных и превращенными в татуировки.
Пленники стояли молча, большинство из них не обращало на происходящее вокруг никакого внимания, уставившись в пустоту безжизненным взглядом. Среди пленников Синдзи заметил детей: постоянно щурившийся рыжеволосый подросток, высокий, довольно красивый черноволосый парень и полураздетая девочка с коричневыми волосами. Они стояли рядом с высокой женщиной с длинными черными волосами, спадающими ей на спину, которая выла и пыталась развязать свои руки. Она носила странный знак, висевший на медной цепочке. Он был сделан из рыбьих костей и отчасти напоминал звезду с глазом посередине. Он точно видел его раньше, где же он мог его видеть, где…Мисато. Невероятно. Они так похожи, отличаясь только тем, что настоящая Мисато не носила шкур, и ее кулон был сделан из металла.
"Что, черт возьми, случилось? - подумал Синдзи. - Неужели Ангел ожил? Безумный кошмар? Видение будущего? Не может быть… Даже если он попал в будущее - откуда здесь Мисато? Скорее всего, это сон. Просто сон. Я заснул на часах".
Раздался торжествующий рев толпы. Взгляд Синдзи метнулся к алтарю.
Верховная жрица медленно двигалась вокруг алтаря, держа подобие капсулы над связанной девочкой. Синдзи смотрел на это, полностью ошарашенный странностями сна. Один из помощников жрицы разорвал ткань, в которую была завернута жертва, открыв ее ягодицы.
Ужас охватил Синдзи, когда он понял, что последует за этим. Он даже не вспомнил, что управляет роботом, способным мгновенно убить всех их. Он просто с ужасом смотрел, как жрица приближается к девочке, поднимая деревянную капсулу выше и выше. Время снова замедлило ход. Все двигались все медленнее и медленнее.
Неожиданно Синдзи был вырван из ступора. Маска мужчины начала скользить вниз по его лицу, и он вернул ее назад жестом, который был, несомненно, инстинктивным. Этот жест Синдзи видел прежде.
Не совсем понимая, что делает, Синдзи приказал роботу начать движение. ЕВА-01 медленно двинулась вниз по склону, постепенно убыстряя шаг. Все обернулись, со страхом глядя на приближающуюся огромную фигуру, жрица застыла на месте. Крик ужаса прокатился по кратеру.
Похожая на Мисато женщина неожиданно сумела освободиться. Вырвав копье из рук охранника, она воткнула его ему в горло. Охранник покачнулся и начал медленно оседать вниз. Выхватив нож у него из-за пояса, она повернулась и, резко взмахнув рукой, рубанула второго охранника по глазам. Вопя от боли, тот упал на землю. Еще несколько человек бросились к ней. Рядом с алтарем завязалась драка. В воздухе раздавались крики боли и проклятия. Алтарь шатался все сильнее и сильнее, рыжеволосая жертва, кажется, пришла в себя и пыталась пошевелиться.
Синдзи бежал все быстрее и быстрее, не думая о том, что станет делать, добравшись до алтаря. Интуиция говорила ему, он должен остановить это любой ценой.
Одновременно произошли два события. Деревья пришли в движение, внезапно ударив своими ветвями по пленникам. Их кора разорвалась, открыв лица, в которых с трудом улавливались человеческие черты. Один из заключенных был наполовину проглочен деревом, которое затем разорвало его пополам.
Второе событие оказалось хуже для Синдзи. Мужчина в звериной маске повернул к нему и поднял копье, на мгновение он застыл, а затем с силой метнул копье в приближающегося робота. Копье полетело в Первого, увеличивая свой размер с каждой секундой, и вонзилось в грудь робота с такой силой, что отбросило его назад.
Сильная боль пронзила Синдзи. Схватившись за грудь, он потерял сознание.
Когда он открыл свои глаза, все уже закончилось. ЕВА-01 лежала, раскинув руки, пригвожденная к земле огромным копьем. Он попробовал пошевелиться, но все, что ему удалось - это слегка поднять голову. Он бросил взгляд в сторону алтаря. Алтарь и снег вокруг него оказались залиты кровью, повсюду валялись трупы людей. Мисато, практически полностью обнаженная, лежала лицом вверх, привязанная к алтарю. Ее тело было покрыто полосами крови, а кулон, который она носила, валялся рядом, разбитый на кусочки.
Жрица сгорбилась еще больше и, кажется, хромала. Ее поддерживали помощница с голубыми волосами и мужчина в звериной маске. По-видимому, она дрожала от страха, или, возможно, просто от холода. Несмотря на то, что на небе не оказалось ни облачка, шел снег. Только звезды и пламя костра освещало это сборище.
Синдзи напрягся, пытаясь поднять руки, чтобы вытащить копье из груди ЕВЫ. Но они даже не пошевелились. Он был бессилен. Слезы бежали по его лицу, быстро смешиваясь с LCL и растворяясь в ней.
- Нет… нет… - шептал он.
- Проснись, - неожиданно раздался голос Рей.
Синдзи вздрогнул и огляделся вокруг себя. Рей сидела рядом с ним, одетая в свой комбинезон, и смотрела на него немного сердито.
- Рей… как ты очутилась здесь?
- Проснись, - повторила она. Повернув голову, Рей посмотрела на жертвоприношение. - Это все не настоящее.
- Я не знаю как!
- Просто открой глаза.
Он поглядел в сторону алтаря. Толпа монотонно пела, размахивая поднятыми руками и качаясь в такт песни. Деревья тоже качались в такт песни. Подул ветер. Рядом с деревьями замерцал свет, создавая огромные волны многоцветной энергии, размытые по краям, как северное сияние.
- Они поймали Мисато… ее собираются убить.
- Мисато в Торонто, - голос Рей стал чуточку суровее. - Открой глаза.
Неожиданно левая рука Первого судорожно дернулась к копью, ухватившись за него. Синдзи почувствовал, как восстанавливается энергия, необходимая, чтобы вытащить копье. Еще чуть-чуть.
- Если ты останешься, то умрешь. Или сойдешь с ума. Открой глаза.
Рука Первого снова конвульсивно дернулась, вытащив копье наполовину.
Над кратером появилась огромная аморфная фигура, образованная из света и тьмы.
- Я почти вытащил его… - выдавил он из себя. - Я все еще могу…
Лицо Рей помрачнело.
- Тебе не победить. Даже с ЕВОЙ. Ты умрешь. Проснись. - Настойчивые нотки появилась в ее голосе.
- Даже если это сон... Я не дам ей умереть. Если это сон, почему мне снится это? Я не ХОЧУ, чтобы это произошло на самом деле!
- Некоторые люди делают сны для других, - она пристально посмотрела на него. - Это ловушка. Проснись.
- Ловушка? Но кто?
Свет гас, превращаясь в плоть, мех и чешую. Вверх взметнулись щупальца, сформировалась грудь, проступили губы, глаза и рот. Огромное облако плоти нависло над кратером, закрывая свет звезд, освещаемое красноватыми отблесками огня костров.
Рей передвинулась, закрывая экран.
- Не смотри, - прошипела она. - Ее благословение убьет тебя.
Она придвинулась ближе к нему, протягивая руку.
- Проснись.
- Что… что это?
- Это вне человеческого понимания или восприятия, - руки Рей легко прикоснулись к его глазам. - Проснись.
Он ощутил удар, почти такой же сильный, как удар копьем, но гораздо более приятный, чем мучительный. Боль, мучившая его, пропала, как и все остальное вокруг. Он открыл глаза и увидел изображение Аски, кричашей на него. Мисато также выглядела не слишком радостно. Рей исчезла, и через секунду на экране появилось ее изображение.
- Синдзи, ПРОСНИСЬ!!! - рявкнула Аска.
Синдзи удивленно моргнул.
- Это… - Он быстро огляделся. Все вокруг выглядело как обычно. Часы показывали 9:30 утра 15 мая 2015 года. Значит, он проспал пять часов.
- Извините, - пробормотал он.
- Новые источники будут сброшены через несколько минут, - сказала Мисато. - Затем, мы начнем охоту снова.
Синдзи и Рей посмотрели друг на друга.
- Ты…
- Вовремя, - сказала Аска, - а то так недолго и состариться, ожидая.
- Думаю, тебе это не грозит, - рассмеялась Мисато.

***

Как только новые источники питания были подключены, роботы пошли в направлении, указанном Мисато. Данные с Полариса указывали, что Салгил находится недалеко он них. Но на своем пути им пришлось обогнуть кратер.
Синдзи даже не взглянул на дно, боясь обнаружить там свидетельства его кошмара.
Они заметили Салгила издали. Лес был вывален на большом расстоянии от кратера, а Ангел не успел еще далеко уйти. Но, с другой стороны, он тоже видел их и был готов к нападению. Они начали сближаться. ЕВА-02 в середине, Нулевой и Первый - слева и справа. Ангел поднял одно из поваленных деревьев и сломал его у корня, сделав грубое подобие копья.
- Хорошая идея, - прокомментировала Мисато. - Делайте то же самое.
Вооружившись стволами деревьев, они приготовились напасть. Но Салгил опередил их. Он резко выбросил свободную руку вперед, и ЕВА-00 была подброшена высоко в воздух. Повернувшись к Первому, он нанес удар дубиной. ЕВА-01 блокировала удар своей дубиной, которая развалилась на куски, не выдержав. Ангел снова занес дубину. ЕВА-01 сделала шаг назад, споткнулась и упала на спину. Дубина Ангела рассекла воздух, никого не задев.
ЕВА-02, хромая, двинулась вперед, держа деревянную дубину в левой руке и опираясь на палку в правой. Она попыталась атаковать, но Салгил, подобрав валяющийся ствол дерева, просто метнул его во Второго. Синдзи замер в ужасе. Сон повторялся. Дерево ударило Второго в грудь, как и его ЕВУ во сне. ЕВА-02 повалилась на спину. Салгил прыгнул на Второго, не давая ему подняться, и пронзил его грудь деревом, как копьем.
"Не может быть, - пронеслось в голове Синдзи, - деревом нельзя пробить броню робота". Он включил датчики. Теперь все стало ясно. Ствол дерева окружало АТ-поле.
- Синдзи, - закричала Мисато. - Вытаскивай нож. Атакуй, пока он отвлекся!
Синдзи вскочил и выхватил нож. "Где же Рей, - подумал он, - В прошлый раз Аска упала намного быстрее". ЕВА-01 двинулась к Ангелу, водрузившему ногу на голову Второго, как охотник на свой трофей. Высоко подняв дубину, он приготовился вонзить ее в левый глаз ЕВЫ-02.
Неожиданно Аска взревела через комлинк, и рот Второго выпустил дюжину усиков и еще больше их вылезло из его щек, лба и горла. Они впились в ногу Салгила и опутали ее, прочно удерживая его на месте. Маленькие трубки запульсировали и потемнели, когда Второй начал высасывать кровь из тела Салгила. По мере того, как темная кровь Ангела растекалась по ее телу, ЕВА-02 стала тоже постепенно темнеть. Одновременно с этим появился Нулевой. Он не падал, а летел. Огромные синие крылья, походившие на крылья Херувима, равномерно рассекали воздух. Жвала Нулевого судорожно щелкали. На мгновение он завис над Ангелом, а затем приземлился ему на голову.
Внутри Второго, Аска с ужасом смотрела, что вытворяет ее ЕВА. Она ничего не могла поделать. ЕВА-02 не подчинялась ее приказам. LCL вокруг Аски бурлила. На миг ей показалось, что усики, формируются из ее собственной плоти, но это видение быстро исчезло. Ее сердце заработало с бешеной скоростью, она почти видела, как кровь бежит по ее венам. Огоньки пробежали через LCL, а обзорный экран приобрел красноватый оттенок. Аска принялась ругаться от бессилия.
ЕВА-01 высоко подняла нож, обернутый в мерцающее, многоцветное АТ-поле, и атаковала.

***

На командном пункте Мисато, вытаращив глаза, смотрела на обзорный экран. "Крылья? С каких это пор у ЕВ появились крылья. Конечно, это полезное приобретение, но как, черт возьми, такая громадина может летать? И что это там Второй делает с ногой Ангела? Что…
- Адаптация. Помнишь жвала, которые появились после победы над первым Ангелом? - сказала Рицуко, наблюдая ту же самую сцену на больном экране штаб-квартиры в Токио-3.
- Ну да, но… - Мисато смотрела, как Синдзи вонзил нож в спину Ангела.
Жвала Нулевого вонзились в череп Салгила, вокруг них замерцало АТ-поле. Одновременно с этим, он вонзил нож в горло Ангела.
- Похоже, на этот раз мы победили.
- Надеюсь, ты права.

***

Салгил заревел. Цвет его тела начал быстро меняться, смещаясь в темную область спектра. Вокруг них взметнулся снег и взревел ветер. Потоки снега взмывали вверх и обрушивались вниз на ЕВ. Он старался разорвать их смертельную хватку, отбросить их от себя. Но ЕВЫ даже не дрогнули. Их постоянно изменяющие цвет АТ-поля струились вокруг Ангела, соединяясь вместе, и вскоре он не мог сделать и шагу, зажатый в тиски АТ-поля. А ЕВЫ даже не остановились, пожирая его.
Синдзи слышал крик Аски, но не понимал ни единого слова. Его собственная LCL начала пульсировать вокруг него. Он ощутил голод, или, может быть, его ЕВА проголодалась. Его собственный голод эхом отразился в бешенстве ЕВЫ. Он не ел уже более суток. И хотя LCL сохраняла его живым и здоровым, но никак не могла наполнить его желудок. В нем возникло неодолимое желание вырвать сердце из груди Ангела и вонзить зубы в его плоть.
Тело Салгила посерело, от него начали отваливаться сухие куски плоти. Его АТ-поле погасло, и тотчас же ствол дерева, воткнутый в грудь Второго, распался на куски. Снежный буран вокруг них достиг такой силы, что мог снести город в одно мгновение. Но как только снег достигал места схватки, он превращался в воду, а вода - в пар. Пар мгновенно распадался на кислород и водород, проникая в колышущуюся, мерцающую стену света, что окружала четыре огромных человекообразных фигуры.
Неожиданно голова Ангела развалилась на части, и Нулевой с жадностью стал пожирать ее остатки, хватая комки розоватого мяса и отправляя их в свою глотку. Другие ЕВЫ тоже приступили к страшной трапезе.
- Я не могу остановить ее! Что… Что мне делать? - закричал Синдзи.
ЕВА-01 вонзила руку в грудь Ангела и вырвала его сердце, имеющее тускнеющий нимб, переливающийся всеми цветами радуги. Одним глотком Первый проглотил его, и не останавливаясь вонзил свои зубы в тело Ангела. LCL вокруг Синдзи бурлила все больше и больше с каждым проглоченным куском мяса Ангела. К своему собственному ужасу Синдзи обнаружил, что кусает LCL. Он быстро остановился, но побуждение есть осталось. Это было уже слишком.
- ЧЕРТ ВОЗЬМИ! - заорал он. - Я НЕ МОГУ ОСТАНОВИТЬ!
- Gott in HIMMEL! - заорала Аска, когда ее ЕВА принялась пожирать ногу Ангела. Усики уже закончили свою работу, высосав всю его кровь.
- PAREN! PAREN! SCHEISSE!!!
Вокруг нее бурлила LCL густо красного цвета, как будто она плавала в море крови. Вкус жидкости стал лучше. Или, возможно, ей нравится этот вкус. Эта мысль ей совершенно не понравилась.
Буря внезапно прекратилась, когда тело Ангела сделалось вялым и безвольным. Вышедшие из-под контроля ЕВЫ продолжали рвать его на куски. ЕВА-02 поднялась на колени, совершенно не обращая внимания на поврежденную ногу.
ЕВА-00 продолжала поедать тело Ангела от головы к туловищу. А Первый разрывал его в середине. Двое детей продолжали кричать через комлинк.
- ЧТО, ТВОЮ МАТЬ, ТАКОЕ ТВОРИТСЯ!? - Мисато кричала на Рицуко, которая слегка дрожала.
- Не ругайся. Это надо изучить.
Мрачный пир продолжался. ЕВЫ рвали плоть Ангела, и с каждым куском мяса они менялись. Тело Нулевого постепенно окрашивалось в белый цвет. ЕВА-01 отрастила клыки и когти. ЕВА-02, кажется, осталась прежней, если не считать того факта, что ее поврежденная нога была сейчас цела.
- Лекарство от расстройства желудка им не помешает. - Поморщилась Мисато и отвернулась. - Поскольку Ангел убит, заберите детей оттуда.

***

Синдзи вытер лоб. Что-то странное творилось с кондиционерами Геофронта. Он потел с тех пор как вернулся в Японию, но обычно температура внутри базы NERV никогда не менялась.
- Никто не менял температуру воздуха? - спросил он.
Аска, стоявшая рядом, в другой контрольной трубе, кивнула. Все три пилота были раздеты и снова проходили проверку. Она чувствовала, как маленькие капельки пота скатываются по ее лбу.
- Странно, что в мае в Японии стоит такая жара, - добавила она.
- Хм, - Рицуко продолжала снимать показания датчиков. - Рей, жара беспокоит тебя?
- Я потею.
- Странно, - нахмурилась Майя. - Никаких отклонений от нормы. Это обычная температура твоего тела.
- Неправда! - закричал Синдзи в припадке раздражения, затем замолчал, недоуменно моргнув. "Почему я кричу", - подумал он.
- Э… извините.
- Верно, - подхватила Аска. - Мне все равно, что показывают ваши машины. Нам всем жарко.
- Сейчас 20 градусов. Вы должны чувствовать себя хорошо, - сказала Майя. - Мы лучше сделаем анализ крови.
Покончив с тестами, дети оделись, и теперь отдыхали в соседней комнате,
Аска осторожно огляделась вокруг и повернулась к Синдзи.
- Эй, ты что такое учудил там?
- Я? Где? - посмотрел на нее Синдзи, сбитый с толку.
- Ты поднял мою ЕВУ и помог бежать. Вот что ты сделал, - раздраженно сказала Аска. - Со мной все было в порядке.
- Но ты же упала! Я не мог…
- Ладно, проехали. Но не строй из себя рыцаря в сияющих доспехах, понятно?
- Извини.
- Конечно, я и Рей - девочки. Но мы сами можем позаботиться о себе, - выражение ее лица немного смягчилось. - Но все равно… спасибо тебе.
Рей молча сидела в углу, смотря вниз на холодный, покрытый кафелем пол.
Если кто-нибудь другой оказался бы сейчас в комнате, он бы почувствовал ощутимое похолодание в ней.

***

Анализ крови ничего не дал. Ощущение дискомфорта постепенно пропало, и дети отправились по домам обедать. Мисато, Синдзи и Аска молча ели курицу терияки. Синдзи поглощал еду без всякого аппетита. К тому же, перед его глазами до сих пор стояла картина ЕВЫ, разрывающей Ангела.
- Тебе не нравится? - спросила Мисато, взглянув на него. Ее губы были перемазаны соусом.
- Я до сих пор не могу забыть… - он покраснел, - об Ангеле.
Глаза Аски неожиданно вылезли из орбит, схватившись за горло, она с отвращением выплюнула трубочку, через которую пила колу.
- Не напоминай мне!
- Ты не виноват, Синдзи, - сказала Мисато. - Конечно, мы многого не понимаем в ЕВАХ, но только с их помощью мы можем победить Ангелов, - ее голос дрогнул, когда она продолжила, подсознательно теребя свое ожерелье. - И мы спасли Торонто.
- Но... что если я снова потеряю контроль над ЕВОЙ?
- А что если Земля неожиданно упадет на солнце? Даже будучи берсерками, вы не напали друг на друга. Поэтому я не думаю, что такая опасность существует. В следующий раз сделай все, что в твоих силах, Синдзи. И если ты не съешь свой обед, ты умрешь с голоду.
Он кивнул и вернулся к еде, чувствуя себя немного лучше. Аска снова взяла свою колу, но уже без трубочки. Выглядела она чуть-чуть подавленной. Мисато, наоборот, ела так, как будто еда собиралась сбежать с ее тарелки. В конце концов, так и случилось, когда кусочек курицы выскользнул из ее палочек и угодил в волосы Аски. То, что последовало за этим, было поистине ужасно.

***

Гендо и Фуюцуки сидели в маленькой комнате со множеством телевизионных мониторов на стенах, каждый из которых показывал разные каналы. Большинство из каналов являлись новостными, рассказывающими о внезапной вспышке каннибализма в городах, засыпанных снегом во время урагана, или периодически показывающими фотографии урагана, или повествующими о ледниках, сдвинувшихся на пятьдесят миль за время урагана. Большинство дикторов называли случившиеся "Снежным ураганом века". Тысячи умников спорили о том, чем он вызван, высказывая предположения от гнева божьего до Эль Ниньо, пришельцев и дыры в озоновом слое.
Взгляд Гендо на миг задержался на одном из ток-шоу, где один из гостей кричал и пытался ударить ведущего посохом, покрытым рунами.
- Я видел это! Ураган только начало. За зимой идет лето, а после лета снова наступает зима! Звезды отвернулись от нас, и теперь человечество будет уничтожено! Повелитель Воздуха послал четырех своих помощников покарать Землю! В этом виноват ты. Теперь я понял! ТЫ ПОЛЗУЩИЙ ХАОС! Если я убью тебя, человечество будет спасено!
Гендо рассмеялся.
- Если бы он БЫЛ Ползущий хаос, то удары по его голове вызвали гораздо больше проблем, по сравнению с тем, что произошло. Впрочем, я подозреваю, что он больше не будет вести шоу.
- Некоторое время мы подозревали Спрингера, но… - Фуюцуки рассмеялся.
- Хм. Интересно, этот человек имеет понятия об элементарной теории д'Эрлетта?
- Возможно. Но если это так, то у него никуда не годные источники. Д'Эрлетт неверно истолковал ссылки на Повелителей стихий в текстах, которые он изучал, - сказал Гендо, лениво потирая ухо, и смотря, как охранники выдворяют сумасшедшего.
- Это кажется странным - причислять кого-то, заключенного под водой, к стихии воды, - ответил Фуюцуки. - Или Скитальца тьмы к элементу земли, когда множество его форм могут летать или плавать. - Часть проблемы в том, что он использовал неверную теорию элементов, - продолжал Гендо. - Четыре элемента вместо пяти. В то время как Понэйпские записи говорят о пяти.
- Каких?
Гендо недоуменно посмотрел на Фуюцуки.
- Воздух, Вода, Огонь, Металл и растение или дерево, конечно.
- Пнакотикские манускрипты говорят о четырех западных элементах и душе как пятом элементе.
- Почему ты не упоминал это прежде? - нахмурился Гендо.
- Мы обсуждали это раньше, разве ты не помнишь? Но главный вопрос в том, правильно ли мы понимаем, кто такие Повелители стихий, или нет. Если прав он, тогда мы бежим по дороге к гибели.
- У нас достаточно доказательств того, что мы правы. Единственный вопрос - набор элементов, но в любом случае они выживут, как и должно быть.
Фуюцуки рассмеялся и откинулся на спинку стула.
- Пророчество всегда исполняются. Они выживут. Только вопрос в том, на каком пути это случится. На том, что мы надеемся или том, которого мы опасаемся.
- И доживем ли мы до дня, которого так долго ждем? - это был один из самых сильных его страхов, он не являлся частью пророчества, поэтому не было гарантии, что он выживет. И если он умрет прежде критического момента, все его усилия пойдут прахом. - Мы должны найти Четвертое Дитя.
- Непременно, - сказал Фуюцуки, поднимаясь со стула. - Все что мы знаем - предопределено.
- Мы надеемся.
- Надежда - часто единственное, что есть у нас в этом мире.
- И зачастую - это обман.
Фуюцуки остановился у двери.
- Суета сует, все суета. Нет ничего хорошего под солнцем. Если ты думаешь, что все напрасно, зачем пытаешься?
- Секрет в том, чтобы понять, что стремления великих сил, в конечном счете, так же тщетны, как и человеческие. Вселенная охотно перемелет и превратит их в пыль, так же, как будет смотреть на уничтожение человечества. Но потом настанет их черед. И вселенная, что смотрела на наше исчезновение без тревоги, не уронит слезинки, когда они умрут. Как мы уже доказали.
- Если они поймут, что мы замышляем, и возьмутся за нас серьезно…
- Если кто-нибудь умрет от укуса пчелы, ты предположишь, что пчелы планируют в улье что-то против тебя? Так и они. Они не обратят внимания до тех пор, пока не будет слишком поздно. Особенно из-за того, что они часто ссорятся между собой. Это помогало человечеству выжить так долго. Они будет думать, что кто-то из них использует нас как инструмент, если они вообще заметят нас.
Он слабо улыбнулся.
- Полуправда порождает смертельную ложь, - сказал Фуюцуки.
- Совершенно верно.

***

- Синдзи...
Тот повертел головой, недоуменно оглядываясь вокруг. Темнота чернее обсидианового стекла окружала его со всех сторон. И ничего нельзя было разглядеть в этой абсолютной черноте.
- Синдзи... - таинственный голос прошептал его имя.
- К-кто здесь?
- Синдзи…
Теплый поток воздуха коснулся его тела, медленно окружая Синдзи со всех сторон. Нет, не верно… это не воздух… это… это… LCL!
Застигнутый врасплох ненавистной жижей, Синдзи попытался закричать, но теплая, протухшая LCL хлынула в глотку, заглушая крик, превращая его в неразборчивое бульканье.
- Синдзи, - снова прошептал голос.
Внутри темной и теплой LCL повеяло холодом. Нечто таинственное и сверхъестественное приближалось к нему. Холодные нечеловеческие конечности коснулись Синдзи и сжали в своих объятиях. Он попытался закричать еще раз, но только взрыв пузырей вырвался из его рта и тихо уплыл прочь. По конечностям, обнимавшим его, пробежала дрожь. Холодные, мягкие губы нежно коснулись лба Синдзи.

***

- ААААААААААА!
Синдзи подскочил на кровати, весь в поту и тяжело дыша. Трясущимися руками он ощупал свое лицо, ища следы LCL. Он услышал, как Мисато и Аска вышли из своих комнат, разбуженные его криком. Мисато осторожно постучалась. Открыв дверь, она заглянула в его комнату.
- Синдзи, ты в порядке?
Синдзи слабо кивнул.
- Просто... просто плохой сон, - сказал он. - Извините.
Аска тихо ругалась по-немецки.
- Может, расскажешь о нем? - спросила Мисато.
- Нет, все в порядке. Переживу.
- Как скажешь.
Он подождал, пока они не разошлись по своим комнатам. Спать больше не хотелось. Встав, он подошел к окну и открыл его. Легкий, прохладный ветерок коснулся его лица, прогоняя последние остатки кошмара. Невдалеке в лунном свете сверкнула проплывающая паутина.
Синдзи облокотился на подоконник, задумчиво глядя в темноту ночи.
Далеко в ночном мраке, пара красных глаз со страстью и желанием смотрела на раскрытое окно. Мгновение спустя видение растаяло в темноте.


Джон Байлз, Род М. - Дети Древнего Бога, Глава 7 BRIEFE AUS TOKYO-3 (ПИСЬМО ИЗ ТОКИО-3)

ГЛАВА 7
BRIEFE AUS TOKYO-3 (Письмо из Токио-3)

Мотому Камия переживал самый скверный месяц своей жизни. Он был самым обычным человеком, о котором сослуживцы сказали бы, что он славный малый, вежливый и услужливый работник. Хотя он служил обычным клерком, но работал в NERV, а поэтому неплохо зарабатывал. У него имелась только одна слабость, о которой не знали его сослуживцы - одержимость азартными играми. И как всегда случается с такими закоренелыми игроками, удача покинула его в самый неподходящий момент.
Люди, которым он задолжал огромную сумму, не любили ждать, и он был готов на все, чтобы добыть деньги. Ему повезло, как он думал, что кое-кто предложил ему небольшую работенку.
За приличные деньги, с лихвой покрывающие его долг, ему надо было сделать сущий пустяк: скопировать пару файлов и сделать несколько фотографий.
Когда его поймали, он с ужасом вспомнил о наказаниях, применяемых к людям, обманывающим NERV.
Увольнение - это только цветочки. Его оштрафуют на такую сумму денег, что он будет разорен до нитки. А затем придет очередь тюрьмы.
Поэтому Мотому не стал ждать развязки и сбежал.
Бездомный, разоренный и спасающийся бегством - разве это не начало плохого месяца?

***

19 мая 2015 года
Здравствуйте, дорогая Доктор Химмилфарб!
Моя новая жизнь в Токио-3 идет хорошо, но здесь все непривычно по сравнению с NERV-Германия. Вы не представляете, какие в городе цены на мясо. Я начинаю думать, что в этой стране всего двенадцать коров, и каждый месяц забивают по одной. Мало фруктов, хотя в изобилии хорошие овощи и я готовлю вполне приличную еду, поскольку фройлян Кацураги не любит готовить, а у Синдзи нет денег, чтобы купить нормальной еды. В холодильнике у нас куча дерьмового пива. Извините за мой язык, но то, что покупает фройлян Кацураги, в приличном обществе не пьют. Как-нибудь соберусь и выброшу весь этот мусор, а взамен куплю настоящего пива…если найду. Все приличные люди, у которых водятся деньги, пьют саке, но у меня его уже столько, что хватит до самой старости, пока зубы не выпадут. Поэтому к своим обязанностям пилотировать ЕВУ и ходить в школу я добавила должность "Штатного диетолога" и " Главного повара".
К слову о пилотировании ЕВОЙ. Мы надрали задницу Салгилу в Канаде. Но это был жутко ужасный бой. Я сломала свою… я имею в виду ногу моей ЕВЫ.
Но все же я не получила бомбу Н2 в свою грудь, как Синдзи. С виду он хлюпик, который наделает в штаны, если такое случится, но он держался до последнего, пока я не спасла его задницу. Позднее он вернул долг, когда мы бежали, и я отстала из-за сломанной ноги.
Я сыта по горло этими чертовыми бомбами Н2, взрывающимися на каждом шагу. Салгил раскидывал их повсюду, как одежду вышедшую из моды, но они не сильно ему помогли. Мы, в конце концов, поймали его и…
Тяжело писать об этом. Никто никогда не говорил мне, что ЕВА может превратиться в берсерка, хотя по виду фройлян Кацураги можно сказать, что они тоже не знали. Я… Моя ЕВА выпила кровь Салгила, а потом съела его ноги.
LCL бурлила вокруг меня. Я испугалась и начала кричать по-немецки, но моя ЕВА не слушалась меня… может быть, в этом проблема. Мой интерфейс установлен на японский. Надеюсь, что так. Я не могу представить, зачем моя ЕВА съела Ангела. Если их надо кормить, то они уже давно бы умерли от голода. Но если им нужна еда, почему они не могут двигаться без батарей?
Впрочем, я не собираюсь мириться с этим, если такое снова случится. По крайней мере, этот ублюдок командир Икари не ругал меня в этот раз. Но я думаю, он только ищет предлог. Может, он ненавидит немцев. Он никогда не обращается так с Рей или Синдзи, как со мной. Он ведет себя с ними как если… ладно, Синдзи все-таки его сын. Но это не означает… Черт, как меня это злит!
Verdammnt Scheisskopf. Извините. Но мне так и хочется врезать ему чем-нибудь, когда я разговариваю с ним.
Наша квартирка очень маленькая и мне пришлось половину своих вещей запереть в кладовке, но остальные вполне довольны ей. Кажется, всем в Японии нравится жить в таких тесных квартирках. У меня есть комната, но она не запирается. И вообще, как можно запирать что-то сделанное из дерева и бумаги? Но я думаю, Синдзи никогда не посмеет вломиться туда. К тому же, Синдзи не дает спать по ночам. Ему снятся кошмары, и он уже дважды будил нас дикими воплями, как будто увидел Ангела в своей комнате. Еще раз - и я задушу его своими собственными руками.
Ладно, я не собираюсь ныть, мне просто хотелось выговориться. Не все так плохо. Фройлян Кацураги очень хороший человек, хотя частенько ведет себя как пьяный студент колледжа. И я часто вижу Кадзи.
Меня вызывают для тестов. Поэтому сейчас я прощаюсь и продолжу свое письмо завтра. Мы должны понять, почему наши ЕВЫ взбесились.
С искренним уважением
Аска Лэнгли.

***

Тест Тьюринга закончился неудачей, как и ожидал Гендо. Его не беспокоило, что о ЕВАХ поползли слухи. Его волновало одно: вдруг ЕВЫ снова начнут действовать по собственной воле? Он не видел никакого способа проверить это, кроме как спровоцировать их. Возможно, бешенство во время боя оказалось просто рефлексом, но и это уже достаточно плохо…какие еще странные рефлексы могли сохраниться у них?
Он, вместе с Рицуко, стоял на наблюдательном мостике, выходившим в огромную комнату, где находились все три ЕВЫ.
- Имеется ли какой-нибудь способ проверить их? - спросил Гендо.
- Возможно, нам надо заставить ЕВУ с пилотом произвести ложную атаку на ЕВУ без пилота и посмотреть на ее реакцию. Если у них появилась собственная воля, она должна среагировать, - предложила Рицуко.
- Мы можем лишиться их. Мне нужен способ, при котором риск повредить их не очень велик.
- Другого способа я не знаю, и у нас нет под рукой Ангела, чтобы съесть его.
- Проверьте, не изменились ли вкусы пилотов в еде.
- Вы считаете… - нахмурилась Рицуко.
- Синхронизация опасна. Вот почему мы потеряли так много пилотов. Ты становишься единым целым с ЕВОЙ, но, как мы знаем, это не безопасно. Нам нужно, чтобы адаптировались ЕВЫ, а не пилоты.
- Я обследую их и расспрошу о питании. У Рей появились некоторые отклонения от нормы, но как считает Майя - это половое взросление.
- Что за отклонения?
- Я принесу графики и покажу вам, - она ушла, оставив Гендо смотреть на стоящие внизу ЕВЫ. Если с Рей что-нибудь случится, пока ДАГОН не завершен… это, возможно, ухудшит ситуацию. Большинство последних испытаний ДАГОНА прошли успешно, но в прошлом ряд испытаний провалился или они закончились ничем
День Возвращения приближался. Он ощущал каждой клеткой своего тела, как время ускользает прочь, видел приближение конца. С каждым днем прав на ошибку оставалось все меньше и меньше. Возможностей для отступления и отклонения от выбранного пути практически не осталось.
Запищал пейджер. Начальство вызывало на ковер. Еще один случайный элемент, который может все разрушить, но от которого никак нельзя избавиться.
Слишком много вещей в его жизни стали такими.

***

20 мая 2015 года
Дорогая доктор Химмилфарб.
У Синдзи снова кошмар. У меня тоже, но в отличие от него, я не просыпаюсь с криками и не бужу остальных. Поэтому мы снова оба не выспались. Я подумываю о том, чтобы научить его контролировать сны, как вы учили меня.
Единственная трудность, что у меня нет устройства обратной связи или что-либо подобное ему. Но все равно я попытаюсь, иначе я никогда нормально не высплюсь. Но на самом деле, я совсем не устала.
Я не могу поверить своим глазам. Пилот Первого такой хлюпик. Он хнычет, кричит по ночам, позволяет людям помыкать собой. Но когда он садится в ЕВУ, то неожиданно начинает походить на нормального человека.
У него два друга. Один из них Кенсуке - вылитый идиот. Другого зовут Тодзи. Обезьяна обезьяной, а ведет себя так, будто он божественный подарок для женщин. И его дурацкие шутки по поводу нас уже достали меня. Хоть бы какой-нибудь Ангел забрел к нам и раздавил бы его в лепешку.
Никто не может мне внятно объяснить, почему я должна таскаться в школу, когда у меня диплом университета! Там такая скукотища, кроме физвоспитания. Вообще-то замечательно побыть среди своих сверстников, но учителя такие нудные. Единственная вещь, в которой я так толком и не разобралась – японская литература, но ей учит полный придурок. Так же я решила, что Повесть о Гендзи – самая скучная книга во всей вселенной. А этот идиот без ума от нее.
Но я нашла, чем заняться.

***

- Смотрите, кто вернулся! - заорал Тодзи.
Синдзи робко вошел в класс. Нервно улыбаясь и почесывая затылок, он подошел к друзьям.
- Привет.
Глаза Кенсуке наполнились слезами.
- Икари, как же я тебе завидую! - сказал он, сжав кулаки и глядя в потолок.
- Ты чего? - не понял Синдзи.
- Ты управляешь самым мощным и современным оружием в мире. Живешь с двумя обалденными красотками. У ТЕБЯ ЕСТЬ ВСЕ!!! Я ТАК ТЕБЕ ЗАВИДУЮ!!!
Синдзи смущено улыбнулся, Тодзи вздохнул, а Кенсуке, тряхнув кулаками, разрыдался от зависти. К огромному смущению Синдзи, большинство в классе начали обсуждать услышанное между собой.
- Эй, да ладно тебе. Не все так плохо! - быстро проговорил Синдзи, пытаясь успокоить своего друга.
- Да, жизнь с такой красоткой, как Мисато, должно быть, стра-а-ашное мучение, - вставил Тодзи. - Даже Аска, по правде говоря…
- GUTEN MORGEN! - громко сказала Аска, гордо шагнув в класс. Широкая, самоуверенная улыбка сияла на ее лице. В каждом ее движении сквозила надменность, на какую была способна Аска.
- Спаситель мира в классе! Не слышу приветственных криков и оваций!
Аска направилась к своей парте. Класс приветствовал ее громкими криками и воплями. Девочки, образовав линию, тянущуюся от дверей к парте, где сидела Аска, громко хлопали в ладоши. В конце линии Хикари, подпрыгнув от избытка чувств, хлопнула по подставленным ладоням Аски.
Синдзи застонал.
- Приветствую, Третье Дитя! - громко сказала Аска. - Ну, как, надрали мы ему задницу или нет?
- Ну зачем ты так шумишь? - прохныкал Синдзи.
- Шумлю? Я? КОНЕЧНО! Я ЛУЧШЕ ВСЕХ! - проорала Аска. - И ты тоже должен вести себя так, Третье Дитя! Гордись! Ты один из избранных! Ты пилот Евангелиона! Верно? - повернулась Аска к классу.
Класс громко поддержал ее, к еще большему смущению Синдзи. Но тут появилось Первое Дитя, и в классе мгновенно повисла тишина.
Аска все еще в приподнятом настроении повернулась к Рей.
- Привет, Аянами! - сказала она, улыбнувшись.
Рей, на мгновение взглянув на Аску, молча прошла к своему месту. Усевшись за парту, она уставилась в окно.
Аска почувствовала себя полной дурочкой.
Все остальное время класс провел в молчании.

***

Ты спрашивала меня о Первом Дитя в своем письме. Я получила его сегодня утром. Спасибо, что написала! Мне кажется она… она самый странный человек во всей вселенной. Помнишь того ребенка… Отто фон Клинбика? У которого склеились ноздри, когда он нюхал клей. И еще он пытался надеть трусы вместо шляпы. По сравнению с ней, он выглядит нормальным.
Ладно, я несколько преувеличиваю. Но все же она выглядит такой равнодушной и немного жутковатой. Впрочем, я все равно собираюсь подружиться с ней. Нам нужна сплоченная команда. И когда Синдзи или Рей захотят что-то сделать для этого, я давно уже буду замужем и иметь детей.

***

Аска оглядела школьный двор. Рей Аянами сидела под деревом. Как всегда одна, и как всегда выглядела совершенно бесстрастной.
Аска была убеждена, что они победят всех своих врагов, если будут действовать как единая, сплоченная команда. Это также означало, в ее понимании, что все пилоты должны ладить между собой. Чувство товарищества - вот жизненно важное условие для их победы. Но до сих пор у них все шло наперекосяк.
Синдзи представлял из себя бесхарактерного слюнтяя, который, наверно, боится своей собственной тени. К тому же он слишком сосредоточен на самом себе.
Однако, внутри него есть рыцарская жилка, и когда он поймет это, люди узнают, что скрыто в его сердце.
Рей, с другой стороны, выглядит снегуркой. Она хорошо справляется со своими обязанностями, но, кажется, относилась к общению как ненужному элементу. Хотя Аска признавала, что еще и не пыталась нормально поговорить с ней.
Настало время исправить упущение.
Аска направилась к дереву, под которым сидела Рей.
- Привет, Аянами!
Рей взглянула на нее. На мгновение по ее лицу пробежала тень раздражения. Опустив взгляд, она снова занялась своей едой.
"Плохое начало", - подумала Аска.
- Не возражаешь, если мы поедим вместе, - Аска старалась, чтобы его голос звучал спокойно.
Рей молча кивнула.
На мгновение Аска оказалась в затруднительном положении. Как понимать ее: "да, ты можешь присоединиться ко мне" или " да, я возражаю, проваливай"?
После секундного размышления она решила, что ответ был положительный. "Возможно, я так и не узнаю, правильно я поняла ее или нет", - подумала она.
Аска не торопясь жевала бутерброд, поглядывая на Рей. Девочка-альбинос ела лапшу, выуживая ее из чашки небольшими порциями. Неожиданно для себя, Аска обнаружила, что не может найти подходящих слов для начала разговора.
Наконец Рей заметила ее взгляд. Повернув голову, она посмотрела ей в глаза.
Аска вздрогнула от нахлынувшей на нее волны ощущений: головокружение, клаустрофобия, озноб, ощущение чего-то плохого в мире. Несколько секунд она боролась, стараясь избавиться от них.
- Что? - спросила Рей. Если и проскользнули злые нотки в ее голосе, то Аска пропустила их мимо ушей.
- Я буду говорить прямо, - начала она. - Мы пилоты ЕВ - команда. Мы должны сражаться с врагами, стремящимися уничтожить наш мир. Для того чтобы выжить нам нужно чувство товарищества.
Аска на секунду замолчала, проверив, следит ли Рей за разговором или нет. Кажется, она все еще внимательно слушает. Но этот постоянный, равнодушный взгляд заставлял Аску нервничать.
- Вот почему, - продолжала она. - Я хочу сломать лед и попытаться подружиться с тобой.
- Подружиться? - переспросила Рей.
- Да, стать друзьями, понимаешь?
- Да.
С этими словами Рей вернулась к еде. Аска растеряно моргнула: один раз, второй, потом расстроено вздохнула. Сказать еще что-нибудь, значит показать себя полной дурой.

***

Я уже подружилась с Хикари, старостой нашего класса. Мы гуляем, болтаем обо всем на свете, играем в видеоигры и она понимает меня с полуслова. Думаю, Хикари и Анна понравились бы друг другу. Да, кстати, как поживает Анна? Вы дали ей мой адрес?
Отец Хикари работает в NERV, в какой-то секретной лаборатории, и никогда не говорит о своей работе. Но поскольку он генетик, то, наверное, он изучает образцы этого дурацкого лохматого мяча, убитого мной. Они собрали все до единого кусочка. К тому же осталось несколько фрагментов Салгила, хотя наши ЕВЫ… съели большую часть его. Я собираюсь пригласить Хикари к себе.
Мне надо разобрать вещи, которые Мисато разрешила оставить, и найти фотографии мамы и папы. Я боюсь, что могла оставить их в одной из коробок, отправленных в кладовку.

***

Хикари ела мороженое, сидя рядом с Аской, и наблюдая как та разбирает свои коробки с вещами. Они слушали один из компакт-дисков Аски с немецкой поп-группой Zwei Herzen. Хикари не понимала ни единого слова из песен, но ей нравилась веселая, ритмичная музыка.
Аска вытащила футболку с изображением Валькирии.
- Это с вагнеровского фестиваля в Мюнхене. Удивительно, как давно жили Нибелунги. И все умерли, - она покачала головой и бросила футболку Хикари.
- Тебе нравится опера? - Хикари мельком взглянула на футболку и положила ее на кровать.
- Да. Мне нравится классическая музыка. На мое тринадцатилетие, я, доктор Химмилфарб и Питер ходили на «Свадьбу Фигаро».
- Питер - это твой парень?
Аска покраснела.
- Он втрое старше меня. Питер был моим инструктором по рукопашному бою. Он клевый мужчина.
Хикари чуть-чуть улыбнулась.
- Он тебе нравился, а ты так ничего и не сделала.
- Я НЕ УВЛЕЧЕНА ПИТЕРОМ!!! - проорала Аска.
- Ого. Так значит, ты не увлечена и Кадзи.
- Конечно! Я не УВЛЕЧЕНА! Я по-настоящему люблю его!
- Вот как, - Хикари снова чуточку улыбнулась, вспоминая, как прошла через подобное с учителем физкультуры несколько месяцев назад. Она увидела его с учительницей литературы и покончила с этим. - И с чего ты так уверена?
- Ну, со мной такое уже случалось пару раз. Это не похоже на случай с Францем, которым я была увлечена, потому что у него великолепное тело, и он поймал меня, когда я упала с крыши. Кадзи красивый и обаятельный мужчина, и ему нравится проводить время со мной.
Но Хикари все еще сомневалась.
- Он вдвое старше тебя.
- Возраст не преграда для истинной любви! Каждый раз, когда я думаю о нем, мое сердце бьется быстрее, дыхание становится чаще. И я чувствую в себе необычайную легкость и радость, и все вокруг кажется таким замечательным. Все в точности как в книжках про любовь. Без сомнения - это настоящая любовь.
Хикари ничего не ответила на ее тираду. Не спорить же с ней напрямую.
- А он любит тебя?
- Он не проводил бы так много времени со мной, если бы я ему не нравилась. Но у него много работы, - продолжала Аска. - У меня отличное образование, как и у него, я умна, как и он, хорошо выгляжу, поэтому…
- И твое самомнение такое же огромное, как и у него, - сказала Хикари, смеясь. - Ты никогда не умрешь от скромности, Аска.
Аска фыркнула и вернулась к разбору вещей. Она осторожно вытащила из коробки черный атласный костюм и рассмеялась.
- Зачем я тащила его? Он уже не налезет на меня.
- Что это?
- Костюм Бэтгерл для Хеллоуина. Мне тогда было восемь. - Аска развернула костюм. - Доктор Химмилфарб и Гертруда сшили его для меня.
- Гертруда?
- Одна из помощниц доктора Химмилфарб. Она генетик. Ее дочь Анна ходила со мной в одну школу. Мы хорошие друзьями. У нее есть брат Оскар. Жуткий неудачник. Он был по уши в меня влюблен, - она положила костюм рядом с коробкой и, покопавшись в ней, вытащила три романа и учебник истории. - Наверно это одна из коробок, где у меня лежит один хлам.
- И как ты поступила с ним?
- С кем… а, с Оскаром?
- Да.
- Не обращала на него и его дурацкого кота никакого внимания. Этот глупое животное всегда рвало все мои вещи, а этот придурок таскал его везде, кроме школы. В общем, законченный идиот. Вообще-то, он не такой дурак, каким выглядит, но у него нет ни капли здравого смысла. Никакого сравнения с его матерью или сестрой. Доктор Химмилфарб считала, что это из-за смерти его отца. Он умер, когда Оскар был маленьким. Но это нисколечко не влияло на мое отношение к нему.
Аска вытащила альбом с фотографиями.
- Ага! Вот он где!
Она пролистала альбом и нашла фотографию себя, доктора Химмилфарб, Питера, Гертруды, Анны и Оскара. Они стояли перед музеем. Высокий, мускулистый мужчина с коротко подстриженными коричневыми волосами и зелеными глазами, одетый в камуфляж, по-видимому, был Питер.
Гертруда оказалась высокой, стройной блондинкой с короткой стрижкой. Она носила красивую голубую блузку и светло-голубую юбку до колен.
Анна очень походила на свою мать, за исключением длинных светлых волос, собранных в прическу в таком же стиле, как и у Аски. Ее серые глаза скрывались за очками. Она носила голубые шорты и такую же черную блузку, как и у Аски, с эмблемой NERV и надписью "Научное подразделение NERV".
Оскар оказался довольно красивым мальчиком для своих тринадцати лет, с короткими пепельно-серыми волосами, одетый в джинсы и черную футболку с такой же эмблемой, как и у девочек. Одной рукой он прижимал к себе черного кота.
- Это мы, - сказала Аска.
- Он брал кота в музей?
- Пытался, - ответила Аска, покачав головой. - Питеру, в конце концов, пришлось остаться с ним, пока мы ходили по музею.
- Ты скучаешь по друзьям?
- Да, - ответила Аска тихо. - Анна и я росли вместе, и мне не хватает Гертруды, доктора Химмилфарб и Питера. Но я нисколечко не скучаю по Оскару.
- Покажешь мне остальные фотографии? - рассмеялась Хикари.

***

Синдзи занимался на виолончели, когда Аска и Хикари вышли из комнаты.
- Скажи Кацураги-сан, что я пообедаю у Хикари.
- Разве сегодня не ты убираешься по дому?
- Сегодня твоя очередь.
- С чего ради? - он посмотрел на график дежурств. Мисато снова влезла со своими исправлениями, и он стал совершенно нечитаемым. - Эээ…
- Хочешь устроить армрестлинг?
Синдзи покрылся испариной.

***

На любовном фронте не все хорошо, как хотелось бы. Фройлян Кацураги охотится за моим Кадзи. О, конечно она отрицает это, и ведет себя так, как будто ненавидит его. Но я не слепая. Я все вижу. Она уже все решила! Это не честно! Она же бросила его в колледже, поэтому сейчас мы на равных.
А Кадзи еще и помогает этому, флиртуя с ней. Хотя я, кажется, начинаю понимать, что он флиртует со всеми. Даже со снежной королевой Акаги. Это не справедливо. Доктор Акаги очень хорошая, она… Она просто пугает большинство мужчин тем, что такая величественная и умная.
И что мне такое придумать, чтобы Кадзи обращал на меня больше внимания? Он кажется таким рассеянным последнее время, как будто думает о чем-то. Но это не Кацураги. Я надеюсь, что это не так. И что он нашел в ней? Я более зрелая, чем она, и конечно ему не нужен кто-то, ведущий себя как она.

***

Командный центр выглядел необычно тихим и пустынным. Весь персонал отсутствовал, за исключением двух человек. Один из них работал с документами, огромной кучей лежавшей перед ним на столе. Другой старыми проверенными способами старался отвлечь его от работы.
- Как насчет небольшого массажа спины? - вежливо спросил Кадзи.
- А как насчет пнуть тебя в живот? - ласково ответила Мисато.
- Да ладно, Мисато-чан, не упрямься. Пойдем, выпьем сакэ, как в старые добрые времена.
- Разве у тебя нет работы? - проворчала Мисато.
- У меня спецзадание, - серьезно ответил Кадзи. - Очень важная работа.
- И они доверили его тебе? - мрачно поинтересовалась Мисато.
- Угу, - кивнул Кадзи. - Моя задача - помочь командиру пойти на свидание, как можно скорее, любым способом.
Он подошел к Мисато и обнял ее за плечи.
- Что скажешь? - прошептал он ей на ушко. - Может, сломаем сегодня пару кроватей?
(БАЦ)
Мисато гордо вышла, сжимая в ярости кулаки.
- Господи, да она растеряла все свое чувство юмора. В колледже она всегда смеялась в этом месте.
Не привлекая ничьего внимания, Макото выскользнул в коридор, беспокойство и зависть сквозили в его взгляде.

***

Синдзи пожевал кончик карандаша, гадая, что конкретно хотел учитель литературы, задавая эти стихи на дом? Что имел он в виду под разбором стихотворения? Что именно проанализировать? Синдзи устало смотрел на двенадцать строчек - четыре трехстишья о цветах. Вот все, что он мог сказать. И как, скажите на милость, растянуть это на целую страницу.
Звуки музыки разлились в комнате, отвлекая его внимание от домашней работы. Аска нашла свою скрипку и теперь играла на ней, вместо того чтобы заниматься уроками. Синдзи прислушался к мелодии, стараясь угадать, что она играет. Но не смог точно определить стиль.
- Что это?
- Полька, - ответила Аска весело, и мгновенно сменила мелодию на более спокойную. - Не таким вещам меня предполагалось учить, но… давай сыграем что-нибудь вместе.
- Ты уже сделала домашку по литературе?
- Я сравнила их с несколькими стихами Гете. - Аска хитро ухмыльнулась. - На самом деле, я нашла пару старых статей о стихах Гете и добавила к ним свой абзац.
- Стихи о Готах?
Аска замотала головой.
- Нет. Гете - это автор.
- Не похоже на японское имя.
- Конечно. Он известный немецкий поэт.
- У тебя были японские статьи о немецком поэте.
- Еще чего. Я перевела их.
- Здорово, - сказал удивленный Синдзи.
- Теперь я свободна, и могу заниматься чем хочу.
- А астрономия?
- Что? - удивленно моргнула Аска.
- Разве ты еще не получила задания за те дни, которые отсутствовала?
- Они задавали нам домашние задания, когда мы отсутствовали? - огромная капля повисла на лбу Аски.
Синдзи кивнул.
- Знаешь, школа не закрылась без нас.
- Та-ак…можно взглянуть на список?
- Здесь задания по всем урокам, которые мы пропустили. Мне бы не хотелось потерять их, - он протянул ей три исписанных листочка.
Аска подошла и, взяв листочки, внимательно изучила их.
- Я не могу сделать все это за… - сказала она, тяжело опустившись на пол.
Еще раз перебрав листочки, она вздохнула:
- Ничего себе, астрономия и… о, великолепно, куча заданий по литературе.
- Тебе не нравится литература?
- Только не то, что нам дают в школе. Если бы мне разрешили писать о чем-нибудь стоящем, тогда другое дело. В колледже математика и физика числились среди моих основных предметов, - она сбегала в свою комнату за учебниками и бумагой. - Так, сейчас я быстренько с этим разберусь.
Аска открыла учебник литературы и глянула на первое задание, как будто это был злой демон.
- Грр, дурацкие стихи. Анализировать стихи - это как препарировать бабочек.
Синдзи недоуменно моргнул.
- Верно, но я не думаю, что мистеру Ичияма понравится этот ответ.
- Ну и что нам делать с этим бредом?
- А я откуда знаю? Можешь сделать самолетики и запускать их с балкона.
Они посмотрели друг на друга.
- Значит, ты еще ничего не сделал? - рассмеялась Аска.
- Вот только закончу сегодняшнее задание.
- Отлично. Вместе мы НЕПОБЕДИМЫ!

***

Прошло два часа. Мисато все еще не вернулась, а домашняя работа так и осталась недоделанной. Дети стояли у окна, облокотившись на подоконник, и смотрели на огни ночного города, решив отдохнуть от чтения про "искрящуюся росу" и "стрекот цикад".
- Решено, я напишу хайку об автомобильной аварии, - сказала Аска. - Это гораздо правдоподобнее, и я…
- Они все одинаковы, - сказал Синдзи тихо. - Нам не написать стихи о разбитом металле.
- Твой отец всегда такой урод? - лениво спросила Аска.
- Что? - Синдзи недоуменно посмотрел на нее, не видя не какой связи с ранее сказанным.
- Он постоянно придирается ко мне.
- Не знаю. Я не видел его с тех пор, как мне исполнилось пять или шесть лет. После смерти мамы он бросил меня.
- Не поняла? - уставилась на него Аска.
- Он отдал меня в приемную семью, скорее всего, обманув их, что я сирота.
Шимодасы оказались хорошими людьми, но они почти не заботились обо мне. Я был для них вроде обузы. Но им нравилось, как я играю на виолончели. Наверное, это единственная вещь, в которой они меня поощряли. Они держали много домашних животных. Мне нравятся животные, - легкая улыбка скользнула по его губам. - Целых восемь кошек, которые каждый вечер устраивали шумные драки с соседскими кошками. Широ был моим любимцем. Он выглядел таким умным, и временами мне казалось, что он может говорить.
Аска бросила взгляд в сторону Пен-Пена, который смотрел по телевизору спортивное шоу.
- Думаю, он был достаточно умен, чтобы понимать тебя. Я хочу сказать… Пен-Пен тоже смотрит телевизор и может обыграть Мисато в шахматы.
Они рассмеялись.
- А что с твоими родителями?
- Умерли, - ответила Аска несколько резко.
- Извини, - Синдзи посмотрел в окно.
- Не будь таким обыкновенным, Синдзи. Ты не виноват, что они умерли. Они погибли здесь, когда Токио-3 только начал строиться, и NERV только что переехал сюда. Мой отец был инженером. Они надеялись создать летающих ЕВ, на подобие наземных. Не думаю, что они ожидали такого фокуса от ЕВЫ Рей, - Аска покачала головой.
- А мама была генетиком и работала в исследовательском подразделении NERV. Они оба жили в NERV-Германия, но маму вызвали сюда для наблюдения за каким-то особым экспериментом, а папа поехал с ней. Он был в отпуске и хотел присмотреть за мамой. Она была беременна и через три месяца собиралась родить мальчика.
- У тебя есть брат?
- Нет, - Аска шмыгнула носом. - Пока они отсутствовали, провели полную проверку базы и обнаружили, что у меня есть способности пилотировать ЕВУ. Я так радовалась. Носилась по базе, рассказывая всем об этом, - ее голос упал до шепота.
- Эксперимент закончился катастрофой, - пальцы Аски впились в подоконник. - Ты знаешь, как можно вырастить живые клетки в чашке Петри?
- Немного.
- Они хотели получить больше живой ткани Ангела для экспериментов, взяв останки Ангела, погибшего в Антарктиде.
- ЧТО? - глаза Синдзи расширились от удивления.
- Но неожиданно… они начали выделять газ, проводивший электрический ток. Лаборатория загорелась. А там находилось много химикатов. Мать доктора Акаги умерла практически мгновенно от ядовитых газов, остальные потеряли сознание и, наверное, умерли, если бы не мама и папа. Они стояли в стороне, когда пошел газ, поэтому смогли вытащить большинство людей из лаборатории. Но сами вдохнули слишком много яда, пока вытаскивали людей. Мама умерла через час, а папу успели довезти до Германии, чтобы он попрощался со мной, - Аска слабо дрожала.
- В конце концов, ты попрощалась с ним, - тихо сказал Синдзи.
- Он сказал мне, чтобы я была храброй, что он гордится мной, и он хочет, чтобы я приложила все силы, для того чтобы спасти человечество, - Аска еще крепче сжала подоконник. Ее пальцы побелели от напряжения. - Потом он умер. Он выглядел ужасно. Его кожа покрылась пятнами темно-зеленого цвета, его веки опухли и… - она перевела дух.
- Но он не боялся. И я обещала ему, что буду стараться. Доктор Химмилфарб забрала меня к себе. Сейчас она глава исследовательского отдела NERV-Германия. Меня тренировал по рукопашному бою лейтенант Питер Хаарбек, и мне дали самое лучшее образование, какое они могли дать. Я получила свой диплом за неделю до вызова сюда. Я постоянно жила с доктором Химмилфарб. Она очень хорошо относилась ко мне.
- Я не знаю, как умерла моя мама. Кажется, это тоже был несчастный случай. Может именно тот случай, когда умерли твои родители. Я не помню ничего до того момента, пока отец не бросил меня, за исключением нескольких коротких обрывков воспоминаний. Лицо моей мамы, прогулка по время снегопада, книга.
Она была покрыта чем-то вроде красной чешуйчатой кожи и имела странные символы на обложке. Я попытался посмотреть картинки, но там не оказалось ни одной, а потом отец нашел меня и отшлепал. Наверное, это был единственный раз, когда он меня отшлепал. Мне показалось, что он выглядел… - Синдзи напрягся, вспоминая, - он выглядел гордым и рассерженным одновременно.
- Поверить не могу, бросить тебя на целых десять лет, - разозлилась Аска. - Может, у него есть причины ненавидеть тебя?
- Скорее всего, у него не было времени на меня, - сказал Синдзи тихо. - Было бы гораздо легче, если бы он на самом деле ненавидел меня. Я мог ненавидеть его тоже, но…
- Может быть, следующий Ангел сожрет его.
- Я не хочу, чтобы он умер, - ответил Синдзи, барабаня пальцами по подоконнику. - Эй, смотри, Мисато идет.
Аска вгляделась в темноту.
- С чего ты решил?
- Я слышал, как люди кричат на нее.

***

25 мая 2015 года
Дорогая доктор Химмилфарб.
Я начинаю думать, что NERV состоит из одних придурков. Мы должны тренироваться, вместо того чтобы шляться в эту дурацкую школу. Нам надо больше времени тренироваться вместе, особенно Синдзи. Он старается из всех сил, пилотируя ЕВУ, и у него есть талант, но нет никакой подготовки.
Я буду говорить прямо. Рей и я тренировались с шести лет, в то время как Синдзи только начал. Но до сих пор… они нашли только ТРЕХ пилотов за восемь лет. Это не предвещает ничего хорошего. Думаю мутация, которая позволяет нам пилотировать ЕВ, встречается очень редко. Но это никак не стимулирует Синдзи. Временами мне кажется, он будет сидеть и ничего не делать до тех пор, пока не рассердится. Он совершенно не похож на своего отца.
Но с другой стороны это хорошо. Он дружелюбен и с ним легко ладить. Он выполняет работу по дому, не то что Оскар. К тому же он хорошо играет на виолончели. Я постараюсь найти какую-нибудь пьесу, чтобы поиграть вместе.
Моя попытка подружиться с Рей провалилась. Ну... на самом деле она не провалилась полностью. Это походило на… я, возможно, могла бы наорать на нее и ей было бы все равно. Но я не сдамся. Мы должны работать вместе. Бой с Салгилом доказал это. Когда мы помогаем друг другу, мы не проиграем.
В конце концов, я надеюсь, что это не просто удача. Мы победили Салгила, потому что он сделал несколько ошибок, и у наших ЕВ оказался туз в рукаве. Например, Рей неожиданно вырастила крылья. Мы должны победить… мы должны! Или человечество будет уничтожено. Но если наши враги смогут работать сообща… я не знаю тогда, что может произойти. Хорошо бы они не смогли.
Может, пришельцы не запрограммировали их как следует.

***

- Поторопись, копуша! - крикнула Аска.
Синдзи Икари, ее сегодняшняя жертва, торопливо направился к двери, на ходу застегивая портфель.
- С чего ты так торопишься?
- Просто так. Ненавижу телепаться как черепаха.
- Всего-то?
- Да.
Синдзи закатил глаза.
- А я то думал, случилось что-то важное, - проворчал он.

***

- Эй, ты чего? - спросила Аска.
- Перерыв, - ответил Синдзи.
- Что? Мы пробежали всего пару миль.
- Да, пару миль, - проворчал Синдзи. И зачем он снова ввязался в эти дурацкие гонки, ведь поклялся же не делать этого больше. - Я же не тренировался всю свою жизнь, как ты, - прохныкал он. - Дай перевести дух.
Аска со вздохом закатила глаза и медленно пошла рядом с Синдзи.
- Надо заняться тобой как следует.
- Ч-что?
- Ты пилот ЕВЫ! Лучший из лучших… должен быть в теории. Ты не можешь находиться в такой ужасной форме. Мы спасаем мир!
- Ну… наверное. Только не говори мне больше таких странных вещей.
- Каких?
- Не обращай внимания.
Парочка шла по школе, звук шагов эхом раскатывался по пустынным коридорам. Синдзи едва тащил ноги, тогда как Аска то забегала вперед, то останавливалась, дожидаясь его.
Проходя мимо одной из комнат, она услышала музыку. Мрачная мелодия захватила ее, заставив замереть у открытой двери, ведущей в темноту. Как только Синдзи добрался до нее, она схватила его за руку, заставив остановиться.
- Интересно, кто это играет, - прошептала Аска.
- Хм?
- Похоже на "Смерть и Деву", - пробормотала она.
- Что?
- Пошли, посмотрим.
- Зачем?
- Зачем? Потому что кто-то играет очень хорошо, а я любопытная.
Аска осторожно вступила в темный проем двери, ведя за руку Синдзи, и прикидывая, где же здесь выключатель. В слабом свете, льющимся от двери, виднелся проход, по которому они шли, но все остальное терялось во мраке.
На сцене, почти не различимый силуэт продолжал играть на скрипке. Страсть и грусть сквозили в каждой ноте. Синдзи согласился, играли здорово.
- Э-эй? - сказала Аска.
Музыка оборвалась. Пара красных глаз ярко полыхнули во тьме, уставившись на них.
Аска замерла на месте, старые воспоминания нахлынули на нее. Детские кошмары о призрачной фигуре с красными глазами - тварь, постоянно преследовавшая ее во снах, до тех пор, пока она не научилась прогонять их.
Синдзи врезался в нее сзади, выбив из состояния транса. Сработал рефлекс.
Аска собиралась сражаться до конца.
- Синдзи, беги. Это… - она встала в боевую стойку, затем почувствовала, что он еще здесь, - Беги!
- Но… это только Рей, - сказал он. - Привет, Рей, - помахал Синдзи рукой.
Рей встала и сделала шаг вперед, выйдя из тени на свет.
- Привет, - Рей посмотрела на Синдзи.
Аска чуть покраснела от смущения.
- Ох. Конечно. Я просто…
- Ты решила, что она Ангел?
- Нет.
- Ты здорово играешь, Рей, - продолжил Синдзи.
- Спасибо, - Рей снова села.
Аска направилась к сцене.
- Почему бы нам не организовать струнное трио? Ты, я и Синдзи.
- Когда? - Рей на мгновение пристально посмотрела на них.
Аска глянула на Синдзи, тоже подошедшего к сцене.
- Может… завтра вечером? - предложил он.
- Мне подходит, - Аска ловко запрыгнула на сцену.
- Во сколько?
- Может… в семь? - сказал Синдзи, обходя сцену в поисках лестницы.
Рей кивнула и снова принялась играть на скрипке.
- Возьмешь с собой пьесы, которые тебе нравятся? - спросила Аска, подходя к Рей.
- Думаю, у меня есть несколько, которые мы можем сыграть, - проговорил Синдзи, пересекая сцену.
- «Движение звезд», Эрика Занна, - предложила Рей.
- Кого? - переспросил Синдзи.
- Никогда не слышала о таком, - Аска чуть улыбнулась. - Тащи.
Дети замолчали, слушая музыку. Мастерство игры Рей поражало. Аска даже немного позавидовала, а Синдзи просто благоговел. Лицо Рей оставалось бесстрастным и равнодушным, ее руки не сделали ни одного лишнего движения. Казалось, на скрипке играет статуя, лишенная эмоций. Но музыка, в музыке бушевал ураган чувств и эмоций. Никто из них не мог сказать, что это: просто пьеса или неожиданно они увидели кусочек настоящей Рей, обычно глубоко укрытый от посторонних взоров, а может и то и другое одновременно.
Рей закончила играть. Положив скрипку в футляр, она коротко кивнула каждому из них и молча удалилась. Аска и Синдзи стояли и смотрели, как она уходит.
- Не понимаю ее, - наконец сказала Аска, глянув на Синдзи.
- Я тоже. Хотя газета считает по-другому.
- Газета, - Аска выглядела заинтригованной.
- Ну…это… В газете считают, что мы ходили на свидание и…
- Вот как. Ага, - улыбнулась Аска.
- Ничего такого!
- Угу, - Аска спрыгнула со сцены. - Пошли.
- Не так быстро, ладно?
- И не надейся.

***

Конечно, исполнять музыку вместе это не боевой тренинг, но помогает выработать командный дух. Они очень хорошо играют. У Рей скрипка, как и у меня, а Синдзи играет на виолончели. Все, что нам осталось, это найти альт. Не повезло, Хикари играет только на флейте, а я не знаю никаких пьес для флейты, виолончели и двух скрипок.
Мне пришло письмо от Анны! Она на самом деле собирается пройти проверку? Было бы здорово, если она смогла бы жить с нами. Я имела в виду, жить в Токио-3. Квартира фройлян Кацураги и так битком забита вещами. А скоро их будет еще больше.
Наша кампания собирается пройтись по магазинам через пару дней. Вообще-то в таком городе могли придумать что-нибудь покруче, чем "Торговый центр Токио-3", но наверно они были заняты другими задачами. Мисато сказала мне, что там огромный выбор вещей. Потом она предупредила меня не покупать никакого барахла, так как квартира и так забита моим хламом. Но это НЕ хлам!

***

Этот день стал днем великого воссоединения. Синдзи, Аска, Рей, их друзья собрались вместе, чтобы как следует отдохнуть. Единственный день, когда они могли побыть обычными детьми и отдохнуть от забот спасения мира.
Но вместе с этим он породил двух смертельных врагов - Тодзи и Аску.
- «Цветение сакуры»?! - завопил Тодзи. - Я не собираюсь смотреть эту ерунду.
- И чем тебе не нравится «Цветение сакуры»?! - взвилась Аска.
- Оно… оно девчачье! И кроме того, вышел новый «Тигр Ванг»! Неужели вам не нравится «Тигр Ванг»?
- Точно! - добавил Кенсуке. - Сегодня премьера - «Кулак Тигра и Укус змеи»! Такое нельзя пропустить, верно, Синдзи?
- Гм… Ну…
- Так. Я и Хикари ждали целую неделю. Мы хотим посмотреть «Цветение сакуры», И МЫ ПОСМОТРИМ «ЦВЕТЕНИЕ САКУРЫ», ЧЕРТ ПОБЕРИ!
- КАКОГО ДЬЯВОЛА МЫ БУДЕМ, ТЫ, НЕМЕЦКАЯ СУЧКА!
(БАЦ)

***

- Видишь? Это было хорошее кино, - сказала Аска, сев на скамейку в парке и вспоминая замечательную, романтическую историю. - Верно, Хикари?
- Да, - ответила Хикари, разделяя свое внимание между Аской и прикладыванием льда к челюсти Тодзи. - Держи, Тодзи.
- Я те ще отомщу, - с трудом пробурчал он.
- Эй, тебе-то повезло. Ты провалялся в отключке весь фильм, - сказал Кенсуке. - А нам пришлось смотреть этот бред до конца. Верно, Синдзи?
- Ну, вроде того…
- Это не бред, - возразила Аска. - Это серьезное, выразительное, романтическое и волнующее кино. Я права, Синдзи?
- Наверное…
- Сизи, кому навяться эти роантические штучки, - сказал Тодзи, придерживая пузырь для льда.
- Наверное….
- Эй! - крикнула Аска. - Тебе понравилось или нет!? Кончай болтаться туда-сюда!
- Ну… я… - Синдзи нервно поерзал на скамейке под взглядами обеих сторон войны полов. - Ну… Рей, а тебе понравилось?
Рей взглянула на Синдзи озадаченно.
- Понравилось? - переспросила она.

***

Прижимая ноющую челюсть и нервно постукивая ногой по полу, Тодзи сидел на диванчике в магазине, рядом с ним расположились Кенсуке и Синдзи. Они находились в месте множества противоречивых желаний - рядом с женскими кабинками для переодевания магазина одежды.
С одной стороны мысль о том, что совсем рядом с ними раздеваются женщины, будило в них желание. Но с другой стороны, им пришлось сидеть здесь, и ждать пока девушки переоденутся. И к тому же им пришлось сидеть в женской секции магазина, где мужчина чувствует себя не в своей тарелке, задерживаясь здесь слишком долго.
Тодзи, сжав кулаки, в ярости заорал.
- Меня уже достало! Сколько еще они собираются выбирать эти дурацкие платья?!
- Заткнись arschloch! - проорала в ответ Аска.
- Что?! Как ты меня назвала?!
- Тодзи, - сказал Кенсуке. - Вы двое рождены ненавидеть друг друга.
- Не начинай, - огрызнулся Тодзи.
Когда терпение Тодзи снова подходило к концу, три девочки вышли из своих кабинок.
- Та-да! - Аска появилась первая, одетая в розовый сарафан. Она крутанулась на месте, а потом грациозно прошлась перед парнями.
- Как я выгляжу?
Тодзи мельком взглянул на нее, что-то пробурчал под нос и, сложив руки на груди, принялся демонстративно смотреть в сторону.
- Неплохо, - одобрительно кивнул Кенсуке.
Синдзи, околдованный на мгновение, смотрел на Аску ошеломленными глазами.
"Она красивая, - подумал он про себя, - по крайней мере, пока не достает меня".
Аска посмотрела на него и широко улыбнулась.
- Эй, убери этот распутный взгляд с лица.
- Э-эй! Это неправда! - нервно заикаясь, возразил он.
- Неужели? - притворно удивилась Аска. - Эй, Хикари, выходи!
Хикари робко вышла из-за шторки, выглядя очень смущенной. На ней было светло-коричневом платье без бретелек. На этот раз Тодзи не отрывал взгляд от нее.
Кенсуке толкнул локтем Синдзи.
- Знаешь, - сказал он громким шепотом. - Он неравнодушен к нашей старосте.
Хикари сильно покраснела и отвернулась, чтобы скрыть широкую глупую улыбку, расползающуюся по ее лицу. А Тодзи яростно схватил голову Кенсуке в замок.
- Заткнись!
- Ладно, ладно!
- Рей, выходи, - позвала Аска.
Появившаяся из-за занавески Рей выглядела еще более смущенной, чем Хикари, что само по себе казалось необычно. Второе, что почувствовали абсолютно все: аура, окружающая Рей и заставляющая всех нервничать, стала меньше, чем обычно.
Синдзи и остальные парни в восхищении смотрели на Рей, одетую в длинную бледно-голубую юбку и шелковую блузку.
Синдзи очнулся первым.
- Какая ты красивая, - сказал он.
- Я? - переспросила Рей.
Синдзи кивнул.
Рей покраснела.
Тодзи и Кенсуке стояли, ошарашенные таким поворотом событий. От Рей не бросает в дрожь? Рей на самом деле красивая? Она краснеет?
И рядом с ней чувствуешь себя вполне нормально, не то что раньше, хотя немного погодя они решили, что нечто плохое все же осталось. Как что-то неизменное во вселенной.
И вдруг она улыбнулась.
Это была маленькая, совсем крошечная улыбка.
Но она запомнилась всем.

***

На следующей их остановке настоял Тодзи. Он решил восстановить баланс.
Если девчонкам позволено делать девчачьи вещи, то настало время для мужских вещей. Поэтому они направились в игровой центр.
Тодзи особенно надеялся на него. Игровой центр был тем местом, где он мог успокоиться, играя в то, что ему нравится, и наплевать на Аску.
Ему крупно не повезло.

***

- ХА-ХА-ХА! Еще хочешь? - высокомерно бросила Аска.
Они стояли недалеко друг от друга, управляя бойцами новой компьютерной игры "Воители мира". Как рассчитывал Тодзи, это был его шанс не только поиграть, во что ему нравится, но заодно унизить Аску.
Или он так надеялся.
"Все-таки, девчонки не играют в такие игры", - думал он.
- Тодзи, она побила тебя самым слабым персонажем в этой игре, - сказал Кенсуке.
- Заткнись
- И одним и тем же ударом, - добавил Кенсуке.
- Я знаю. Заткнись.
Аска надменно рассмеялась.
- ХО-ХО-ХО! Не огорчайся! Это нормально, что я лучше в файтингах. Все-таки, Я пилот ЕВЫ.
- Заткнись, заткнись, заткнись, - рычал Тодзи. - Я собираюсь выпить.
- Ага, сдался. Будешь знать - с кем связываться, - насмехалась Аска. - Кто-нибудь еще хочет сразиться со мной?
Кенсуке встал, сжав кулаки.
- Я, Кенсуке Айда, отомщу за своего друга! - заявил он.
- Сам напросился, идиот!
Кенсуке уверенно надел шлем и натянул на руки перчатки. Минуту спустя он почти сорвал шлем с головы. Аска прикончила его боковым ударом руки.
- Следующий! - проорала Аска. - Эй, Синдзи! Вали сюда!
- Я?
- Да! Ты пилот ЕВЫ. Уверена, ты не подкачаешь. Давай! Я даже заплачу за тебя.
Тридцать секунд спустя…
- Ты прикидываешься, - пробормотала Аска.
Синдзи робко снял шлем.
- Я плохо играю в такие игры.
- Я хочу сказать, ты пилот ЕВЫ. Ты этим живешь. Я просто не могу поверить.
- Ну…
- Еще раз, - сказала Аска. - Ты не можешь быть таким никудышным.
- Но…
Десять секунд спустя.
- А-а-а! Ты на самом деле ничего не умеешь!
- Я же говорил тебе! - прохныкал Синдзи.
- Мы вернулись, - сказал Кенсуке, подходя вместе с Тодзи. - Что мы пропустили?
- Аска побила Синдзи, - сказала Хикари.
Парни тяжело вздохнули.
- Ты пилот или хрен собачий?! - прорычал Тодзи.
- Я же говорил, что плохо играю в такие игры! - прохныкал Синдзи
- Это ужасный день для всех мужчин, - вздохнул Кенсуке.
- Эй, Рей, не хочешь попробовать? - спросила Аска. - Ты уж точно не будешь такой жалкой, как Синдзи.
Девочка-альбинос моргнула.
Десять секунд спустя…
- Не может быть, - пробормотала Аска.
Позади них, Тодзи и Кенсуке весело приплясывали, в то время как Хикари и Синдзи удивленно таращили глаза.
Рей сняла шлем и вопросительно посмотрела на Синдзи.
- Ха! - рассмеялся Тодзи, тыкая пальцем в сторону Аски. - ХА! ХА!
- Заткнись! - прорычала Аска.
- ХА!
Рыжеголовая сердито нахлобучила шлем.
- Еще раз, Рей!
Десять секунд спустя…
- ХА!
- ЗАТКНИСЬ!

***

Дети бродили по улицам МегаТокио-3. Аска и Тодзи покинули игровой центр в одинаковом удручающем состоянии.
- Куда сейчас? - спросила Хикари.
- Может, покатаемся на коньках? - предложила Аска.
- Классно! - согласилась Хикари. - Верно, Тодзи? - она взяла его под руку.
Все его возражения тут же испарились прочь.
- Коньки! Ха-ха! Да! Классно!
- Почему бы и нет, - пожал плечами Кенсуке. - Синдзи, ты умеешь кататься на коньках?
- Нет, - пробормотал Синдзи. - Я наверно также очень плох в этом. Аянами, ты умеешь кататься на коньках?
Рей удивленно посмотрела на него.
- Кататься на коньках?
- Это легко, Синдзи, - сказала Аска. - Я покажу…покажу… - ее лицо неожиданно застыло в недоверии и смятении, как она увидела что-то позади Синдзи. - Кадзи?
- Кадзи? - Синдзи обернулся вместе с остальными.
На противоположной стороне улицы, Кадзи страстно целовал Мисато. В это мгновение, если бы все хорошенько прислушались, то услышали бы, как разорвалось сердце Аски.
Хикари быстро повернулась к Аске, но ее уже нигде не было.
- Ох, Аска, - вздохнула Хикари. - Нам надо найти ее.
- С чего это нам?
(Бац)
- Эй!

***

По иронии судьбы Синдзи нашел Аску первый. Она сидела у фонтана и безучастно смотрела на воду.
- Аска?
Она молча бросила в фонтан монетку.
- Все беспокоятся о тебе. Ты… в порядке?
Молчание и звук падающих в воду монеток.
- Я… э… - ничего не приходило в голову Синдзи. Ему никогда не приходилось кого-нибудь утешать.
Аска повернула к нему свое бледное и безжизненное лицо. Она не плакала, но в ее глазах стояли слезы.
- Знаешь, - проговорила она. - До сегодняшнего дня я никогда серьезно не думала, что он может любить другую.
- Ну… э…, - Синдзи почесал затылок.
Она слабо улыбнулась и отвернулась.
- Не напрягайся, я и не рассчитывала, что ты поймешь.
Синдзи присел рядом с ней, заботливо положив руку ей на плечо.
- Ты… ты найдешь еще кого-нибудь.
И с этими словами слезы брызнули из глаз Аски.
- Я не ХОЧУ никого другого. Я хочу КАДЗИ.
- Извини, - Синдзи ласково сжал ее плечо.
Аска неожиданно повернулась к нему, и крепко обняв, разрыдалась на его груди. Он не знал, как долго она плакала, да это было и не важно. Гораздо важнее было то, что Аска не должна оставаться одна, и все что он мог сделать - это находиться рядом с ней сколько угодно времени.
Из темноты, пылая яростью, на них смотрела пара красных глаз. Птицы взвились в воздух и маленькие животные бежали прочь, когда сильные волны страха прокатились по округе, буквально вычистив ее от мелкой живности.
Мгновение спустя, пара красных глаз бесшумно исчезла в темноте.

***

Для Мотому Камия закончилась плохая полоса его жизни. Конечно, он все еще скрывался, был бездомным и не имел гроша за душой, но у него появился шанс на спасение.
Неизвестные, предложившие денег в первый раз, дали ему последний шанс. Свободный выезд из Токио-3, полмиллиона в американских долларах и новый паспорт.
Все что требовалось от него - это получить образцы крови, волос и мочи всех трех пилотов, а также копии любых файлов из главного компьютера.
Конечно, он отнесся к предложению с недоверием. Почему он?
Однако, чем больше он думал об этом, тем больше ему казалось, что это имело смысл. Он не знал кто они, никак не связан с ними, и он был знаком с работой NERV.
Главный компьютер хорошо защищен, но у него остались старые пропуска, и он знал несколько технических туннелей, где можно подключиться к линии с лаптопом. Рискованно, но выполнимо.
Что касается образцов волос, мочи и крови… Может, притвориться водопроводчиком или еще кем-нибудь.
После долгого раздумья он решил проникнуть в квартиру Аянами. План имел несколько плюсов. Она жила одна и ее квартира не так сильно охранялась. Он никогда не встречался с ней, но по рассказам сослуживцев, что он слышал, у него не будет много проблем с ней. Молчаливая, жутковатая маленькая девочка, получавшая много ранений при управлении Нулевым.
Вот почему на закате дня Мотому Камия оказался в ванной комнате Аянами Рей. Но что ему делать здесь?
Возможно, она забыла смыть?
Он включил свет.
Не повезло.
В конце концов, он нашел несколько волос в раковине.
Он закрыл крышку и сел на унитаз, в точности имитируя скульптуру Родена. Он был клерком, а не специалистом по чистке туалетов.
Внезапно на него обрушилось….
Это началось с мурашек, побежавших от затылка по позвоночнику и медленно превращающихся в дрожь страха. Что-то жуткое приближалось. Он попытался встать, но не смог, парализованный неодолимой волной страха.
Свет моргнул и погас. Он всхлипнул, его била крупная дрожь.
В наступившей темноте он услышал звук открываемой двери ванной комнаты. Два красных глаза, горевшие как две яркие звезды, уставились на него.
В этот момент он сделал роковую ошибку. Он схватился за пистолет. Его рука оказалась оторвана прежде, чем он коснулся пистолета.
И это оказалось только началом.

***

Четвертый район МегаТокио-3 являлся местом крупной стройки. На улице стоял грохот отбойных молотков и другого крупного оборудования.
В этот день, в перерывах между работой отбойных молотков и забивкой свай, внимательный пешеход мог услышать крики умирающего в муках Мотому Камия.

***

Думаю, я помаленьку привыкаю. Мне нравится жить здесь. Но мне никогда не понравится этот мешок дерьма Гендо. Я отказываюсь упоминать его фамилию здесь, в нашей личной переписке. Он все равно не увидит это. Этот человек просто мешок дерьма, он не заслуживает уважения. И как он относился к Синдзи… не удивительно, что Синдзи вырос таким.
Как я хотела, чтобы мои родители были живы, но теперь я начинаю сомневаться, так ли это плохо. Я уверена, мой отец не похож на Гендо, но… хорошо, мой отец герой, а его отец паршивый ублюдок. Жалко, что он не умер вместо отца и матери в 2007. Он, возможно, сидел и смотрел, как они умирают. Если б они были живы, у меня наверняка был бы брат... что ж, мечтать не вредно...
Нравится он мне или нет, я не буду ругаться с ним. Я буду вежливой, и буду выполнять приказы, отданные мне. Но я надеюсь, Ангел съест его. Все что он делает - это выглядит грозным и ругает людей. И постоянно поправляет свои дурацкие очки. Как же мне хочется приклеить их к его дурацким бровям.
Во всяком случае, временами здесь весело, и я рада жить здесь. Передай привет всем и скажи Францу, что он прав насчет японского пива. Я больше не буду сомневаться в нем.
С искренним уважением, Аска Лэнгли.

***

Гендо положил письмо и нахмурился.
- Что ты думаешь, Фуюцуки?
Они сидели в кабинете Гендо.
- Думаю, тебе стоит что-нибудь СДЕЛАТЬ со своими очками, - рассмеялся Фуюцуки.
Рука Гендо замерла на полпути к носу. Он опустил ее вниз, стараясь, чтоб движение выглядело случайным.
- Меня совершенно не заботит, если четырнадцатилетняя девчонка желает мне смерти, но поскольку она управляет ЕВОЙ - это совсем другое дело.
- Она ничего не сделает. Это обычный способ снять раздражение. Она угрожала убить Синдзи, если он еще раз разбудит ее ночью, но ты же не считаешь, что она сделает так? - Фуюцуки немного позабавили подобные вещи. Так Гендо скоро возьмется просматривать наперед все любовные письма к нему. - Она, несомненно, удочерена Химмилфарб, как ты и хотел, договариваясь с ней, когда родители Аски умерли.
- Они, возможно, были бы живы, если бы я тогда все знал, - нахмурясь, сказал Гендо. - И если бы способности Аски обнаружились на несколько месяцев раньше… нам нужны пилоты в здравом уме, насколько это возможно, пока мы не закончим.
- И Химмилфарб дала ей здравомыслие. Но ей только четырнадцать лет. Что ты еще ожидал?
Рука Гендо дернулась. Он не поднимет ее. Он не тронет свои очки, даже если это убьет его. Миллиметр за миллиметром они сползали вниз.
- Она ничему не научилась у Химмилфарб. Она груба, непочтительна, вспыльчива….
- Если она недисциплинированна, разве она закончила бы колледж? Смогла бы остаться в живых? Смогла бы в четырнадцать лет пилотировать ЕВУ в бою не на жизнь, а насмерть? - Фуюцуки наклонился вперед. - Она ребенок, с силами и недостатками юности. Она молода, чтобы измениться, стать оружием, необходимым нам. В конце концов, с ней не надо много возиться, как с Синдзи. Ты выбрал самый скверный путь, чтобы вырастить из него пилота ЕВЫ.
- Ты же сам знаешь, у меня не оставалось времени на ребенка, - нахмурился Гендо.
- Ты мог бы поступить по-другому. Например, просто выбросить его на мусорную кучу. А теперь представь, каким полезным он оказался бы сейчас, если бы ты вырастил его.
Молчание.
- Никогда не поздно начать.
Молчание.
- Или ты больше боишься своего сына, чем мощи вселенной? - в голосе Фуюцуки появились не типичные для него металлические нотки. - Истинный правитель только тогда овладеет миром, когда познает себя.
- Я не боюсь.
- Ложь.
Молча они буравили друг друга взглядами. Гендо отвел взгляд, посмотрев на письмо, лежавшее на столе.
- Должны ли мы позволить Аске научить его о Мире Грез?
- Решил сменить тему? - Фуюцуки, откинулся на спинку стула. - Я скажу - да. В противном случае, он, вероятно, сломается прежде, чем наступит переломный момент. Если последний расчет верен, то кошмары появились месяц назад. Но известно, что ему уже снились кошмары. А теперь, возвращаясь к тому, о чем мы говорили раньше, тебе надо поладить с Синдзи. Если ты не хочешь, чтобы он был более лоялен к Мисато и другим пилотам, чем к тебе.
Глаза Гендо слегка расширились.
- Это женщина…
- Ты внимательно наблюдал за ними?
- Что? - Гендо удивленно моргнул.
- Они очень похожи, если бы я не знал их, то подумал, что они брат и сестра. Если Синдзи должен выбрать между тобой и ей, то он выберет ее. На данный момент, ты ее командир, и никаких проблем не существует. Но если она взбунтуется…
- Я смогу справиться с ней.
- А если она обнаружит правду? Или кто-нибудь из них? И если это приведет к конфликту между тобой и ей, как ты думаешь, чью сторону примет Синдзи?
- По-моему, он так и не на что и не решится, будет мяться и мяться.
Фуюцуки нахмурился.
- Ты хочешь, чтобы он бездействовал, когда настанет время заключительного акта? Когда мы достигнем точки, где наши планы начнут осуществляться. Его бездействие уничтожит нас, так же как и его неправильные действия.
- Мне некогда играть любящего отца. У меня едва хватает времени выполнять собственные обязанности.
- Все. Тогда я буду готовиться к похоронам.
Гендо прищурился. Его очки чуть не свалились с носа, и он водрузил их обратно.
- Ты считаешь это важным?
- Пилоты должны не просто делать, что им говорят, они должны верить нам, в конце концов, хоть немножко, или наш план может провалиться. Может, ты планируешь сам сесть в ЕВУ в День Возвращения?
- Они не должны узнать правду. Я вижу, она сжирает доктора Акаги, как когда-то ее мать. Я вижу…
- Я ничего не говорил о том, чтобы рассказать им все. Но если они не будут верить нам и будут ненавидеть нас, если будут подозревать нас… представляешь, что может случиться, если Кацураги найдет пророчество?
- Его нет на японском, и она не знает иностранных языков. Это одна из причин, по которой мы выбрали ее.
Фуюцуки начал понемногу удивляться, где Гендо растерял свои мозги сегодня.
- У ее отца было пророчество.
- Это одна из причин его смерти.
- Существуют сотни людей, способных перевести его на японский. Но есть копии на НЕМЕЦКОМ. И Аска обладает достаточным словарным запасом, чтобы перевести его.
- Им нельзя… Гендо покачал головой. - Если они обнаружат правду, то станут бесполезными для нас. Даже Рей не позволено знать больше, чем на интуитивном уровне, - он замолчал и вздохнул. - Ты прав. Ему надо больше тренироваться, и он должен… верить нам. Аска не подходит для этого, но если Рей и Синдзи пойдут дальше, она пойдет с ними.
Фуюцуки встал.
- Я должен идти. У меня заседание финансового комитета. Хм…что стало с виолончелью Юи?
- Я подарил ее оркестру. Неплохая идея. У меня еще много ее нот, сложенных в коробки. - Гендо задумался. - Надо найти их.
- До свидания, - сказал Фуюцуки, оставив Гендо в задумчивости.

***

Группа аквалангистов осторожно плыла через развалины огромного города. Когда-то в нем жили миллионы жителей, а теперь только одни рыбы мелькали между полуразрушенными строениями. Вела группу известная аквалангистка Ико Каппабанги, остальные не знали конечной цели экспедиции. На всякий случай они прихватили с собой подводные ружья, но самая большая опасность, с которой они могли столкнуться – это врезаться в скалу в полумраке.
- Джонсон, Така, вы входите слева, - Ико указала на вход в большое полуразвалившиеся сооружение. Когда-то оно упиралось вершиной в небо, а теперь было навсегда скрыто на дне моря. - Андерсон, Хино - вход с другой стороны здания. Рипонги, со мной в правый проход.
Молча кивнув, они разбились на пары и расплылись в разные стороны. Каждая пара освещала себе путь мощным фонарем.
Ико и Рипонги все еще осматривали фойе, когда Така вызвала их по радио.
- Каппабанги-сан, мы нашли огромный колодец. И… знаете… Вам лучше посмотреть самой.
Ико и Рипонги быстро проплыли по длинному коридору и застыли от изумления, попав в богато отделанный зал. Его стены были выложены мрамором, базальтом и ониксом. Их покрывали барельефы и причудливо изогнутые символы.
На высоте четырехэтажного дома раскинулся огромный купол, покрытый драгоценными камнями, переливающимися в свете фонарей аквалангистов. Зал был настолько огромен, что свет фонарей не доставал до противоположных стен.
Аквалангисты направились к центру зала, где находился колодец. Подплыв ближе, они ощутили слабый ток теплой воды, выходящего из него. Полоса пурпурных камней, шириной около шести футов, окружала колодец. А на полу недалеко от него была изображена странная церемония. Жрецы, носившие на лице перекошенные нечеловеческие маски с щупальцами, бросали в колодец людей.
Андерсон посмотрела вверх.
- Все вокруг такое... слишком чисто. Как будто это здание утонуло только вчера. Никаких обломков, следов изношенности. Здесь нет ни водорослей, ни мелкой живности. Это очень странно.
Андерсон направила луч фонаря на одну из статуй, сделанную из известняка, а может из какого-то другого зеленоватого камня. Статуя изображало удивительное существо, приклонившее колени на краю ямы и глядевшее вниз с ужасом.
Оно представляло собой помесь рыбы, лягушки и человека. Между пальцев виднелись перепонки, безволосая голова с выпуклыми глазами похожая на рыбью, сидела на человеческом теле.
- Возможно, один из их богов, - предположила Ико.
Андерсон кивнула.
- Я тоже сперва так подумала. Некоторые легенды рассказывают о встречах с рыбо-богами, но присмотритесь повнимательнее, - луч фонаря перемесился на запястье существа. Оно носило часы. И даже можно было разобрать марку часов.
- Я уже почти подумала, что это подделка, но… какому проходимцу придет в голову строить подводный замок на дне Тихого океана. И зачем тогда он сделал ошибку вроде этой?
Така нес коробку, о содержимом которой ничего не знал. Ему было известно лишь одно, что она работает, периодически издавая сигнал. Конечно, ему заплатили достаточно, чтобы не совать нос, куда не следует. Но ему не очень нравилась привычка NERV отдавать приказы, ничего не объясняя. Он только надеялся, что это не счетчик Гейгера, поскольку коробка начала пищать громче и быстрее.
- Коробка включилась, - сказал он.
- Поднеси ее ближе к колодцу, - приказала Ико.
По мере приближения Така к колодцу, коробка продолжала пищать громче и громче.
- Не нравится мне все это, - нахмурился Така.
- Да, - кивнула Хино. - Жутковатое местечко, но потолок в виде ночного неба просто великолепен.
- И где ты увидела небо? - спросил Така.
- Присмотрись. Драгоценные камни обозначают разные звезды, - она взяла фонарь Андерсона. - Это звездная карта. Вот Полярная звезда, Алгол, Альдебаран, Бетельгейзе, Сириус, Фомальгут.
Луч фонаря прыгал по потолку, освещая различные "звезды".
- А это Большая медведица, Орион, Близнецы… Думаю, здесь показано небо на протяжении нескольких месяцев. Надо сделать несколько фотографий. Я заинтригована. Джонсон, дай мне камеру.
Джонсон не ответил. Он висел на границе освещенной зоны. Рипонги развернул фонарь в его сторону. В луче фонаря рядом с телом Джонсона покачивалась его голова. На мгновение все замерли, глядя на слегка покачивающееся мертвое тело, затем Рипонги и Андерсон подняли фонари, освещая пространство вокруг них. Последнее, что услышали наверху, были крики.


Джон Байлз, Род М. - Дети Древнего Бога, Глава 8 ПОДВОДНОЕ ПРИКЛЮЧЕНИЕ

ГЛАВА 8
ПОДВОДНОЕ ПРИКЛЮЧЕНИЕ

- Готова, Рей? - радостно спросила Майя. Рей кивнула в ответ. Раздевшись, она легла на смотровой стол.
Медленно и методично механические манипуляторы, содержащие сверкающие ряды датчиков, двигались над ее телом. Экраны, вмонтированные в стены комнаты, показывали информацию о теле Рей: химический состав, мозговая активность и множество других данных, которые обычный человек вовсе не поймет.
- Как дела в школе? - спросила Майя, нажимая на клавиши и разглядывая графики. - Все хорошо?
Рей кивнула в ответ.
- А как продвигаются дела с Синдзи?
Неожиданно раздался предупреждающий сигнал, оповещающий об отклонении в состоянии Рей. Майя взглянула на экран, изучая красные пометки. Так, повысилась температура тела, подскочило кровяное давление, участилось дыхание.
Рей нахмурилась и отвела взгляд от Ибуки.
- Рей, что произошло? - спросила Майя, чиркая что-то в своем блокноте.
- Лэнгли, - ответила тихо Рей.
- Аска? А что с ней?
- Она была с Икари.
- С Синдзи?
Рей кивнула.
- А что значит, "была с Синдзи"? - продолжила Майя. - Они не…
- Ибуки-сан, - сказала Рей ровно. - Я хочу убить ее.

***

- Садись, Лэнгли, - указал Гендо на стул.
Аска села, бросив хмурый взгляд на Гендо. "И что ему от меня надо? Опять хочет отругать?", - подумала она.
- Я хочу, чтобы вы научили Синдзи контролировать сны.
- Я? - удивленно хлопнула глазами Аска.
- Как я понял, ему периодически снятся кошмары. А так как вы живете вместе, то вы самый подходящий учитель.
- Будьте уверены, я научу его. Я только… Что-нибудь еще?
- Нет. В вашем распоряжении месяц. Возможно меньше.
- И что должно случиться потом? - нахмурилась Аска.
- По некоторым данным, один из Ангелов может воздействовать на сны. Рей подготовлена в этом плане, но Синдзи… Он должен научиться быстро.
- Тяжело. Но я справлюсь.
- У вас месяц. Не справитесь, я найду того, кто сделает это лучше.
- Я СПРАВЛЮСЬ.
- Посмотрим. Свободны.
Аска встала и направилась к двери. Слабая улыбка мелькнула на лице Гендо, когда он смотрел вслед уходящей девочке. Хорошая мысль - немного подстегнуть ее.

***

- Не понял, - сказал Синдзи, садясь на кровать - Что ты задумала?
- Я собираюсь научить тебя контролировать сны, - ответила она, прислонившись к дверному косяку. - Тебе это пригодится.
- Что-то вроде гипноза?
- Нет. Одна из ментальных практик. Ничего сложного. Ты будешь лучше спать, и сны станут гораздо интересней.
- Мои сны уже и так слишком интересны.
- Ладно, начнем, - Аска подошла и села рядом.
- Эй, я…
Она строго посмотрела на него.
- Ладно, ладно. Как скажешь.

***

Он снова ехал в поезде. За окном мелькал какой-то сельский пейзаж. Кажется, все-таки это Япония. Синдзи старался изо всех сил. Аска сказала, что он должен сконцентрироваться на изображении горы, пока она не появится в его сне. Поэтому он решил думать о Фудзи.
За окном вагона он заметил горы, но они совсем не походили на Фудзи. Сконцентрировавшись сильнее, Синдзи постарался хорошенько припомнить, как выглядит Фудзи.
Поезд огибал гору. Резко дернув, так, что Синдзи чуть не упал со своего места, он повернул к морю. Усевшись поудобнее, Синдзи повернулся и посмотрел в противоположное окно. В окне виднелась Фудзи, одиноко стоящая посреди равнины. Поезд снова повернул и остановился на станции у подножия горы.
Синдзи удивленно моргнул. Никогда прежде поезд не останавливался. Он поднялся со своего места и подошел к открытой двери вагона. Перед ним лежала дорога, ведущая к горе. Он задумчиво посмотрел вдаль. Аска ничего не говорила о том, что делать, если появится гора. "Наверно, подняться на нее", - решил он и вышел из вагона. Тут же двери поезда с шипением закрылись, и он отъехал от станции.
"Интересно, сидит ли на вершине горы йог. Может, он расскажет мне секрет жизни, - подумал Синдзи, не торопясь поднимаясь по каменистой дороге. - А может, он просто спросит, сколько знакомых аккордов в середине тутси-поп или еще что-нибудь в таком же роде".
Дорога казалась бесконечной. Она медленно тянулась вверх, заворачиваясь в большую, невероятно длинную спираль. Несколько раз Синдзи проходил мимо крутых лестниц и ступенек, вырезанных в горе. Но пока он не чувствовал особого желания карабкаться по ним.
Но легкий путь был, тем не менее, и самым медленным. Он обошел вокруг горы уже восемь раз, но так и не добрался до вершины. Синдзи посмотрел вниз.
"Может, вернуться на станцию и уехать", - подумал он, продолжая идти вверх по дороге.
"Но Аска будет смеяться… она, скорее всего, полезла бы по самому крутому склону. Просто так, ради забавы", - ему вовсе не хотелось, чтобы она смеялась над ним. - "Такими темпами я буду взбираться на гору всю ночь", - наконец решил он.
Вздохнув, он направился к ближайшей лестнице. После пяти минут подъема его рубашка взмокла от пота. Поскольку склон, по которому шла лестница, оказался очень крутым, а солнце палило нещадно. Но на сей раз, он подымался гораздо быстрее.
Вскоре он добрался до большого выступа. "Никогда не думал, что по лестнице так тяжело взбираться", - подумал он и сел на землю, решив немного передохнуть.
Немного переведя дух, Синдзи принялся разглядывать вид, открывавшийся с горы. Рисовые поля, лес, холмы и длинная береговая линия Тихого океана, раскинувшаяся на севере, юге и востоке от него. Серой ниткой вился поезд, проделывая свой путь по лежащей перед Синдзи местности. Откуда он ехал и куда направлялся, было совершенно непонятно. Куда не кинь взгляд, не было видно ни одного здания, города и вообще никаких признаков человеческого присутствия.
Замечательные безлюдные места: только звери, ветер, солнце и длинные тени от западных гор, протянувшиеся по земле, когда солнце стало медленно клониться за горизонт.
Когда солнце скрылось за горизонтом, вокруг Синдзи начал сгущаться ночной сумрак. Вдруг до него дошло, что скоро совсем стемнеет, а подниматься на гору в темноте опасно. Синдзи вскочил на ноги, повернувшись к лестнице. Его глаза расширились от удивления. Часть лестницы, ведущей вниз с уступа, отсутствовала, другая часть лестницы, ведущая вверх, постепенно исчезала, как вокруг становилось все темнее и темнее. На мгновение Синдзи заколебался, не зная, что предпринять - карабкаться вверх по лестнице или остаться здесь.
Минутной нерешительности хватило для того, чтобы лестница совсем исчезла, оставив его где-то на склоне горы, не способного ни спустится с нее, ни подняться на вершину. "Вляпался, - подумал Синдзи. - Они должны послать за мной вертолет… подожди-ка, это же только сон. Я могу проснуться". Синдзи закрыл глаза и сосредоточился, желая вернуться в свою постель.
Через несколько секунд, он открыл глаза, глядя в потолок своей комнаты.
"Получилось, - радостно подумал он. - Я добрался до горы". Он выпрыгнул из постели и выскочил в коридор.
- У меня получилось! - закричал он, открыв дверь комнаты Аски.
Аска села на постели, сонно уставившись на него.
- Чего?
- Я добрался до горы.
- Молодец, Муххамед. А теперь дай мне поспать, - с этими словами она упала обратно на подушку. - Поговорим завтра утром.
Синдзи вернулся к себе и спокойно заснул.

***

- Значит, ты немного поднялся на гору? - спросила Аска за завтраком.
- Да, - ответил Синдзи. - Это хорошо?
- Это здорово! - "Я ничего не сказала ему об этом", - подумала она про себя.
Снова беря инициативу в свои руки, она продолжила.
- Ты должен добраться до вершины горы. Когда ты сделаешь это, то будешь готов к следующему шагу. - "Если, конечно, я вспомню следующий шаг, - подумала она. - Надеюсь у меня получится".
- Когда доберешься до верхушки, спроси старикана, знает ли он хорошего автослесаря, - сказала Мисато. - Мне нужно избавиться от парочки вмятин.
- Сначала я спрошу, как заставить тебя делать работу по дому, - рассмеялся Синдзи.
- Эй! Я всегда выполняю свою часть работы по дому!
- Для тебя "часть" и "ничего" одно и тоже, - сказала Аска. - Ты собираешься в магазин? Вот список вещей, которые надо купить.
- Без проблем. Мне самой нужно прикупить парочку вещей. Хочу сделать вам небольшой сюрприз завтра. - подмигнула Мисато.
- Блин… Совсем забыла. Завтра же "Акулы нападают" на канале путешествий… Там будет Хельга. - оживилась Аска. - Я хочу записать передачу.
- Кто это? - спросил Синдзи.
- Морской биолог из NERV - Германия. Они как раз снимали этот фильм, когда я уехала сюда. Не дождусь, скорей бы увидеть его.
- А зачем NERV морской биолог?
- Она помогала разрабатывать подводное снаряжение для ЕВ. Думаю, на самом деле, она пыталась построить ЕВУ с жабрами, - Аска пожала плечами. - У нее классный аквариум.

***

По дороге из школы Синдзи и Аска забрали почту. Оказавшись дома, они быстро разобрали письма. Аска получила письмо от Анны и рекламные проспекты, от которых она тут же избавилась. Мисато получила большую груду рекламных проспектов и счетов. Синдзи пришло одно письмо в пурпурном конверте без обратного адреса. Он повертел его в руках, разглядывая со всех сторон. На конверте было напечатано только его имя. "Странно", - подумал Синдзи, распечатывая конверт. Там оказалась поздравительная открытка с изображением двух детей, играющих под дождем. На обратной стороне открытки было напечатано. "Думаю о тебе в дождливый день". Синдзи удивленно моргнул: "На этой неделе не было никакого дождя".
Еще на открытке оказались стихи, составленные из слов и букв, вырезанных из журналов и приклеенных на открытку.

Вот дождь для тебя,
Разбудил во мне это.
Ты чувствуешь тоже?

Тайный поклонник

Синдзи тупо таращился на открытку. Причем… здесь дождь? С чего мне нужен дождь? Что я там чувствую? Это любовное письмо или послание от сумасшедшего?
- Эй! Оно укусило тебя? - спросила Аска
- Что?
Аска встала и подошла к Синдзи.
- Ты таращишься на него как будто это… ого, любовное письмо! - Она выхватила открытку. - Хайку. Вот дождь для тебя? Это что, один из ваших местных приколов, которые иностранцу не понять, да?
- Не знаю! - Синдзи попытался отобрать открытку.
- О-хо, тайный поклонник! Это так романтично!
- У Синдзи тайный поклонник? - высунулась в коридор Мисато, застав детей врасплох.
- Да! - Аска подала письмо Мисато, другой рукой не давая Синдзи дотянуться до него.
- Ты счастливчик, Синдзи!
Мисато прочитала Хайку.
- Хм. Написано в стиле Синдзи. Может, ты послал ее сам себе?
- НЕТ!!! - Синдзи снова попытался вернуть себе открытку.
- Я возьму ее себе и поищу твоего почитателя, хорошо Синдзи? - ухмыльнулась Аска.
- Мне все равно, - вздохнул он.
- Ну, Синдзи, ты так быстро сдался. Даже повеселиться не дал.
- Странные у тебя понятия о веселье.

***

- Это МОЙ стул! - возмущалась Аска, указывая на единственный хороший стул во всей квартире, на котором сейчас сидел Тодзи.
- И где здесь твое имя? - презрительно ухмыльнулся Тодзи.
- Тодзи. Она - первая! - вмешалась Хикари, сидящая рядом с ним.
Запись передачи превратилась в небольшую тусовку, когда к Синдзи и Аске присоединились Хикари, Тодзи и Кенсуке. Мисато осталась в своей комнате, разбирая вещи, купленные вчера.
Аска посмотрела на Синдзи.
- Скажи своему приятелю, чтобы этот придурок убрался с моего стула!
- Ну… она… действительно была первой, - сказал Синдзи, не произведя никакого впечатления на Тодзи.
- Ничего с ней не случится, если она возьмет другой стул! - ответил Тодзи. - Моим ногам нужен отдых.
- Передача начинается! - вмешался Кенсуке. - Замолчите, из-за вас ничего не слышно.
- Убью, - Аска кипела от злости.
Экран телевизора заполнился картинами покалеченных людей, облаками крови, расплывающимися в воде, и акулами, преследующими свои жертвы. Синдзи сидел и думал про себя, нафига он смотрит все это. Кенсуке и Тодзи начали подбадривать акул.
- Помолчите! - прикрикнула на них Аска.
- Эй, я все равно не понимаю их английского… они говорят слишком быстро, - ответил Тодзи. - Мне ничего не остается, как болеть за акул.
- Я принесу пива. Кто еще хочет? - сказал Кенсуке.
- Нельзя брать пиво Кацураги-сан! - запротестовала Хикари.
- Ей все равно, - Кенсуке встал и неожиданно застыл на месте.
- Ты загораживаешь экран, - сказал Синдзи.
- Она… - челюсть Кенсуке отвисла от удивления.
Все быстро развернулись и увидели Рей, одетую в костюм для подводного плаванья и держащую в руках принадлежности для погружения под воду.
- Собираешься плавать? - спросила Хикари.
Из коридора появилась Мисато, также облаченная в костюм для подводного плаванья. Глаза Кенсуке и Тодзи стали размером с чайные блюдца, Синдзи тоже смотрел на Мисато и Рей, но не так откровенно. Мисато весело рассмеялась.
- Дети и я собираемся плавать. Остальные хотят пойти с нами?
- Мы собираемся заняться подводным плаваньем? - спросил Синдзи. Картины атакующих акул пронеслись в его голове. - Я не умею плавать под водой.
- Научим, - ответила Мисато. - Поскольку ваше следующая миссия будет проходить под водой, вам надо уметь действовать в этих условиях. В ЕВАХ все будет несколько по-другому, но это хороший способ начать обучение.
- Конечно! - сказал Тодзи. - Я даже готов прыгнуть с парашютом, если вы будете в этом костюме.
Хикари быстро дала ему подзатыльник. Аска фыркнула.
- Всегда готов, капитан! - сказал Кенсуке, отдавая салют.
- Держу пари, акула разорвет тебя пополам, - сказала Хикари.
- Ничего подобного, - парировал Кенсуке. - Я слишком крут для акулы.
- Аска, Синдзи, отправляйтесь примерять костюмы. Остальных это тоже касается. - Аска и Синдзи отправились с Мисато, оставив остальных спорить, кого акула съест первым.

***

На пляже лихо затормозил фургон с надписью NERV. Сам пляж находился на берегу океана, к югу от развалин Токио. И дорога до него заняла гораздо больше времени, чем предполагали дети. На пляже уже был разбит большой тент, рядом с которым стояли два фургона NERV.
Под тентом Майя и Рицуко возились с какими-то приборами, разложенными на столе. Майя носила желтый купальник и совершенно не совместимый с ним халат, надетый поверх. Рицуко выглядела не лучшим образом - голубой купальник и халат. Невдалеке от них в шезлонге развалился Кадзи, рядом с ним на песке лежали рыболовные снасти. Чуть поодаль от Кадзи, сидел Шигеру Аоба, тихо наигрывая что-то на гитаре. Рядом с ним, раскинув руки и прикрыв лицо газетой, лежал Макото, одетый в костюм для подводного плаванья.
- Это что, тусовка командного мостика NERV? - удивленно моргнула Аска.
Мисато тоже удивленно таращилась на сборище.
- Макото.
Он не ответил, продолжая дремать.
- МАКОТО!
Разбуженный воплем Мисато, Макото подскочил вверх. Но до конца не проснувшийся и оглушенный воплем Мисато, он запнулся и с размаху рухнул на песок лицом вниз. Встав и выплюнув песок, попавший в рот, Макото попытался объяснить неожиданное появление остальных.
- Когда я упомянул, что мы собираемся плавать… - начал он.
- Я подумал, неплохо было бы немного расслабиться, так как у всех нас выходной, - влез Шигеру. - К тому же Майе и Акаги-сан надо проверить кое-какое оборудование, поэтому…
Аска подбежала к Кадзи.
- Ты будешь моим партнером по плаванью?
- Извини liebchen, - ответил он. - Я по самое горло наплавался в бассейне. Но я взял с собой особо прочную леску. Если хочешь, то можешь порыбачить со мной после плаванья.
- Конечно.
Хикари выглядела немного раздраженной.
- Многовато для… - она повернулась к Тодзи. - Хочешь быть моим партнером?
- Кто? Я? - удивленно моргнул Тодзи.
- Нет, страшный каппа за твоей спиной. Кто же еще, кроме тебя.
Тодзи почесал затылок.
- Конечно.
- Эй, а как же я? - Аска хмуро посмотрела на Хикари.
- Ты можешь… - начал Синдзи.
- Аска и Рей будут партнерами, - вмешалась Мисато.
Майя слегка вздрогнула.
- Думаю, лучше сделать пары: Рей, Синдзи и Аска, Кенсуке. Сохраним их…скажем так… в равновесии.
Рицуко посмотрела на Майю, сбитую с толку.
- Они не на занятиях по математике.
Макото подошел к Мисато, на ходу очищая очки от песка.
- Думаю, Майя дала хороший совет. Синдзи нужен опытный партнер.
- Эй, я погружался четыре раза! - запротестовал Кенсуке.
- Рей плавает с семи лет, - ответил Макото. - Она лучше тебя. А я пойду с Мисато, чтобы она не утонула.
- ЭЙ!
- Тебя чуть не затянуло на рифы последний раз.
- У меня столько же опыта, как и у ТЕБЯ! - запротестовала Мисато. - И я выше по званию! Вот так!
Он вздохнул.
- Хорошо, так кто будет твоим партнером?
- Конечно ты. Мы будем инструкторами для всех остальных. И при этом не будем привязаны друг к другу.
Майя рассмеялась и покачала головой.
- Ты все перемешала, Кацураги-сан.
- Макото, просто согласись с тем, что она сказала, а потом сделай, как считаешь нужным, - вмешался Кадзи. - Я всегда так поступал.
- Я запомню это.
- Кадзи! ЗАКРОЙ СВОЮ ПАСТЬ!
Некоторое время спустя, тактический командир и инспектор NERV продемонстрировали исключительное искусство пинания песка друг в друга.

***

"Подожди меня!" - думал Синдзи про себя, плывя за Рей. Она стремительно плыла впереди, словно рыба в своей стихии. "Не забыла ли она обо мне?" - снова подумал он, когда, даже не оглянувшись, она скользнула к развалинам к северу от них.
Они находились в руинах Токио-1. Остатки города смотрели на них пустыми глазницами окон, напоминая о трагедии, унесшей миллионы жизней, когда город опустился на дно в одну ночь. Лучи солнца освещали полуразрушенные здания, многие из которых торчали из воды. Но дальше от берега, где дно резко уходило вниз, и полумрак постепенно вытеснял свет, виднелись лишь отдельные контуры больших зданий.
Баллон немного давил на спину, но он уже привык и почти не замечал его веса. На мгновение Синдзи представил себя рыбой, с плавниками и хвостом вместо рук и ног. "Из Рей получится хорошая рыба", - подумал он.
Рей вернулась обратно. Она скользнула мимо его. Ее красные глаза лучились радостью. "Ей, наверное, нравится плавать", - подумал Синдзи. Черный костюм подчеркивал бледность кожи ее лица и голубые волосы. Он нашел это очень милым зрелищем. Подплыв к нему, она на мгновение замерла рядом с ним, потом поманила Синдзи за собой.

***

Макото страшно жалел, что не может разговаривать под водой. Если бы он мог, то, наверное, бы заорал во все горло. Дети разбрелись в разные стороны, и он устал плавать от одной группки к другой, присматривая за ними. Мисато тоже выглядела обеспокоенной. "Мы как родители из Счастливой семейки", - подумал он.
Он представил, что женился на Мисато, и они живут в красивом маленьком домике, похожем на тот в котором рос он. "Иногда я завидую Синдзи", - улыбнувшись про себя, подумал Макото. Он посмотрел, как она грозит пальцем Кенсуке, пытающимся забраться в одно из зданий, и рассмеялся. Если бы мы знали, что они заявятся все вместе, то выбрали бы место подальше.
Но с другой стороны, им нужна практика, а эти развалины самое лучшее место для этого. У Кенсуке, наверное, есть некая сумасшедшая идея, как сделать Аску своей подружкой. И Макото не собирался порицать его за это, так как сам мечтал о том же по отношению к Мисато.
"В конце концов, у меня есть шанс показать ей, что я более ответственный, чем ее бывший парень", - подумал он. Надеясь, что приставка «экс» все еще существует. Он видел, как они целовались, и теперь гадал, закончилось ли все поцелуем.
"Может, спросить у Синдзи?", - подумал он.
Макото заметил, как Тодзи собрался отправиться дальше, чем они разрешили, и постучал по плечу Мисато. Она посмотрела, куда он указывает, и кивнула.
Макото отправился за Тодзи и Хикари.

***

Аска чуть нахмурилась. Почему она так… напряжена? Ей же нравится плавать. Смутное ощущение притаившейся где-то рядом угрозы тревожило ее. И такое чувство, будто вода… не нравилась ей. Нелепо.
Кенсуке постучал по ее плечу. Она обернулась, жалея, что не может говорить вслух. Он указал на ближайшее здание.
Большая стайка радужных рыб плавала внутри и снаружи здания, по-видимому, бывшего когда-то магазином. Они выглядели очень красивыми и совсем не боялись людей. Несколько секунд Аска и Кенсуке просто любовались ими.
Руины в мыслях Аски превратились из места, наполненного призраками, в некий вид аквариума. Она представила фигурку водолаза, стоящего на дне, и огромную руку, разбрасывающую корм в воду. Ухмыльнувшись, она показала Кенсуке большой палец.

***

Кадзи встал и отправился к своей машине.
- Глазам своим не верю. Риц-чан, ты на пляже больше десяти минут и не разу не поплескалась в воде.
- Я не собиралась плавать, - ответила Рицуко, глянув на море с горящим желанием глазами, как будто отказывала себе в конфете. - Майя и я здесь работаем, в отличие от некоторых. Просто мы оделись так, потому что можем промокнуть.
- Забавляетесь с сонаром? - спросил Шигеру, подходя к ним.
- Да, - ответила Майя. - Этот прибор называется гиперсонар. Мы запустили несколько автоматически управляемых устройств. Но что-то мешает ему, - она посмотрела на темный монитор.
- Ты любила плавать, - сказал подошедший Кадзи. - Помню, как на одном пляже ты ходила без лифчика.
Все дружно уставились на смутившуюся Рицуко.
- Мисато тоже так делала… и все вокруг.
- Семпай! Это так смело! - улыбнулась Майя.
- Лучше не говорите Макото, - сказал Шигеру. - Он умрет из-за того, что пропустил такое зрелище.
Кадзи направился к берегу моря с игрушкой, вытащенной из машины.
- Я не помешаю вашим экспериментам?
- Нет, - ответила Майя. - Ты даже можешь помочь нам!

***

"Брр… жутковато", - думал Тодзи, разглядывая затонувшие здания. Он перевел взгляд на Хикари, разглядывающую витрину магазина. В магазине стояло около пятнадцати манекенов, одетых в платья. "Удивительно, что витрина уцелела, - он покачал головой. - Позволь девчонке дорваться до платьев, и она захочет их примерить. Даже если они находятся в затонувшем городе".
Он оглядел улицу и увидел рыбу, проплывающую через ближайший перекресток. Что-то знакомое…серое с полосами… ничего себе, какая большая.
Он потряс Хикари за плечо. Она раздраженно отмахнулась от него. Времени на объяснение совершенно не было, поэтому Тодзи просто схватил ее за руку и потащил за собой. Она уже хотела выдернуть руку, про себя ругая Тодзи, как заметила их преследователя и поплыла сама.
- Черт, мы не можем уплыть от нее, - подумал Тодзи. - Нам надо разделиться или где-то спрятаться или придумать еще что-нибудь". Вдруг он увидел небольшое здание, по-видимому, бывшее когда-то складом. Указав на него Хикари, он направился к нему, поминутно оглядываясь назад на акулу. Они заплыли в здание, захлопнув за собой дверь. "Надо как-то предупредить остальных", - тяжело дыша, подумал Тодзи, подпирая дверь плечом, на тот случай если акула попытается протаранить ее.
Прошло пять минут, но ничего не происходило. Тодзи выждал еще немного времени, затем чуть приоткрыл дверь, выглядывая наружу. Акулы не было видно.
Он махнул Хикари, чтобы она отодвинулась подальше, и, приоткрыв дверь, высунул голову. Акула исчезла.
Они выплыли из здания и быстро огляделись вокруг. Никого. Глянув друг на друга, они развернулись и поплыли в сторону берега. Через некоторое время в поле их зрения появился Макото и игра "угадай слово" началась.

***

Вскоре горе-ныряльщики начали выскакивать из воды, ища спасения на берегу. Первым появился Тодзи.
- Акула, - закричал он.
- Ага, и волк в придачу, - захихикала Майя.
- Никаких волков здесь нет, - покачал головой Кадзи.
- Вы не одурачите нас! - рассмеялся Шигеру и начал наигрывать на гитаре тему из «Челюстей».
Еще больше людей появилось из воды. Мисато быстро пересчитала всех.
- Нет Рей и Синдзи.
- Проклятье, - выругался Макото. - Я найду их.
- Ты останешься здесь. Пойду я.
- Лучше я рискну своей жизнью, чем ты. Ты тактический командир, а я только твой помощник.
Они посмотрели друг на друга. Наконец Мисато сказала.
- Мы пойдем вместе. Я за них отвечаю.
- Хорошо. Если я не могу убедить тебя остаться, тогда пошли.

***

Синдзи смотрел на текст, написанный на стене здания. Многие иероглифы размыло водой, но несколько фраз еще можно было разобрать.

Желтый Знак поднялся вместо… Звезды пришли в движение.
Конец близок. После зимы лето, после лета зима. Все…

В конце "сообщения" красовался необычный, наспех нарисованный знак - язык пламени в середине пятилучевой звезды.
Он вопросительно посмотрел на Рей. Она протянула правую руку к стене и коснулась знака. Несколько секунд они смотрели друг на друга. Затем Рей взяла правую руку Синдзи и приложила ее к знаку. На мгновение Синдзи пронзила дрожь, как будто его ударило электрическим током. Не отпуская его руки, Рей медленно провела ей по линиям нарисованного знака. На ощупь знак казался плотным, а его контуры оставались четкими, в то время как стена, на которой его нарисовали, постепенно приходила в негодность и разрушалась. Он даже стал казаться ярче, после того как они прикоснулись к нему.
Неожиданно краем глаза он заметил акулу, направляющуюся в их сторону. Резко выдернув руку, он указал в сторону приближающейся угрозы. Увидев акулу, Рей поплыла ей навстречу.
Синдзи со страхом смотрел, как Рей сближается с акулой. Одновременно ему хотелось убежать, но он также не хотел бросать Рей один на один с акулой. Поэтому он пошел на компромисс, оставшись у стены и никуда не двигаясь. Положив руку на знак, он ждал развязки.
Несколько секунд спустя, из-за угла появился Макото. Махнув кому-то рукой, он подплыл к Синдзи и выпучил глаза от удивления, увидев, как Рей ударила акулу в глаз. Акула развернулась и попыталась сбежать.
Появившаяся следом Мисато застыла столбом, увидев Рей плывущую к ним, держа акулу за хвост. Акула сильно билась, стараясь вырваться из хватки Рей. Наконец Рей это надоело, и она сломала ей хребет. Из раны начала вытекать какая-то темная жидкость. Синдзи пригляделся повнимательнее. Это не LCL, это…
Мисато уставилась на акулу, потом на Макото. Вздохнув, они одновременно кивнули друг другу.

***

- КАДЗИ, ТЫ ПОКОЙНИК! - Мисато стремительно вылетела из воды. - Где, черт побери, ты откопал механическую акулу?
- Знаешь, сколько странных вещей можно найти в NERV, конечно, если знаешь где искать, - ответил Кадзи, отбрасывая дистанционный пульт управления. - Не стоило ее ломать.
- Она была опасной, - сказала Рей, вытаскивая акулу из воды.
- Забавно, - рассмеялась Аска.
- Давайте бросим Кадзи в воду без трусов, - предложила Хикари.
- Отлично, - ухмыльнулась Мисато.
Кадзи повезло, что он быстро бегает.

***

Немного позже, когда все успокоились, Рицуко и Майя разлеглись в шезлонгах, лениво наблюдая, как большинство собравшейся компании плещется в воде. Аска занялась обедом, ей помогал Шигеру. До Майи и Рицуко доносились приятные, хотя незнакомые запахи.
- Думаю, следующий шаг - построить прибор для ЕВЫ, - сказала Майя.
- И провести полевые испытания. Для этого надо сделать механическую акулу побольше, - Рицуко принюхалась. - Давненько я не ела кислой капусты.
- Так вот чем пахнет, - Майя посмотрела в сторону добровольных поваров. - И где это Аска раздобыла капусту?
- Аоба-сан принес. Наверное, хотел сделать окономияки, но у Аски были другие планы. Только не спрашивай меня, откуда Аска узнала, что он принесет гриль, - Рицуко пожала плечами. - Мне все равно.
- Вы совсем не хотите плавать?
- Да, мне не нравится морская вода, - голос Рицуко стал чуточку суровее.
- И к тому же я могу вдоволь наплаваться в Геофронте, - она посмотрела на Тодзи и Кенсуке, устроивших догонялки. - В любом случае, я буду только мешать детям.
Майя нахмурилась.
- Вспомнила.
- У тебя есть дети и ты забыла об этом?
- Нет, - рассмеялась Майя вместе с Рицуко, - Рей проходила проверку и …
- Она не начала вырождаться, как объект ДАГОН 32? - нахмурилась Рицуко. - Ты должна была сказать мне раньше.
Майя отрицательно замахала головой.
- Нет. Это не физическое состояние. Не напрямую. Я хочу сказать… машины могут подсказать мне, но… В общем, она увлечена Синдзи и завидует Аске.
Рицуко пристально посмотрела на Майю.
- Ты уверена?
- Она сказала, что хочет убить Аску. И это случилось после того, как Аска обнимала Синдзи, - Майя нахмурилась. - Если бы это был обычный ребенок, я бы решила, что она преувеличивает, но… только не в случае с Рей.
- И ты ничего не сказала мне? - Рицуко старалась из всех сил, чтобы не наорать на нее. - Что ты сказала ей?
- Я запретила ей убивать Аску. Сказала, что Синдзи будет очень огорчен, если она сделает так. И все остальные тоже. Хуже всего то, что она не понимает, почему хочет убить Аску. Ей невдомек, что она увлечена Синдзи.
- Ты точно уверена в этом?
- А что еще другое может беспокоить ее? Я только спросила о нем, и это вызвало у нее физическую реакцию.
- Это может погубить все, - сказала Рицуко. - Мне все равно, если Рей ненавидит Аску, хотя я хотела, чтобы они подружились… Но если Рей дошла до того, чтобы сказать такое… Это плохо. Она теряет свой баланс.
- Мне кажется, ей пойдет на пользу, если она станет менее безразличной, но… с другой стороны лучше безразличной, чем одержимой убийством.
- Я поговорю с ней. У меня есть парочка идей, которые могут помочь. Надеюсь, это просто зависть. А что с парнем? Она нравится ему?
Майя задумчиво постучала по щеке.
- Точно сказать не могу, но мне кажется, что да. Он чувствует себя совершенно спокойно рядом с Рей, - она указала на играющих детей. - Да и все остальные тоже.
- Ей необходимо человеческое общение, - сказала Рицуко. - Но это также опасно для нее. Глубоко внутри нас сидят чудовища, боюсь, что чудовище Рей может вырваться наружу, если мы подойдем к этому спустя рукава, - ее голос слегка дрогнул. - И если она выйдет из-под контроля…
- Что я могу сделать, семпай?
- Постарайся впредь не забывать ничего важного.
Майя покраснела.

***

Макото повесил сохнуть костюм для подводного плаванья в ванну и занялся разборкой почты. Большинство писем оказалось простым хламом, но среди них мелькнуло одно в пурпурном конверте с едва уловимым запахом сирени. Усевшись на край стола, он распечатал его.

Милый Макото,
Я завершила предварительный набросок "Запрещенной любви в NERV". Сюжет книги повествует о любви между двумя вымышленными пилотами ЕВ и основывается на историях, рассказанных тобой. Я буду в Токио-3 через несколько недель и оставлю тебе копию для просмотра. Мне нужна помощь в написании батальных сцен, чтобы сделать их более реалистичными. Я совершенно не представляю, как эти роботы работают. Или, в конце концов, надо сделать так, чтобы они казались реалистичными. Большинство людей не знают, как вы управляете ими.
Как твои дела у Мисато? Я бы посоветовала тебе испробовать способ "тайный поклонник", если у тебя нет никаких подвижек. Посмотрим, понравится ей это или нет. И ты в любой момент можешь прекратить попытки, сохранив свое лицо, если это не сработает. С другой стороны, ты можешь добиться своей цели.
Впрочем, надеюсь скоро увидеть тебя! Позвони мне 555-975-9066, или напиши
Akane@Ozaka.Net. Я пошла прыгать с парашютом. Пока!
Обнимаю и целую,
Акане Тошиба.

"Быстро она пишет, - подумал он. - Думаю, она захочет вставить Аску в роман. И акулу впридачу". Он рассмеялся, отложив письмо. Происшествие с акулой получилось очень романтичным, хотя в остальных случаях, когда он плавал вместе с Мисато, тоже было здорово.
Кадзи сделал хуже только себе. Мисато-сан была взбешена. Никто не пострадал, но…
"Хм, - подумал он. - Тайный поклонник…Мне нужно узнать, какие цветы ей нравятся. Возможно, я должен послать ей цветы и пиво взамен шоколада…"
Он рассмеялся и принялся строить планы.

***

Синдзи вышел из кухни, куда ходил выпить воды перед отправкой ко сну. Аска отправилась принимать душ, а Мисато сидела в общей комнате, переодетая в настоящую пижаму. Синдзи даже не подозревал, что у нее есть нечто подобное.
Как обычно, она носила свой амулет. Неожиданно до него дошло, что амулет в точности повторяет знак, нарисованный на затонувшем здании.
- Этот…я видел похожий на него, там, где Рей побила акулу.
- Похожее на что? - удивленно посмотрела на него Мисато.
- На твой амулет. Там еще были какие-то странные слова о зиме, лете, появившихся знаках и еще что-то. И там был нарисован знак, похожий на твой амулет.
- Странно. Продолжаешь свой сонный тренинг?
- Взбираюсь на гору, - кивнул он.
- А я пошла вниз по лестнице, - сказала Мисато. - В темноту.
- Ты тоже делала это? - удивленно моргнул он.
- Мне снились ужасные кошмары после… Второго удара. Я же была там.
- ЧТО? - он удивленно воззрился на нее. - В Антарктиде?
- Я единственная выжившая. Большинство из случившегося я не помню. Но мне снились одни кошмары. Когда я училась в колледже, Рицуко научила меня, как избавиться от них. Теперь мне обычно снится еда, друзья и автомобильные гонки. А тебе что снится?
- Поездка на поезде.
- И?
Синдзи смутился.
- Один был хороший. Другой превратился в кошмар, но… думаю, штука с горой может сработать.
Аска просунула голову в комнату.
- Конечно сработает! Потому что Я учу тебя. А теперь вали в ванну, а потом отправляйся в постель смотреть сны о своей горе.
- Я уже помылся. К тому же я не ловил рыбу с Кадзи, и не провонял ей, как ты.
- Я не пахну рыбой!
Аска принялась гонять Синдзи по всей квартире под смех Мисато.

***

Когда Синдзи вернулся в свой сон, выступ оказался занят. Паук сплел паутину в одном из углов карниза и теперь сидел в ее середине. Узор паутины искрился в солнечном свете и немного напоминал рисунок амулета Мисато и знак на стене в затонувшем Токио-1. Кажется, Мисато говорила, что он приносит удачу и защищает от злых духов.
"Надеюсь, это хороший знак, - подумал Синдзи, оглядывая склон горы. Лестница еще не появилась. - М-да… смотри-не смотри… а взобраться без лестницы я не смогу. Вот если бы у меня были крылья, я мог бы взлететь, но…"
"Там должны быть…, - продолжал размышлять Синдзи. - Ага. Это же сон. Я смогу СДЕЛАТЬ лестницу, как сделал гору". - закрыв глаза, он постарался представить лестницу, взяв за основу лестницу в их доме. Когда он открыл глаза, у его ног лежала небольшая модель здания. Рядом со зданием даже стояла маленькая игрушечная машина такой же модели, как у Мисато.
В правом ухе Синдзи раздалось жужжание, отвлекая его от создания лестницы. Он поднял руку и хлопнул по уху. Звук на мгновение смолк, но тут же возобновился. Маленькое крылатое насекомое, жужжа, кружило вокруг головы Синдзи. Он замахал руками и погнался за ним вдоль края карниза. Неожиданно толстый пучок паутины выстрелил вниз, в место, где секунду назад стоял Синдзи.
Синдзи поглядел вверх. Под следующим карнизом на большой паутине висел паук размером с лошадь, уставившись на Синдзи своими фасеточными глазами. Постепенно, Синдзи стало казаться, что глаза паука начали увеличиваться, или, возможно, это уменьшалась вселенная. Перед Синдзи повисло множество его собственных отражений, заслоняя мир. Они танцевали и пели, убегали, жгли, грабили и убивали, выли на луну, становясь все больше и больше непохожими на него.
Куда бы не смотрел Синдзи, повсюду были его отражения: Синдзи в комбинезоне, Синдзи в школьной форме, Синдзи, танцующий полураздетым и разрисованный краской, Синдзи, носящий маску, сделанную из кости, дерева и металла.
Они старались разорвать его на части, сожрать, растащить в миллионы различных направлений. Ничего не существовало во вселенной кроме него, и каждый Синдзи был сумасшедшим.
Синдзи терял силы. Он умирал. Он не мог сражаться с ордой самого себя. Никто не мог. Холодная черная яма, притаившаяся внутри него, принялась увеличиваться. От нее веяло таким холодом, что Синдзи застыл на месте, неспособный двигаться. Все что оставалось ему - это страдать.
Несколько месяцев назад, Синдзи просто бы умер, не найдя сил для борьбы. Даже теперь он был на краю смерти, но счастливый случай помог ему. Он увидел одного Синдзи в маске и с копьем в руке. Деревянная маска с искусно вырезанной рычащей звериной мордой с красными глазами. Он сразу же узнал ее. Сон о жертвоприношении в лесу. Жрец носил точно такую. И копье, которое держал этот Синдзи…
Синдзи взревел от злости. Он никогда бы не сделал ничего подобного! НИКОГДА!
- Ты не я! НИ ОДИН ИЗ ВАС НЕ Я!
Синдзи прыгнул к другому себе. Сорвав маску, он принялся бить его по лицу, пока тот не упал без сознания. Покончив с этим, Синдзи развернулся к другим. Один за другим они лопались как воздушные шары и, падая на землю, разваливались на куски паутин. Когда с последним врагом было покончено, Синдзи обнаружил себя стоящим перед пауком на паутине, висящей над огромной расщелиной в подземной пещере.
Синдзи выхватил нож, откуда он взялся у него он не знал, и напал на паука. Паутина попыталась удержать его на месте, но у нее ничего не вышло. Паук не стал ждать и тоже прыгнул на Синдзи. Нож пошел вниз. Паук лопнул как воздушный шар, и тотчас с треском развалилась пещера. Синдзи снова стоял на выступе, но теперь у его ног валялся огромный паук.
Синдзи удивленно моргнул.
- Что это…
Нож исчез, вернувшись туда, откуда появился. Он похлопал паука по голове, не уверенный, как поступить с ним.
- Ух… хороший мальчик.
Паук подпрыгнул как собака, оббежал вокруг него и полез вверх по длинной, толстой веревчатой пряди паутины, свешивающейся со следующего над ним карниза. Синдзи снова удивленно моргнул, затем начал взбираться по канату вслед за пауком. Подъем оказался легче, чем Синдзи рассчитывал. Он устал меньше, чем на лестнице, и вскоре добрался до следующего широкого выступа.
"В следующий раз, надо подумать о еде на каждом карнизе", - решил Синдзи, присев отдохнуть.

***

На следующий день, Синдзи беспокоили совершенно другие мысли, так как три человека неслись на него с большой скоростью. "Не люблю футбол", - подумал он, вертя головой и ища кому бы отдать пас. Он увидел репортера… кажется, это была Мегуми или, возможно, кто-то другой… стоящий на краю поля и фотографирующий их.
Пока Синдзи вертел головой, Йота успел отобрать у него мяч.
- Эй! - Синдзи бросился за ним, но Йота пасанул мяч другому ребенку и вскоре их противники добились успеха.
- Чего ушами хлопаешь? - спросил Тодзи, пока вокруг них бушевала игра.
- Репортер снова здесь, - Синдзи показал рукой на край поля, где стоял репортер.
- Никого не вижу, - сказал Тодзи. - Слушай, Рей не ничего не сделала с тобой?
- Что?
- Никакой ворожбы?
- Что за ЧУШЬ ты несешь?
- Ну, не знаю. Не удивлюсь, если она промышляет магией на стороне. Она…
(Бац)
Мяч врезался прямо в голову Тодзи и отскочил к Синдзи. Тодзи от неожиданности упал на землю
- Давай, Синдзи!
Синдзи обречено вздохнул. Мяч был у его ног, но на него бежали пятеро игроков другой команды. Ему не оставалось ничего другого, кроме как пнуть посильней. Мяч высоко взлетел над головами игроков и угодил в сетку. Вратарь даже не сдвинулся с места и теперь тупо таращился на мяч, лежащий в воротах, старался поверить, что Синдзи на самом деле умудрился так пнуть.
Нападающие на него остановились, повернулись и посмотрели на ворота, затем снова повернулись и посмотрели на Синдзи.
- Ни фига себе! Как ты сделал это? - спросил один из них.
- Я… ну… просто пнул ногой, - ответил Синдзи. - Мне повезло.
- Мне бы так везло, - проворчал парень.
"Лучше бы мне так не везло, - подумал Синдзи. - За исключением тех случаев, когда мне нравится". И хотя до конца игры удача больше не посетила его, он оставался в приподнятом настроении.

***

Аска вела мяч к воротам противника, с легкостью пройдя сквозь жалкую защиту другой команды. Вслед за ней бежала Хикари. Они вырвались вперед, оставив игроков своей команды далеко позади. На пути неминуемого гола осталось только одно препятствие.
В воротах стояла Рей. И она оказалась очень хорошим вратарем. Команда Рей вела со счетом 5:2, благодаря тому, что Рей отразила около дюжины опасных ударов.
План Аски был прост. Показать Рей, что она собирается ударить, но вместо этого отдать пас Хикари. В идеале Рей сдвинется, чтобы отбить ее удар, и Хикари спокойно забьет гол.
Казалось, время замедлило ход. Аска приготовилась к атаке, а Рей приготовилась отбить удар. Но вместо того, чтобы отправить мяч в сетку, Аска отдала пас Хикари, и та, слегка развернувшись, ударила по мечу. В мгновение ока Рей сместилась в сторону, оказавшись на пути мяча. Нога Аски непроизвольно дернулась, но было уже поздно, мяч летел в ворота. Время все еще продолжало медленно течь. Мяч летел справа от нее. Оставалась последняя возможность - ударить мяч головой и забить гол. Наверное, это будет очень больно и, возможно, даже не сработает. Это дурацкая авантюра, но Аска пошла на нее. Мяч отскочил от головы Аски, она еще успела удивиться, почему Рей отбивает мяч кулаком, вместо того чтобы просто поймать его, и затем на нее обрушился удар. Боль была невыносимой, как будто ее ударили молотком. Но мяч, изменив траекторию, летел в сетку ворот. Аска упала на землю и потеряла сознание.

***

Аска очнулась в школьной больнице. Рей и Хикари сидели рядом и смотрели на нее.
- Как ты себя чувствуешь? - спросила Хикари.
- Прекрасно. У меня ничего не болит.
- Зачем ты это сделала!?
- Я сделала это для победы, - ответила Аска. - И сейчас я чувствую себя просто замечательно.
- Рей, не надо было бить! - снова продолжила Хикари.
- Она знала на что идет, - голос Рей оставался спокоен, никаких эмоций на лице.
- Рей, это…
Аска покачала головой.
- Она права. Я сделала бы тоже самое, если бы она атаковала как я. Она не собиралась убить меня или еще что-нибудь.
Рей слегка вздрогнула. Хикари рассмеялась.
- Верно. Рей, когда ты собираешься надеть свое новое платье?
- А когда я должна? - спросила Рей.
Повисло молчание.
- Ну, ты не можешь носить его в школе, - ответила Аска, - но ты можешь одеть его в любое другое время, когда хочешь произвести впечатление на кого-нибудь.
- Например, на Синдзи, - сказала Хикари с легкой улыбкой на губах.
Аска кивнула.
- Точно. Мы все можем подтвердить. Ты понравилась Синдзи в этом платье. Хм. Я хочу сходить на свидание с Кадзи. Мы можем устроить двойное свидание. Он и я. Ты и Синдзи. Неплохо придумано, Рей?
"Вот оно. Она так и уставилась на меня", - подумала Аска.
- Когда?
- В следующие выходные?
- Хорошо, - с этими словами Рей встала и ушла.
- Странная она какая-то, - сказала Хикари, смотря ей в след.
- У Синдзи причудливые вкусы. Может быть, ему нравится ее тело. Она, конечно, красивая, но до меня ей далеко.
- Овации и приветственные возгласы богине Аске, древнескандинавской богине любви, - провозгласила Хикари. - Ты отнесешь меня в Валгаллу на своей крылатой лошади?
- Хикари, хочешь пойти с нами? Мы можем устроить тройное свидание.
Хикари покраснела.
- Ну, может быть.
"Не знаю, будет ли хорошей идеей взять Тодзи на свидание Аски", - подумала она про себя.
- Я подумаю об этом, - сказала она вслух.
- Не думай слишком долго! Покажи парню свои чувства. Если ты будешь ждать, пока он додумается, то можешь прождать всю свою жизнь, - Аска спрыгнула с постели. - Пошли.

***

- Ты хорошо играешь на флейте, - похвалила Аска, слушая игру Хикари. - Но тебе надо заниматься на альте, тогда мы сможем составить струнный квартет.
Хикари закончила пьесу и рассмеялась.
- Почему бы тебе самой не взять альт? Я найду пьесу Моцарта для флейты, альта, скрипки и виолончели.
Аска показала язык.
- Хочешь остаться на обед? У нас есть рыба, пойманная мной и Кадзи. Он будет здесь через несколько минут, чтобы помочь мне приготовить ее.
- Более вероятно он будет стоять рядом и смотреть, как ты готовишь, - сказала Хикари. - Мужчины все такие.
- Если мне надо, то я заставлю Синдзи помогать. - Аска пожала плечами. - У Кадзи другие таланты.
- Например, бегать за другими женщинами.
Аска нахмурилась.
- Он… - потом вздохнула. - Вроде того.
- Тебе нужен кто-нибудь нашего возраста. Каждый парень в нашем классе спит и видит тебя своей подружкой.
- Кадзи лучше любого из них.
Хикари принялась копаться в своих нотах.
- Он разобьет твое сердце.
- Никогда.
- В конце концов, если ты собираешься на свидание с мужчиной вдвое старше себя, найди кого-нибудь внушающего доверие, - посоветовала Хикари. - Например, ассистент Кацураги-сан или парня с гитарой.
- Ты даже не знаешь, как их зовут! Как ты можешь говорить, что они внушают доверие? - Аска раздраженно махнула рукой.
Вошел Пен-Пен, посмотрел на ноты и качнул головой. Хикари удивленно моргнула.
- Он на самом деле умный?
- Временами гораздо умнее Синдзи, - ответила Аска.
- Я ВСЕ СЛЫШУ! - раздалось из комнаты Синдзи.

***

Мисато перебрала почту.
- Хм. Два анонимных пурпурных конверта. Один Синдзи, другой мне.
- Кто-то влюбился в тебя и Синдзи? - рассмеялся Кадзи.
- А ты откуда знаешь? - поинтересовался Синдзи.
- Аска попросила меня помочь найти твоего почитателя.
Синдзи стиснул зубы и одновременно с Мисато открыл свой конверт. Пока Мисато охала и ахала над своим посланием, он прочитал свою открытку. На открытке была изображена Дороти, спящая на маковом поле. На другой стороне открытки надпись гласила "Вижу сны о тебе". Стихотворение было составлено из вырезанных букв, как и в прошлой открытке.

Из-за тебя я забываю
Для чего я существую.
Мне хорошо с тобой

Тайный поклонник

Аска попыталась выхватить открытку, но Синдзи не дал.
- Аска!
- Эй! Я только хочу помочь!
Кадзи задумчиво постучал по подбородку.
- Так, посмотрим… это плохое двуполое стихотворение. Поэтому исключаем Пен-Пена.
Мисато и Синдзи стукнули его одновременно.

***

Синдзи постучал в дверь квартиры Рей. После долгого ожидания он услышал приближающиеся шаги. Рей открыла дверь.
- Привет. Я… э… хотел спросить, почему ты показала мне тот знак на стене. Ты знаешь, что это?
- Кацураги-сан носит такой же. Думаю, она нарисовала его там, чтобы мы нашли.
Синдзи кивнул.
- А что насчет надписи?
- Времена года.
- С одной стороны фраза кажется бессмысленной, но с другой все просто и понятно, - согласился он. - Наверное, совпадение. Мисато ничего не знает об этом.
- Никаких совпадений, - ее слова прозвучали ровно, заставляя его призадуматься: знает ли она смысл фразы?
- Так ты думаешь, фраза что-то значит?
- Она означала что-то когда-то.
Повисло молчание.
- Э… ты сделала домашку по математике? - он огляделся вокруг, чувствуя себя глупо, стоя перед дверью.
- Нет.
- Хочешь… э… сделаем ее вместе.
Она посмотрела на его руки.
- У тебя нет книг.
- Я сбегаю за ними.
- Подожди, - она закрыла дверь, и он услышал удаляющиеся шаги. Через некоторое время она снова появилась, на ходу застегивая портфель. Он заметил в нем что-то очень похожее на журналы мод, но решил, что ему показалось.
На мгновение Синдзи представил Рей, спрятавшуюся под одеяло в темной комнате и читающую журнал мод при свете фонарика, хихикая про себя. Потом, тщательно пряча журналы и делая бесстрастное выражение лица, когда Акаги-сан пришла проверить ее. Он громко рассмеялся на пришедшую в голову забавную мысль.
Рей глянула на него, но ничего не сказала.
Они не торопясь шли по улице, и Синдзи начало мучить любопытство, что же он все-таки заметил в портфеле Рей. "Наверное, я могу спросить", - подумал он. Но почему-то решил не спешить и попытался пойти окольными путями.
- Ты не знаешь, сколько еще будет этих ангелов?
- Десять.
- Только десять? - он удивленно моргнул.
- Да.
- Почему?
- Не знаю.
Они снова замолчали. Наконец Синдзи не выдержал и выпалил.
- У тебя на самом деле в портфеле журналы мод?
- Майя сказала прочитать их.
(…)

***

Аска, Рей и Синдзи ехали в лифте, направляясь к своим капсулам. Сегодня им предстояла какая-то особая тренировка.
- Рей, ты случайно не знаешь, кто тайный поклонник Синдзи? - спросила Аска.
- Тайный? - переспросила Рей.
- Можем мы поговорить О ЧЕМ НИБУДЬ ДРУГОМ? - отозвался Синдзи.
- Хорошо, как вы думаете, кто тайный поклонник Мисато? - тут же спросила Аска.
- Не знаю, но уверен, ей это нравится, - ответил Синдзи.
- Намотай себе на ус. Тебе тоже должно нравится, - наставительно сказала Аска.
- Я не говорил, что мне не нравится. Я просто не хочу, чтобы ты читала мою почту!
- Тебе… нравится? - спросила Рей.
Синдзи покраснел.
- У меня никогда не было поклонника. Я никогда не думал, что… - он покраснел еще больше. - Может быть, здорово.
- Любовь расцвела, потом пришла женитьба, - начала напевать Аска.
Синдзи тихо поник головой.

***

Подводная тренировка в руинах Токио-1 прошла успешно, хотя Аска умудрилась в одном месте зацепиться питающим кабелем Второго за телефонный столб и выдернуть кабель. Синдзи наступил на акулу, даже не заметив этого, и все смеялись, когда при погрузке ЕВ в транспорт заметили на ступне ЕВЫ-01 расплющенную акулу.
Уставшие, но довольные они вернулись домой и с удовольствием забрались в свои постели. Синдзи продолжал взбираться на гору, в то время как у Аски были другие дела…

***

Красный рыцарь подложила несколько веток в костер и вернулась к чистке своей лошади, привязанной к ближайшему дереву. Она проложила свой путь через редкий лес, раскинувшийся на холмах между Закарионом (пункт назначения) и Форабоном (начальной точкой путешествия). Форабон был умирающим морским портом на побережье Южного моря, к востоку от Дайлат-Лина. В Дайлат-Лине она, наконец, разобралась с работорговцами, уничтожив их корабли.
Омерзительные получеловеческие существа прыгали с горящих кораблей, укрепив ее подозрения о том, что черные галеры, приходящие в Дайлат-Лин, принимали людей в качестве платы за вино, ткань, специи и драгоценности, привозимые ими. Теперь они дважды подумают о возвращении в Дайлат-Лин.
С другой стороны, она также должна была подумать дважды, так как местные жители отнеслись враждебно к ее действиям. Возможно, возник некоторый риск войны между Селефаисом и Дайлат-Лином. Ей необходимо как можно быстрее вернуться домой и предупредить короля Куранеса.
Форабон не мог помочь в этом деле. Город постепенно исчезал. Некогда он был прекрасным местом, построенным из минерала, напоминавшего горный хрусталь, добывавшийся неподалеку в холмах. Мягкое, приятное сияние минерала не вызывало раздражение глаз, а здания, сделанные из него, окрашивались в различные цвета по желанию их владельцев. Огромные корабли, также сделанные из этого минерала, плавали во все города Южного и Сирранянского морей.
Но однажды, город начал исчезать и ничто не могло возродить его. Здания, сделанные из минерала, пропадали вместе с их обитателями. Повсюду форабонианский минерал исчезал, превращая красивые, богатые дома в уродов, смотрящих на мир пустыми глазницами окон. Пропал их огромный флот, и даже погиб король. Балкон, на котором он стоял, исчез прямо из-под его ног.
Только небольшая группка людей осталась среди исчезающих руин былого величия, надеясь найти путь к спасению своего города, или, скорее всего, им некуда было идти.
Поэтому она повернула на север, чтобы пересечь бесплодные земли между Форабоном и Закарионом - городом мудрецов, знающих о мире яви, как они его называли.
Бесплодные земли представляли собой район относительно плоских равнин, покрытых короткой травой с коричневатым оттенком из-за нехватки влаги.
Небольшие редкие лесочки тонких деревьев с разветвленной корневой системой встречались тут и там.
Закончив чистить лошадь, Аска присела к костру. Сняв шлем, она тряхнула волосами и принялась их расчесывать. "Интересно, как долго Синдзи собирается взбираться на гору? - подумала она. - Я не против компаньона для своих странствий. Хотя, может быть, Анна уже вернулась из своего похода, и теперь мы снова будем странствовать вместе".
Ее живот заурчал. Она поднялась и взяла лук, натянув тетиву. "Время подстрелить что-нибудь к обеду", - подумала она.
После часа охоты она подстрелила кролика и успела освежевать добычу и соорудить импровизированный вертел над костром до захода солнца. Теперь она сидела у костра и наблюдала, как на небе зажигаются первые звезды. Здешние созвездия были совершенно не похожи на созвездия, видимые с Земли. Но теперь она прекрасно знала их, так как провела в этом удивительном мире много времени. Доктор Химмилфарб рассказала ей об этом мире и как попасть сюда, теперь Аска старалась научить Синдзи.
Самая трудная часть - попасть сюда. Человек мог попасть сюда, поднявшись по девяносто девяти ступенькам к пещере вечного огня, или переплыть реку полную пираний, или взобравшись на гору. Истинный сновидец должен быть упорен в отыскании места, где сны превращаются в реальность.
И еще, временами, даже для опытных сновидцев было тяжело попасть сюда. Аска не знала, почему. С ней такого не случалось. Иногда она сталкивалась здесь с доктором Химмилфарб, но после прибытия в Токио-3 она еще не разу не видела ее. "Я должна научить Хикари, - подумала Аска. - Ей понравится здесь. Но надо проследить, чтобы НИКТО НИКОГДА не научил Тодзи".
Движение привлекло ее внимание, выведя Аску из задумчивого состояния. Между деревьев мелькнула быстро движущаяся фигура. Нечто с красными глазами и слабым голубым сиянием вокруг них.
"Скиталец тьмы", - решила Аска. Давным-давно в своем сне она сражалась с ним. Победив его, она прошла свой путь в мир Грез. Доктор Химмилфарб предостерегла ее, что, скорее всего, он не умер и однажды придет снова.
Она победила его, но до сих пор боялась это существо, не смотря ни на что. Он мог принять тысячи форм, и некоторые из них были жуткие сверх меры. Но другие выглядели совершенно безобидно, до тех пор, пока не понимаешь, что сунула голову в пасть льву.
Она вскочила на ноги и обнажила меч. Ониксовый клинок был выкован для нее кузнецом из Илек-Вада, после победы над огромным морским зверем, угрожавшем городу на больших стеклянных утесах и лабиринтам Гнорри, месту жительства обитающих под водой морских союзников Илек-Вада. Огонь пробежал вдоль клинка, очерчивая круг вокруг ее ободряющим, теплым светом.
Фигура мгновенно отпрянула от нее в черноту неба, освещенного серпом луны. Существо летало с помощью огромных крыльев, похожих на крылья летучей мыши. Все как тогда: крылья, глаза, хвост с шипом и сочившийся из него яд.
Он практически убил ее тогда - испуганного, невооруженного ребенка, выжившего только благодаря своей силе воли и урокам, преподанным ей. Но теперь она не ребенок.
- Выходи и сражайся, мерзкий ублюдок! Темнота не поможет тебе! Я, Аска Сорью Лэнгли, Красный Рыцарь Селефаиса! Я победила тебя прежде, и сделаю это снова!
Из темноты налетел порыв ледяного воздуха, но ее меч вспыхнул ярче, отбрасывая темноту и холод.
- ДЕРИСЬ СО МНОЙ!
Красные глаза уставились на нее сверху. Существо сделало над Аской круг и приземлилось на землю вдалеке от нее. Несколько мгновений красные глаза не мигая смотрели на нее, потом погасли, исчезнув в темноте. Она бросилась следом.
Но он пропал, как будто никого и не появлялся. Остаток ночи Аска провела, не сомкнув глаз.

***

Кенсуке, Тодзи и Синдзи, вместо того чтобы делать уроки, лежали на лугу на окраине города, смотря на плывущие в небе облака.
- Как же я тебе завидую, - сказал Кенсуке.
- Почему?
- Опуститься в глубины моря - это же клево. Держу пари, ты встретишь там русалку или найдешь сокровища. Как же я хочу быть пилотом ЕВЫ.
- Как же я хочу, чтобы ты мог делать это за меня. LCL - такая гадость. И возможно, трос оборвется, и мы останемся на дне океана, - ответил Синдзи. Он лениво завязал длинную травинку в кольцо, и теперь вплетал второй стебель в первый.
- Как же я хочу жить с такой же красоткой, как ты, - подключился Тодзи.
- Да, - поддержал Кенсуке. - Но тебе также придется жить с Аской. Я не помешанный, но думаю, вы двое убьете друг друга.
- Ха. Я заставлю Синдзи приударить за ней. И пока она отвлечется на него, я получу Мисато.
Синдзи рассмеялся.
- Не думаю, чтобы Мисато интересовалась парнями нашего возраста.
"Интересно, может он быть тайным поклонником Мисато? - подумал Синдзи про себя и рассмеялся. - До тех пор пока он не мой…"
- Эй, могу я помечтать о возвышенном! - сказал Тодзи, резко выкидывая вверх руку, сжатую в кулак. - Я побил батю, - он зарычал. - Этот урод даже не навестил мою сестру. Сказал, что она уже умерла.
Синдзи моргнул.
- Что?
- Мама была в таком же состоянии, перед тем как умерла, но я хочу сказать… она и мама не были ранены одинаково, - Тодзи вздохнул. - Мама просто надышалась ядовитых газов. Она умерла много быстрее, чем моя сестра. Я хочу сказать… Мики в госпитале гораздо дольше, чем мама.
Синдзи сел и нахмурился, чувствуя себя виноватым.
- Она все еще в госпитале?
- Да. Она не вышла из комы полностью. Иногда она что-то бормочет. Но доктор сказал, что она должна выздороветь.
- Мне очень жаль, Тодзи.
- Ты не виноват. Просто размажь следующего Ангела за меня, договорились?
- Конечно.

***

Аска протанцевала по палубе мимо Кадзи. Сегодня на ней был белый сарафан, усеянный красными языками пламени, и белая шляпа.
- Ну, как?
- Ты пропустила шаг, - рассмеялся Кадзи.
- Я о платье!
- Просто замечательное, но не очень подходит для подводного плаванья, - сказал он, откинувшись на спинку шезлонга. Несколько членов экипажа проходя мимо, мельком взглянули на них и что-то проворчали.
Аска подошла и села рядом с ним.
- Как ты думаешь, мы готовы?
- Нет.
Она нахмурилась.
- Тогда почему мы идем?
- На самом деле мы никогда не будем готовы. Ни в то время когда сражаемся с ангелами, ни к тому, где они появятся. Вселенная - огромное и страшное место, а мы крошечная ее частичка. Мы не можем быть даже уверены, что остальная вселенная подчиняется нашим законам. Например, Ангелы, с которыми вы сражаетесь… мы не можем объяснить, как они существуют.
Аска немного забеспокоилась. Обычно он был сама уверенность.
- Неужели ты думаешь, мы проиграем?
- Я боюсь поражения, и одновременно надеюсь на победу. Аска, весь мир на твоих плечах. Если ты умрешь, никто не заменит тебя. Не сейчас. Неизвестно как много этих существ осталось, и если им повезет убить тебя… - Кадзи посмотрел на нее. - Гертруда никогда не простит мне твоей смерти.
- Я не собираюсь умирать, - возразила Аска. - Тебе… тебе будет нехватать меня, если я умру?
- Конечно. Риц-чан больше не обращает внимания на мои наживки. У меня останется только Мисато, чтобы дразнить.
Аска грустно вздохнула про себя. Она так надеялась, что он скажет что-нибудь романтичное.
- Не давай вселенной ни единого шанса, хорошо?
Солнце село, и на океан опустилась ночь. Одна за другой на небосводе загорались звезды. Аска, устроившись поудобнее в шезлонге, смотрела на небо и слушала море. "Интересно, на что похож Рахаб, - подумала она. Так именовали их следующую цель, Ангела моря. – Возможно, это огромный белый кит". Она задремала, и ей приснился капитан Ахав, очень похожий на отца Синдзи.

***

Погружение в ЕВАХ имело несколько преимуществ. Не надо беспокоиться о кессонной болезни. Давление в капсулах никогда не меняется, а ЕВЫ с легкостью могут выдержать внешнее давление. Не нужно никаких шлангов для подачи воздуха. Но с другой стороны, ЕВАМ нужна энергия. Поэтому от каждой ЕВЫ на поверхность тянулся кабель, и еще на одном тросе висела взрывчатка. Наверняка встретятся места, где ЕВЫ не смогут пройти, а археологические раскопки не входили в их планы.
Еще одно преимущество заключалось в том, что ЕВЫ могли нести огромные прожекторы. На голове каждой ЕВЫ был закреплен самый большой в истории мира прожектор. Он сиял как маленькое солнце, освещая руины, в которые они опустились. Руины лежали у подножия горы, вдоль трех дорог, берущих свое начало от площади, также расположенной у подножия горы, напротив здания, стоящего на небольшой ровной площадке на полпути к вершине.
Здания были построены из камня. Некоторые из них разделяли странные бреши. Никаких обломков, просто пустое место. Бреши располагались хаотично, по понятной только строителям логике. Сами здания были построены из разных видов камня: от базальта до гранита, а некоторые облицованы мрамором. Почти все они были двух- или трехэтажные, только у площади некоторые здания поднимались на высоту десяти этажей.
- Эй, Рей. Ну, как тебе твое подводное королевство? - спросила Аска.
- Рей из Атлантиды, не из Му. - сказал Синдзи.
- Му?
- Не вижу никаких коров, - рассмеялся Синдзи.
Аска нахмурилась. Кто-то решил показать чуть больше характера, чем обычно.
- Кончай смеяться надо мной! Что еще за Му?
- В девятнадцатом веке, полковник Черчуорд заявил, что расшифровал группу табличек об истории великой цивилизации, располагавшейся давным-давно на континенте Му в Тихом океане, и затонувшей вместе с материком. Его осмеяли по двум причинам. Первая, в методе перевода табличек оказалось много мистицизма, поскольку это был мертвый язык, и второе, он не мог предъявить таблички.
- Очень походит на мистификацию.
- Ну, если не он построил этот город, тогда ему было кое-что известно.
- Существуют другие письменные свидетельства, кроме тех табличек, в которых говориться о Му, - по связи вмешалась в разговор Рицуко. - Возможно, этот город не являлся частью королевства, именуемого Му, однако он подтверждает, что в легендах есть доля правды. Конечно, также возможно, что Атлантида и Му просто искаженные версии самой правды - этого города, как бы его не называли.
Рей указала на здание, примостившееся на склоне горы.
- Похоже на майя.
Из-за дальности расстояния дети не могли разглядеть здание во всех деталях. Но выглядело оно как огромная ступенчатая пирамида, немногим выше, чем их ЕВЫ. Пирамида располагалась на небольшой ровной площадке, занимая практически всю ее площадь.
- Может, майя поселились здесь, перед тем как оно затонуло, - предположила Аска.
- Или наоборот, - сказал Синдзи. - Интересно, сколько ей лет?
- Тысячи, - ответила Мисато по комлинку. - Мы определили направление движения. Вам необходимо подняться на гору к пирамиде.
- Хорошо, - ответил Синдзи за всех, и они двинулись по одной из широких улиц к площади у подножия горы.
- С трудом верится, что это место существует на самом деле, - сказала Аска. - Взгляните на архитектуру. Возможно, оно такое же древнее как Египет, ацтеки, майя или инки. Но если ему тысячи лет, оно, наверное, предшествовало им. Кацураги-сан, когда вы сказали «тысячи», сколько конкретно вы имели ввиду?
Мисато посоветовалась с кем-то.
- Старше, чем любая известная цивилизация.
- Здорово! - восхитилась Аска. - Это должна быть первая человеческая цивилизация. Интересно, что за люди жили здесь?
- Не знаю, - ответила Мисато. - Возможно, они походили на нас. - Я не настолько старая.
- Здание похоже на храм майя. Может быть, они пришли отсюда, - предложила Аска.
Синдзи смотрел по сторонам, пока они пересекали площадь.
- Очень напоминает Токио-1. Может, когда-нибудь, кто-то будет бродить по руинам Токио-3 и гадать, как же мы выглядели.
- Не будь таким мрачным, - сказала Аска. - Это неплохое местечко!
- Сколько нужно зарядов, чтобы взорвать храм? - спросила Рей, тянувшая за собой взрывчатку.
- Сначала установи один, - ответила Мисато.
- Мы не можем уничтожить храм, - вмешалась Аска.
- У нас нет большого выбора. Или ты решила вылезти из ЕВЫ и немного поплавать? - сказала Мисато.
- Возможно, они приносили человеческие жертвы, если на самом деле походили на майя или ацтеков, - сказал Синдзи. - В нашем учебнике по истории есть похожие храмы.
- Ладно, взрываем, - согласилась Аска.

***

Хотя храм был старый, но он оказался очень крепким. Потребовалось два заряда, чтобы разрушить его. Расчистка площадки тоже заняла некоторое время.
Они не торопились, так как энергии было в избытке. Но на всякий случай они прихватили с собой переносные источники питания. Наконец они нашли большой колодец, расположенный в центре храма. Как показали инфракрасные датчики, вытекающая из него вода оказалась теплее окружающей их океанской воды на двадцать градусов.
- Включить гиперсонар, - приказала Мисато.
- Зачем? - спросила Аска.
- Просто выполняй приказ, - повторила Мисато, нахмурившись. Она снова переговорила с кем-то. По-видимому, ответ ей не понравился, так как ее голос звучал раздраженно.
- Беречь энергию прожекторов. Нам надо точно знать, что они будут работать в ограниченном пространстве шахты. Вам необходимо спуститься вниз. Ангел находится там. Запрещается включать прожектора без прямого приказа.
Мисато была недовольна, отдавая такие приказы пилотам. Они исходили от командира Икари, и она подозревала, что он подверг рапорт водолазов цензуре.
Зачем надо сражаться в темноте? Не в первый раз она замечала, что командир Икари что-то умалчивает. А точнее, он знает гораздо больше об Ангелах, чем говорит. Откуда водолазы знали, где искать его? И почему так важно сражаться с Рахабом в темноте? Он что, становится сильнее от света?
- А нам хватит кабеля? - спросил Синдзи.
- Вам хватит еще на полмили, - ответила Мисато. - Но наши данные говорят, колодец не глубже пятисот или восьмисот футов.
- А почему нам просто не подождать, пока он не вылезет? - спросила Аска.
- Мы считаем, что он еще не полностью восстановился, - ответила Мисато. - Он не показывался с тех пор, как мы его нашли.
- Я иду первая. Синдзи - ты второй. Рей - третья. - Аска включила гиперсонар, остальные сделали то же. Океан превратился в черную пустоту, расчерченную зеленоватыми полосами с пометками дистанции.
- Могу я включить инфракрасный сканер?
- Да, - ответила Мисато.
Аска стиснула зубы.
- Пошли.

***

Шахта уходила в глубь на три сотни футов, и выходила в огромную пещеру длиной сотни, а может быть и тысячи футов. В ней не оказалось ни одного сталактита и сталагмита, а стены пещеры были ровные и гладкие, будто отполированные. При определенных условиях она бы произвела впечатление. Но, во-первых, из-за гиперсонара все выглядело низкокачественной компьютерной игрой семидесятых годов. Во-вторых, ЕВЫ тоже были не лилипутами.
Аска опустилась в пещеру первой, держа прогнож наготове. Ей бы хотелось взять что-нибудь получше ножа, но большинство видов оружия плохо работало под водой. Впрочем, они справятся и с ножами. Главное - добраться до врага.
Потолок нависал над головой, поэтому приходилось постоянно горбиться, что несколько сковывало движения. К тому же ситуация усугублялась еще и тем, что гиперсонар не мог четко отобразить их врага, а инфракрасный сканер вообще ничего не показывал. Аска видела на экране гиперсонара спутанный клубок щупалец, рук и ног, шевелящийся в дальнем конце пещеры. Среди этого месива конечностей выделялись бесформенные куски плоти совершенно неизвестного назначения. Все это размещалось вокруг большой сферы, возможно, глаза.
- Наши датчики получили данные от вас. Это Ангел! - сказала Мисато.
- Выглядит как старое, испорченное спагетти, - поделилась впечатлением Аска. - Вроде того, что делал Оскар.
Появилась ЕВА-01, и тут же Рахаб атаковал, метнув свои щупальца, трубки и конечности через всю пещеру.
- Ничего себе «не полностью восстановившийся», - проворчала Аска, обороняясь от молотивших вокруг щупальцев. - Синдзи, вытаскивай нож и двигай влево. Рей - вправо, когда спустишься. Я буду посередине.
- Хороший план, - одобрила Мисато. - Генерируйте AT-поле, когда наносите удар. Проложите путь через конечности к центру, иначе потратите весь день, рубя его на куски.
Легче сказать, чем сделать. На экране гиперсонара Рахаб выглядел большим пятном, а на инфракрасном сканере его вообще не было. Все, что они могли делать - это реагировать на прикосновения его конечностей. Вскоре все три ЕВЫ оказались окружены морем конечностей, пытавшихся напасть на них. У Рахаба имелось сильное АТ-поле, но ему вполне хватало силы и веса своих конечностей, чтобы отразить все попытки ЕВ пробиться к нему.
Очень тяжело оставаться неподвижным и при этом не запутаться в щупальцах. Аска была уверена, что отрезала уже около двух дюжин щупальцев, усиков, трубок, рук и даже нечто похожее на ногу.
- Надо включить прожекторы! Это похоже на сражение в темноте с кучей извращенцев! Я даже не знаю, куда я повернулась лицом.
- Запрещаю, - ответила Рицуко. - У нас есть причины подозревать, что свет только поможет ему.
- Он пытается порвать мой кабель, но я сам боюсь разрезать его ножом, так как не различаю его в этом месиве, - поддержал Аску Синдзи.
- Категорически запрещаю! - сказала, словно отрезала, Рицуко.
Прошло еще несколько минут. Аска больше не могла выносить этого. Ее левая нога не двигалась, несмотря на то, что она отрезала кучу щупальцев. "Гиперсонар не справляется, - думала она. - Мне нужен свет, или я умру".
Яркий луч прожектора осветил пещеру.
Рахаб оказался ужаснее, чем выглядел на экране гиперсонара. Как будто какой-то безумный портной сшил в огромную пульсирующую массу тысячи произвольных кусков тел разного размера. Каждый фрагмент имел свой цвет и оттенок: зеленый, коричневый, желто-коричневый, красный и раздражающе пурпурный. В этой бесформенной многоцветной куче выделялся большой глаз, в котором плясало холодное, голубое пламя.
"Гляделки выколю", - решила она, отдавая мысленный приказ ЕВЕ.
Глаза Аски расширились от удивления. ЕВА даже не шелохнулась.
- ВПЕРЕД! - закричала она. ЕВА едва шелохнулась.

***

Рицуко громко выругалась.
- Дура! Все что видит Рахаб… - она вздохнула. - Майя?
- AT-поле Ангела проникает в ЕВЫ. У них есть три минуты, прежде чем будет слишком поздно.
- Вы не сказали, что нас парализует, если мы ПОСМОТРИМ на него! - закричала Аска.
- Ничего бы не случилось, если бы ты подчинялась приказам! - закричала в ответ Мисато. - И ПОЧЕМУ НИКТО НЕ СКАЗАЛ МНЕ ОБ ЭТОМ!?
- Генерируйте свое собственное AT-поле, - приказала Рицуко. - И выдавите просочившуюся энергию Ангела из ваших ЕВ. В противном случае, вы останетесь неподвижны и, вероятно, будете съедены.
Синдзи вздрогнул и начал концентрироваться, так же поступили Аска и Рей.
На мостике повисла тишина, все с напряжением следили за борьбой, разворачивающейся глубоко под водой. Главный экран не показывал ни Ангела, ни ЕВ, только борьбу чистой энергии. Даже конечности Ангела перестали двигаться. Теперь все решало не физическая сила, а воля и энергия.
Аска думала о Кадзи: " Я люблю тебя. Я не могу умереть… Я вернусь к тебе! - ее мысли постепенно перешли на других людей. - Я не сдамся! Я докажу этому придурку Тодзи, что я не слабачка. И Синдзи. Я должна доучить его, он рассчитывает на меня! Хикари… мне будет не хватать тебя, если я умру". Мысли о любимых людях (и парочке ненавистных врагов) придали ей сил.
Синдзи с трудом собирал волю в кулак. Он никогда не делал ничего такого, за всю свою жизнь. Ему было тяжело. Пустота распахнулась перед ним, и он увидел Землю из космоса. Маленький шарик, один из миллионов, осужденных умереть, когда Солнце поглотит его. Человечество - просто плесень на поверхности Земли, которой суждено исчезнуть. Этот день наступал, ему виделся ужас, поднимающийся из глубины Земли, ползущий из трещин, спускающийся с неба. Все пришли требовать мир, когда-то принадлежавший им. Парад звезд наступил, и они пели о гибели человечества. Как мог один крошечный человек противостоять этому?
Если бы Синдзи был один, то, скорее всего, он уже бы сдался. Но перед собой, на коммуникационных экранчиках, Синдзи видел лица Аски и Рей. Он не хотел подвести их. Они надеялись на него. Аска никогда не сдатся, и Рей тоже.
Мисато верит в него, и его друзья… он с трудом мог поверить в это. У него появились друзья. Его жизнь изменилась полностью, с тех пор как он приехал в Токио-3. И изменилась в лучшую сторону, несмотря на некоторые ее плохие моменты. Синдзи не хотел умирать. Он хотел жить. И он собирался жить. "Я отказываюсь умирать, - подумал Синдзи, выбрасывая из головы картину гибнущего человечества. - Мы не собираемся умирать! Я не собираюсь умирать! Мы победим остальных Ангелов! МЫ УНИЧТОЖИМ ТЕБЯ!!!
Из глотки Синдзи вырвалось рычание, рука Первого шевельнулась, и его ЕВА сделала первый шаг. Он медленно двинулся вперед, как будто продавливая какую-то преграду перед собой. ЕВА Аски двинулась следом, пришел в движение Нулевой. Они пробивались вперед, отрубая вяло висящую плоть Ангела, и не обращая внимания на льющуюся на них кровь.
- AT-поле колеблется, - сообщила Рицуко. - Аска, выпускай свои усики.
- Это отвратительно! - запротестовала Аска.
- Синдзи, используй клыки и рви его. Думаю, это гораздо быстрее, чем орудовать ножом, - сказала Мисато. - Рей, то же касается тебя.
Рей ухватилась за одну из конечностей Рахаба, и клубок частей тела, формирующих нечто вроде туловища Ангела, стал покрываться льдом. Синдзи с неохотой пересилил себя и приказал ЕВЕ кусать пульсирующую руку Ангела. Тут же скорость продвижения Первого возросла. ЕВА-01 кромсала омерзительное существо, прокладывая свой путь через его плоть. Синдзи почувствовал, как внутри него растет горячая волна удовольствия. И с каждым глотком ЕВЫ, с каждой частичкой жизненной силы Рахаба, поглощенной ей, она становилась все больше и больше. Его тело мелко дрожало, пока его ЕВА рвала, кусала и жевала Рахаба.
ЕВА-02 выпустила лицевые усики, и где они вонзались в плоть, она вскоре теряла свой цвет и рассыпалась на серые кусочки. Вены под кожей Второго заметно вздулись и пульсировали. Аска чувствовала смесь омерзения и эйфории.
То, что делала ее ЕВА, вызывала в ней отвращение, но с другой стороны в ней росло удовольствие, которое она тут же постаралась задавить.

***

В Геофронте Майя нахмурилась.
- Коэффициент синхронизации Аски и Синдзи немного упал.
Мисато пожала плечами.
- Мы не можем ругать их за это. - у них не было четкой картины происходящего, так как они не получали визуальных сигналов от Детей, только сигналы гиперсонара, но все же это выглядело ужасно. Она нервно потеребила ожерелье.
- AT-поле Ангела упало на пятьдесят процентов, - доложил Шигеру.
- Я удивлен, что он не порвал их кабели питания, - сказал Макото.
- Не подавай ему таких идей, - ответила Мисато.

***

То немногое, что еще оставалось Рахабом, было покрыто льдом и сочилось кровью. ЕВА-00 разрезала его "торс" жвалами, Первый ел нечто напоминающее ногу, а Второй, продвинувшись вперед, вонзил свои усики в огромный глаз Ангела.
Пронзительный крик пронесся по пещере, заставив вздрогнуть ее стены. Мониторы Аски неожиданно запестрели шквалом образов, ее уши наполнились звуками, а нос ощутил запахи.
На мгновение перед ее взором в космосе проплыл шар Земли. Затем она увидела большой континент и вулкан. Розовые покрытые грязью существа, походившие на крылатых крабов, сновали вверх и вниз, строя город, добывая камень, заглушая вулкан с помощью странных механизмов. Они строили город, чтобы охранять пещеру, где спала Аска. Однажды, они ушли, а много позднее пришли люди и стали поклоняться ей.
Она застонала. Это были не ее воспоминания, не ее чувства, но она не могла сопротивляться им, у нее не было сил сражаться с ними. Кривизна времени. Запах умирающего мира. Сферы двенадцати измерений. Музыка, пронзающая вселенную. Вселенная заключенная в атоме, гибнущая из-за того, что его расщепили в циклотроне. И даже волнение нечестивой толпы, окруженной вниманием глупых богов и режущая слух мелодия безумного флейтиста.
А образы продолжали мелькать и мелькать перед ней. Обрывки слов священника на незнакомом языке, но вот уже незнакомые слова звучат внутри ее, переполняют ее, она понимает их смысл. Они говорили о будущем, в последний день, перед тем как ее дом опустится в воды океана, звучало последнее пророчество в их жизни, отданной на служение ей. Она не обращала внимания на их раздражающее жужжание, вкупе с глупыми людишками, падающими в великий колодец. Они говорили о ее гневе, ее желаниях, надеждах и страхах за эту землю, но для нее они были не более чем мелкие букашки. Она ждала, просто ждала День возвращения. И еще один день…

***

- Священники Йвогва погубят всех нас, - сказал Зар-я. Он смотрел на развертывающуюся перед ним трагедию. Воздух помутнел от пыли и дыма пожарищ, земля дрожала, и по ней ползли извилистые трещины, огромные волны накатывались на берег, врываясь в трещины. Повсюду стоял ужасный грохот.
Жалкие группки людей бежали на гору по направлению к замку, спасая свои жизни.
Старик с бледной кожей и седыми волосами покачал головой.
- Мы рискнули и проиграли.
- Великий Гхатанавоа глядит на нас! - с жаром возразил Яки-шу - темнокожий юноша с ярко-желтыми волосами, бывший простым аколитом в замке. - Он спасет своих верных последователей!
- Ему все равно, что будет с нами. Мы только притворялись, что говорим от его имени, используя его силу для нашей собственной личной выгоды. Разве ты не изучал историю? Он не спас тех, кто построил этот замок и город. Зачем ему спасать нас?
- Это… это богохульство! - Яки-шу был шокирован. - Мы избранные! Мы разрушили все другие храмы по его приказу. Он… он должен спасти нас!
- Богам наплевать на человечество, - сказал Зар-я. - Только слабые Великие, живущие во снах, немного заботятся о смертных, но они не могут появиться в этом мире. Они только тени. Богам, вселенной… все равно - будем мы жить или умрем. Мы рискнули и проиграли. Настал черед платить за все.
- НЕТ! Этого не может быть! Мы служили ему верой и правдой, мы давали ему кровь и жизни! А теперь ты говоришь, что мы убили этих людей зря.
- Возможно, это усмиряло его жажду крови… если он вообще чувствует жажду. Мы не знаем ничего о нем за исключением того, что смотреть на него равнозначно смерти. Единственное, что успокаивает меня сейчас…- Зар-я посмотрел на кучку людей, пытающихся зажечь огонь в одном из запрещенных замков - храме Кувада, бога огня, надеясь, что их бог заметит их. Бесполезно. Даже если он обратит на них свое внимание, то скорее всего просто убьет, - …однажды, он тоже умрет. Я видел это.
- Это невозможно! Боги не умирают!
- Все живые существа умирают. Однажды, в один из дней Прорицания я взял священное снадобье Лэи. Я путешествовал по изгибам времени, избегая гончих, охранявших эти пути, и я видел день… день, когда Убивающего Взглядом больше не будет. От судьбы не уйдешь. Когда я увидел это, я понял, однажды Му погибнет. Но я знал, что тот, кто бросил нас на погибель, умрет также.
- Нет! - закричал Яки-шу. - Он придет! Он спасет нас!
- Трое его собратьев, такие же, как он сам, убьют его. Три бога, притворяющиеся людьми. Они придут в образе людей, и сила богов будет наполнять их. Они убьют его и заберут его силу. Как раз в канун его освобождения, на краю триумфа. Он будет уничтожен точно так же, как мы в день нашей победы. Я умру, но умирая, буду знать, что придет и его черед.
- БОГОХУЛЬНИК! - закричал Яки-шу. - Ты должен быть брошен ему! Это тебя надо принести в жертву его ярости! - он выхватил свой жертвенный нож.

***

Аска не видела конца схватки, ей было не до пророчества.
- Я НЕ ЧУДОВИЩЕ! ПРОЧЬ ИЗ МОЕГО РАЗУМА! - закричала она.
В ее разуме мелькали имена. Йвогва, Иллисиа, Ториак, Кнн-Йрр, Т'юи"оик-Х'ал'ша, Ёггов, Тьёг, Занву, Идх-я, Тлалок, Гхатанавоа, Гхадамон. Это могли быть имена людей или названиями мест. Она не помнила. Она не хотела помнить. Это были не ее воспоминаниями! Ни одно из них!
Она обратилась к своей памяти: Берлин летом, вагнеровский фестиваль, дом Гете, Анна, доктор Химмилфарб, ее родители, NERV-Германия. Постепенно ее воспоминания проступали перед ней, делались ярче, вытесняя чуждые ей картины, которые начали лопаться одна за одной.
Рахаб умер. Ничего ни осталось от Рахаба, кроме струи гноя и крови, растекающихся по пещере, да больших серых кусков плоти, быстро растворяющиеся в воде. От останков Рахаба в разные стороны побежали волны, и как только часть волн вырвалась наружу из колодца, оставшаяся наверху взрывчатка сдетонировала. Огромные глыбы рухнули вниз, заваливая выход, разрывая линии связи и энергии.
Дети оказались заперты в подводной пещере, без средств связи и надежды на помощь. Энергии у них оставалась на тридцать минут.

***

Связь с пилотами была потеряна. Линии связи ЕВ с кораблем уничтожены.
- Мы считаем, что-то перерезало кабель, - сказал Кадзи.
- Они победили, ЧЕРТ ВОЗЬМИ! - закричала Мисато. - Они убили его! - Кто… КТО СДЕЛАЛ ЭТУ ВЗРЫВЧАТКУ?
- Какая-то компания по изготовлению вооружения, - сказал Макото. - Я могу уточнить.
- Найди и убей их, - приказала Мисато безжалостно.
- МАГИ дали оценку. Вероятность их гибели один процент. Возможно, их кабели просто перерезаны, - доложил Шигеру. - Если их переносные источники питания не повреждены, они могут попытаться выбраться наружу.
- Может быть, - сказала Мисато, комкая лист за листом в крошечные шарики. - Если они умерли… - она потерла глаза, стараясь не заплакать. - Они не могли умереть. Они живы. Они ДОЛЖНЫ жить!
- ДАГОН еще не готов, - сказала Рицуко. - Мы не можем позволить потерять их.
- Значит, мы могли бы, если бы он был готов? - Мисато, свирепо глянула на Рицуко.
- Это война. Они солдаты. А солдаты могут умереть. Но сейчас они единственные солдаты, которые у нас есть, и если бы они были не нужны… Я люблю их. Но возможно, однажды один из них УМРЕТ. Разве ты позволишь этому сломать тебя, Мисато? - голос Рицуко звучал напряженно. - Это война. Командир, который упал духом из-за чьей-то смерти, бесполезен для живых.
- Я буду сражаться до последнего, - прорычала Мисато.
- Я тоже, - сказала Рицуко. - Будем надеяться, что до этого не дойдет.

***

- ЧЕРТ! - сказала Аска, отдирая свою ЕВУ от стены.
Синдзи огляделся.
- Здесь есть какие-то туннели… возможно, это сеть пещер. И они довольно большие. Может быть, мы выберемся отсюда по ним.
- Попытка не пытка, - сказала Аска. - Веди, Синдзи.
Синдзи быстро осмотрел туннели и выбрал самый большой из них. Спустя пятнадцать минут ходьбы, показавшихся для детей вечностью, Рей указала на одно из ответвлений.
- Свет.
Далеко в туннеле мерцали маленькие точки света.
- Это не люди, - сказал Синдзи.
- Может, крабы вернулись, - пробормотала Аска, вспомнив видение. Оно беспокоило ее… это существо не могло быть здесь, когда построили город, верно? Почему, черт возьми, пришельцы спрятали его на дно моря? Вероятно, чтобы люди не нашли его, пока он будет готов…
- Крабы? - переспросила Рей.
- Не обращай внимания. Идем туда.
После пяти минут ходьбы за точками света характер пещер изменился. Появились признаки обработки и следы взрывов. По-видимому, туннель расширяли. Последние две минуты ходьбы навели их на мысли об огромном искусственном коридоре, ведущем наружу через исполинскую арку в склоне горы. Свет исчез на выходе, и когда дети выбрались наружу и огляделись вокруг, они не нашли ничего, что могло быть источником света.
- Откуда он взялся? - недоуменно спросил Синдзи.
- Не задавай вопросов удаче, - сказала Аска. - Пошли, найдем храм. Кабели должны быть еще там. Мы можем… ммм… забраться по ним, если ничего другого не останется.

***

- Кто-то дергает за кабели, - доложил лейтенант Хамнес. - Мне смотать их? Это кажется… код Морзе. СОС.
- Давай, - сказал Кадзи. - Нам надо вытащить их прежде, чем закончится энергия.
- Неужели все, что связано с NERV, так невероятно? - спросил лейтенант Хамнес.
- Гораздо невероятнее, - ответил Кадзи. - Но на этот раз мы победили.
- Как много этих чертовых Ангелов осталось? И когда их создатели собираются вернуться за ними? - спросил Хамнес, стуча по клавиатуре компьютера, отвечающего за управление кабелями.
- Когда наступит парад звезд, - пробормотал Кадзи.
- Не рассказывай мне этот астрологический вздор, - сказал Хамнес. - Моя чертова бабушка ненавидела мою последнюю подружку только из-за того, что у нее был неподходящий знак.
Кадзи рассмеялся.

***

Аска чуть не задушила Кадзи в объятиях, после того как вылезла из своей капсулы
- Это было… ужасно!
Он обнял ее.
- Да. Я знаю. Но вы все вернулись в целости и сохранности. Как там твое подводное королевство, Рей?
Она посмотрела на них в замешательстве, когда все начали истерически смеяться.

***

Вечером, когда корабли направлялись в Токио-3, Синдзи нашел Аску, стоящую у борта.
- Что разглядываешь, Аска?
- Синдзи… когда он умер… ты видел что-нибудь?
- В мое лицо ударила струя гноя, и меня чуть не стошнило. А что касается этого. Ну, вроде… я видел много страшных вещей о том, как бессмысленно существование человечества, когда мы пытались сломать его AT-поле, - Синдзи вздохнул. - Думаешь, мы что-то значим в этом мире?
- Конечно, - сказала Аска. - Мы созданы по образу и подобию божьему, - она снова вспомнила о тех видениях и вздрогнула. Боги в образе людей… - Он пытался внушить тебе, что ты ничего не значишь, потому что вселенная огромна, а ты такой маленький. Я тоже видела эту ерунду. Огромная вселенная подарила нам самую большую площадку для игр. И однажды мы будем гулять среди звезд.
- Если сперва не умрем, - Синдзи облокотился на перила и смотрел на волны. - Мы чуть не умерли.
- Но мы же не умерли. И как ты победил то, во что Рахаб пытался заставить нас поверить?
- Я не хотел, чтобы ты и Рей погибли. Чтобы мои… - Синдзи заколебался, часть его боялась, что если он скажет эти слова вслух, то все может исчезнуть. - У меня есть друзья. Вы все… очень важны для меня, - он чуточку покраснел. К счастью, Аска или не заметила это, или не стала комментировать.
- Ты тоже значишь многое для меня, Синдзи. - она на мгновение задумалась. - Ты слышал о боге по имени Гхатанавоа? Или Йвогва? Или… - она не могла ясно вспомнить другие имена.
- Нет, - ответил Синдзи. - Хотя звучит знакомо. Почему ты спрашиваешь?
- Я… - "Может, это просто галлюцинация, - подумала Аска. - В этом нет никакого смысла… и еще… храм, очевидно, построили для жертвоприношения существу, жившему под ним. Но он не мог быть таким старым, если его создали пришельцы. Все очень сомнительно". - Ничего… не обращай внимания.

***

Синдзи едва отдышался от объятий Мисато.
- Уф…
- Я рада, что вы все живы! - сказала Мисато. - Мы уже думали, что вы погибли.
Она, Аска и Синдзи направлялись из доков к машине Мисато.
- Кацураги-сан, мне надо с вами поговорит позднее, - сказала Аска.
- Хорошо. А сейчас… как насчет сочного бифштекса? Это надо отпраздновать.
- Звучит здорово! - сказала Аска. - Могу я пригласить Кадзи?
- Это будет семейный обед, - подмигнула Мисато.
- Тогда, мам, как насчет моих карманных денег? - рассмеялся Синдзи.
- NERV уже платит вам сто тысяч йен в неделю, - ответила Мисато. - А мне еще НУЖНА моя зарплата.
- Они платят нам? - переспросил Синдзи.
- Да. Прямо на твой банковский счет.
- У меня есть банковский счет?
- Ты прочитал все, что я дала тебе?
- Ну… Я прочитал брошюру "Добро пожаловать в NERV" и "Проблема пингвинов"… - после недолгого размышления он снова спросил. - Так у меня есть деньги?
- Залезай в машину. Я расскажу тебе об этом по дороге домой.
- Я… У меня есть деньги?

***

Кадзи остановился перед домом Рей.
- Приехали.
- Вы живете один? - спросила Рей, пока забирала свою сумку с одеждой.
- Да, - он удивленно моргнул.
- Всегда?
- Нет, когда я был маленький, то жил со своими родителями. Потом несколько раз у меня были соседи по комнате. Один семестр я провел у Мисато на диване. Ну, тогда я не… во всяком случае. Устала жить одна?
"Интересно, почему они заставляют бедного ребенка жить в одиночестве", - подумал Кадзи.
Рей вышла из машины.
- Мне надо спать.
Он моргнул.
- Я хотел сказать… может, тебе нужна соседка по комнате или еще что-нибудь?
"Может быть, у Мисато найдется комната для нее, - подумал Кадзи. - Детям нужен кто-то, кто может, по крайней мере, притворяться родителем. Но с другой стороны, может, Майя будет лучшим вариантом.
Рей повернулась к нему.
- Что-нибудь. Спасибо, Кадзи-сан.
- Не стоит благодарностей.
Он смотрел, как Рей направляется к зданию. "Она не должна жить одна, - думал он. - Может ей переехать к Майе или еще кому-нибудь. Или к Мисато, хотя в ее квартире уже трое. Девочка в ее возрасте не должна жить одна. Это могло вызвать проблемы. Особенно если некоторые слухи о ней были правдой".

***

- Жаль, мы не можем пропустить следующего, - сказал Фуюцуки.
- Жаль, мы не можем НАЙТИ следующего, - ответил Гендо. - Они могут спустить его с цепи почти где угодно.
- Где угодно, эти люди не обратили внимание на несколько монолитов.
- Расстояние между ними достаточно большое… они могут уже быть в месте, которое мы все знаем, - сказал Гендо. - И Поларис не заметит ничего, до тех пор, пока они не используют их, - он машинально постучал по подбородку. - И еще ситуация с Рей.
- Это должно случиться рано или поздно. Но по сравнению с ДАГОНом, у нее все хорошо, - сказал Фуюцуки. - Подозреваю, ДАГОН никогда не заработает вовремя. Для Рей понадобились годы соответствующих тренировок, чтобы поддерживать баланс. И даже этого может быть не достаточно. У объекта ДАГОН в лучшем случае будет несколько дней. Только их функций недостаточно для нашего выживания.
- И теперь она рискует потерять баланс. У нас будет три слабых связи вместо двух. До тех пор пока ДАГОН преуспеет…
- ЕСЛИ ДАГОН преуспеет.
Гендо хмуро посмотрел на Фуюцуки.
- Когда ДАГОН добьется успеха, мы можем пересмотреть, но до тех пор… она должна изучать свою человеческую сторону, если не сможет сохранить баланс. Потому что если она склонится к другому пути…
- Мы можем легко закончить с одним пилотом или ни с кем взамен трех, - сказал Фуюцуки. - Как ты намерен поступить?
- Мне надо подумать, - сказал Гендо. - Гораздо легче уничтожить невинность, чем создать ее.

***

Мисато расположилась за столиком в небольшом, уютном баре. Обычно она бывала здесь с Рицуко, но сегодня ее подруга оказалась занята. Конечно, она могла провести вечер с Кадзи… Ха! Не дождется! Поэтому Мисато решила провести вечер в одиночестве, дабы успокоить нервы и отдохнуть после лихорадочного рабочего дня. Конечно, гигантские монстры являлись наиболее стрессовой частью ее работы, но копание в бумагах зачастую доказывало обратное.
- Эй, Джимми.
- Хей, Мисато. Что будешь пить?
- Мартини с яйцом. Не взболтанный.
- Один момент.
Мгновение спустя, Мисато держала свой мартини в руках, смотря безучастно в окно на силуэты зданий, проступающих на фоне неба. Тихий говор посетителей постепенно стих, отойдя на второй план, и она осталась наедине с мартини и силуэтами вечернего города. Но этот миг отрешенности от всего земного длился не долго, прерванный зазвучавшей песней.

We've got stars directing our fate
And we're praying it's not too late
Cos we know we're falling from grace
Millennium

And when we come we always come too late
I often think that we were born to hate
Get up and see the sarcasm in my eyes

Мисато очнулась от созерцания города и посмотрела в угол, где стояло старое, потрепанное пианино. За ним сидел ничем не примечательный с виду человек, с настолько обыкновенной и не запоминающейся внешностью, что мог затеряться в любой толпе. Мисато вгляделась повнимательнее. Кажется, в чертах его лица есть намек на средне-восточное происхождение.

And when we come we always come too late
I often think that we were born to hate
Get up and see the sarcasm in my eyes

We've got stars directing our fate
And we're praying it's not too late
Cos we know we're falling from grace Millennium

Певец замолчал и несколько секунд смотрел перед собой отрешенным взором. Потом он перевел взгляд на Мисато, и на миг их глаза встретились. Певец весело подмигнул ей и ушел. Она продолжала смотреть на пустой стул перед пианино, и ее мозги тихо скрипели. На миг ей показалось, что в глазах мужчины проступили звезды, и внутри нее возникло необычное чувство, будто некто во вселенной пытался поведать ей о важных вещах.
- Хей, Джимми, еще один, - сказала Мисато, придя в себя.
- Одну секундочку, Мисато.
Пока бармен смешивает ее напиток, она поинтересовалась.
- Эй, кто это за парень за пианино?
- Новенький, мы наняли его на время отпуска Акио. - Нейл О'Тип, так он представился.
- Нейл О'Тип? Он не похож на ирландца.
Бармен пожал плечами.
- Мне все равно. Пока он играет, я плачу.
Джимми продолжил смешивать напиток, а Мисато заметила, что тихо напевает песню.

We've got stars directing our fate
And we're praying it's not too late
Cos we know we're falling from grace
Millennium

«Ужасно прилипчивая мелодия», - решила она.


Джон Байлз, Род М. - Дети Древнего Бога, Глава 9 КОРОЛЬ В ЖЕЛТОМ

ГЛАВА 9
КОРОЛЬ В ЖЕЛТОМ

Намура-сенсей, оживленно насвистывая, шел по библиотеке, рассматривая стеллажи с книгами. Приближался ежегодный школьный фестиваль, а в месте с ним время решать, какую же пьесу поставить на нем.
"Ромео и Джульетта" ставили множество раз. Конечно, классика бессмертна, но… "Шекспир стал чуточку староват, - подумал он. - Дети, возможно, получат удовольствие от чего-нибудь нового".
Его внимание привлекла книга с ярко-желтой обложкой. Он взял ее с полки и сдул пыль с обложки. КОРОЛЬ В ЖЕЛТОМ - было напечатано на ней.
"Броское название", - подумал учитель.
Он медленно пролистал несколько страниц.
Очаровательно. Гениально. Решено. Вот что мы поставим.
Закрыв книгу, он с чувством исполненного долга оставил библиотеку. За ближайшими стеллажами фигура, притаившаяся в тени, наблюдала, как уходит учитель. Она злобно улыбнулась и пропала.

***

Гендо хмуро смотрел на доклад. Эти дураки из Объединенных Наций не могут даже поймать группу террористов, удравших с бомбой Н2. Хуже того, от нескольких охранников остались только лужи грязи, и их личности смогли определить только по ДНК.
Это означало одно. На такое способны только несколько групп. И их, вероятно, может стать больше, если эти чертовы придурки снова выложат Пнакотикские манускрипты в сети.
Однако имелись факты, склонявшие его к версии, что за случившимися событиями стояли те же самые глупцы, подготовившие атаку Херувима. Во-первых, они находились в его небольшом списке "людей, способных превратить охранников в лужу грязи". Во-вторых, были попытки украсть Стоунхендж. Гендо не мог понять, почему бы этим глупцам просто не купить бетон и не сделать копию. У сумасшедших оккультистов никогда не хватает мозгов. И самое главное - время пришло. Пророчества указывают, что их господин вскоре нанесет удар.
Гендо желал сейчас лишь одного, чтобы пророчества сказали ГДЕ.

***

- Ненавижу научные доклады, - бурчал Тодзи.
Синдзи не обратил на его жалобы никакого внимания. Пока они сидели в библиотеке, он слышал эту фразу уже раз сто.
- Ненавижу научные доклады, - снова пробурчал Тодзи, беря книгу с полки и кладя ее в большую стопку, которую нес Синдзи.
- Эй!
- Я ненавижу, ненавижу, ненавижу, ненавижу научные доклады, - еще раз повторил Тодзи, чтобы окончательно прояснить вопрос. Пара, наконец, добралась до стола, где они сидели вместе с Кенсуке. Синдзи водрузил собранные книги на стол, и устало опустился на свое место. Тодзи шлепнулся на рядом стоящий стул.
- Я ненавижу, ненавижу, ненавижу… - снова завелся он. - Эй, что это у тебя? - Тодзи посмотрел на пять книг, раскрытых перед Кенсуке, и кучу листков с пометками, в одной из которых Кенсуке быстро что-то писал. Одна из книг была на английском и походила на обычную брошюру, если бы не твердый переплет.
Она лежала раскрытой на странице с фотографиями какой-то старой церкви, на второй фотографии, по-видимому, были развалины той же самой церкви.
- Я решил сделать доклад по государственным тайнам. Только я ничего не могу найти.
Тодзи громко расхохотался, а Синдзи захихикал.
- Блин, интересно, почему? - сказал Тодзи.
- Поэтому учитель посоветовал порыться в прошлом и поискать старые тайны, которые уже никому не нужны, или какие-либо намеки на настоящие. Я порылся в книгах о войне с Китаем и нашел вот эту. - Кенсуке указал на книжку с фотографиями церкви. - Пару месяцев назад, какая-то шишка из NERV подарила кучу книг нашим библиотекам, и среди них была вот эта. В ней рассказывается о рейде на Иннсмаут в 1920 году.
- Что за рейд? - поинтересовался Синдзи.
- По официальным источникам - это был обычный рейд против бутлегеров, во времена сухого закона. Но автор книги - участник этого рейда. Он утверждает, что они нашли подводный город людей-рыб и взорвали его!
- Угу, - сказал Тодзи. - А правила ими тварь из Черной лагуны.
Синдзи навострил уши. Возможно, это просто очередная выдумка, но после затонувшего города, он допускал, что некоторые истории могли оказаться правдой.
- У него были какие-нибудь фотографии этого города?
- Нет, - ответил Кенсуке. - Но он достал фотографии, доказывающие, что американское правительство сровняло Иннсмаут с землей.
- Это никак не доказывает существование людей-рыб, - возразил Тодзи. - Думаю, учитель здорово повеселится, читая твою писанину.
- А как насчет вот этого? - Кенсуке зашуршал страницами.
- Насчет чего? - произнесла Аска лениво, неожиданно возникая из-за плеча Кенсуке. - Тодзи снова заврался?
Трое парней от неожиданности подпрыгнули на своих стульях.
- Вали отсюда! - рявкнул Тодзи. - У нас нет времени пнуть тебя под зад.
Кенсуке закончил листать книгу и показал на расплывчатую фотографию разрисованной стены. С трудом на ней можно было разглядеть разнообразных существ, с крыльями как у летучих мышей. Некоторые из них походили на безголовых людей. Другие имели длинные змееподобные тела и крылья, которые, на первый взгляд, не могли поднять их в воздухе. А некоторые…
- Эй, вот этот похож на Херувима! - заметила Аска.
- Это фотография одной из стен церкви "Звездной мудрости", которую вы видели на предыдущих снимках. Некоторые из ее последователей тайно бежали из Иннсмаута. Они были в сговоре с рыболюдьми.
Аска фыркнула.
- Ну конечно, и тварь из Черной лагуны правила ими.
Синдзи удивленно моргнул.
- Тодзи сказал то же самое.
Тодзи и Аска тупо посмотрели друг на друга и одновременно повернулись к Кенсуке.
- Ты сумасшедший.
- Сумасшедший, да? А вот посмотрите на ЭТО! - он вытащил другую книгу под названием " Легенды Инуитов". - Есть легенды о Вендиго, жившем на севере. Он бродил повсюду, поедая человеческие сердца. В его власти были лед и снег, и…
Тодзи закатил глаза.
- И он входил в союз с рыболюдьми?
- Ужасно похоже на Ангела Зимы, верно? - продолжил Кенсуке, не обращая внимания на реплику Тодзи.
- Да, но чтобы возникли легенды, он должен был жить тысячи лет назад. Почему он ждал так долго, чтобы атаковать Торонто? - возразил Тодзи.
- Не знаю, но разве вам не любопытно, почему боевым машинам пришельцев понадобилось пятнадцать лет, чтобы начать нападение? И почему они не просыпаются одновременно? Почему не объединятся друг с другом? Что-то здесь не так.
Аска молча кивнула. Да, что-то здесь не так. Кто вырыл тот тоннель из логовища Рахаба, по которому они бежали? Откуда появился свет? И эти воспоминания… если Рахаб на самом деле такой старый, тогда он не может быть машиной пришельцев. Но если он не… тогда ЧТО он такое? Что такое Ангелы? Она слушала сбивчивые рассуждения Кенсуке, и старалась отделить правду от вымысла.

***

- Здравствуй, Рей.
Девочка-альбинос удивленно моргнула и, немного помедлив, перешагнула порог смотрового кабинета. Обычно ее обследовала Майя, и присутствие вместо нее доктора Акаги, кажется, озадачило девочку.
"Интересно, спросит ли она где Майя?" - подумала Рицуко. Но Рей только кивнула и, раздевшись, легла на смотровой стол.
- Майя сказала мне, что ты чувствуешь себя необычно последнее время, - поинтересовалась Рицуко, пока приборы снимали данные о физическом состоянии Рей. - Ты все еще чувствуешь себя странно?
Рей кивнула, кажется, более покорно, чем обычно.
- Ты понимаешь, что не должна причинять вред Лэнгли?
Рей кивнула еще раз.
- Рей… скажи мне… ты хочешь быть с Синдзи?
Она поколебалась с ответом, отведя глаза от Рицуко.
- Я… да.
- Если бы он оказался здесь прямо сейчас, что бы ты сделала? Что бы ты сказала ему?
На лице Рей промелькнуло разочарование, и она ответила с едва слышным шепотом.
- Не знаю.
Доктор вздохнула. За все годы тренировок они всегда думали о ней как о пилоте и никогда как об обычном человеке. И в результате никто даже не озаботился подготовить ее к такой ситуации.
И почему именно сейчас? Почему Синдзи? Рей посещала школу достаточно долго, но зачем ее заставляли ходить в школу, оставалось непонятно для Рицуко. Возможно, это слабая попытка NERV дать ей нормальное воспитание.
Как много вопросов. И у нее нет ответов на них. Это попахивало родительским воспитанием, а она не годилась на роль матери.
Роль матери…
Матери…
Рицуко нахмурилась. Слово эхом отдалась в ее голове, принося нежелательные воспоминания о далеком прошлом. Ее собственная мать непременно… Нет. Она отказывается жить с этим.
Рицуко вздохнула.
- Как сказала Майя, ты никого не убьешь. Проверяйся у Майи каждый день, в это время. И…
- И что?
Рицуко чувствовала, надо сказать что-то еще, но совершенно не знала что.
- …и это все.
Рей поднялась со стола и молча кивнула. Одевшись, она покинула кабинет.

***

Устав за день, Синдзи отправился в постель, намереваясь пропустить свою обычную "сонную тренировку".
Неважно, какой сон приснится сегодня, пусть он приснится.
Как только Синдзи во сне открыл глаза, одинокий розовый лепесток сакуры, кружась, пролетел мимо него. Неожиданно пронесся порыв ветра, и воздух наполнился множеством лепестков, кружащих в идеально-голубом небе.
Синдзи огляделся вокруг. Он стоял посреди леса сакуры. Воздух был свеж и прохладен.
- Икари.
Он обернулся на звук голоса, почти шепота, и увидел легкий отблеск красного в тени одного из деревьев. Спустя мгновение из полумрака выступила Рей, одетая в простой голубой сарафан.
- А-Аянами. Привет.
Она остановилась перед ним. Синдзи смотрел на нее и не узнавал той спокойно-равнодушной девочки, которую он знал. Легкий румянец проступил на ее лице. А в глазах сквозили беспокойство и неуверенность. Рей молча смотрела на него, кажется, растеряв все слова.
Синдзи почесал затылок, и еще раз осмотрелся вокруг.
- Э… красивое место.
- Тебе нравится? - тихо спросила Рей.
- Думаю, да. Выглядит… очень знакомым.
- Это из кино.
- Кино?
Рей просто кивнула в ответ. Но кивка оказалось достаточно, чтобы Синдзи догадался.
- «Цветение Сакуры».
Рей снова кивнула.
- Я… хочу понять людей, - сказала Рей. - Для того чтобы понять тебя.
- Ох, - немного озадаченно сказал Синдзи. - И… что мы будем делать?
Рей пожала плечами. Кажется, она решила предоставить инициативу Синдзи, что было полностью чуждо для него.
- Тогда… тогда… давай погуляем, - предложил он.
Рей кивнула еще раз. Они медленно пошли между деревьев. К большому изумлению Синдзи, она взяла его под руку и склонила голову ему на плечо.
- Р-Рей?
Она с любопытством посмотрела не него. Ее лицо оказалось близко, очень близко, и эти губы…
- Ч-что ты… Я хочу сказать…
- Так люди ходили в кино, - объяснила Рей.
Они вышли из леса, попав на красивую площадь, полную трудноописуемых пар, гуляющих под руку друг с другом. Откуда-то доносились звуки праздничного гуляния, смех детей и птичьи голоса.
- Рей?
Она молча посмотрела на него.
- Почему ты хочешь понять меня?
- Потому что, - ответила она все тем же тихим шепотом, - я хочу быть с тобой.
Идти рядом с девочкой, выразившей такое недвусмысленное желание, шокировало его. Его первым побуждением было сбежать куда глаза глядят, но оно длилось лишь мгновение. Как может он убежать, если Рей держит его под руку. И потом, разве это плохо для Рей? Немного поразмышляв, Синдзи пришел к выводу, что ничего плохого в этом нет. Подожди-ка, ведь это только сон. Впрочем, это не имеет никакого значения.
Продолжая гулять, они не спеша пересекли небольшой, красиво сделанный мост над спокойно текущей речкой. Рей внезапно остановилась, все еще держа Синдзи под руку.
- Рей?
Девочка неуверенно оглядела окрестности.
- В кино, - сказала она медленно, как бы обдумывая каждое слово. - Я не поняла.
- Что не поняла?
Рей кивнула.
- Это, - она медленно начала приближать свои губы к его.
- Рей…
- ПРОСНИИИИИСЬ DUMMMMKOOOOOOOPF!!!
- Йяяяя!

***

С глухим ударом Синдзи свалился на пол, запутавшись в одеяле.
- Ч-что такое?!
Командирский голос Аски привел его в чувство.
- Вставай, а не то мы опоздаем!
- Хорошо, хорошо! Свали из моей комнаты. Мне надо одеться.
Все еще полусонный, он вытолкал ухмыляющуюся Аску из комнаты. Внутри него осталось ощущение, что он упустил что-то важное, но в своем полузаторможенном состоянии он так и не смог вспомнить, что.

***

Аска бросила трубку телефона и протанцевала по комнате.
- Йя-ху! Он сказал - да! Он сказал - да! - она хлопнула по подставленным ладоням Хикари. - Итак, кого ты пригласишь на свидание?
Первоначально, Аска планировала двойное свидание между ней и Кадзи, Синдзи и Рей. Однако, доктор Акаги сказала, что Рей будет занята, поэтому Аска пригласила Хикари. Кого пригласит Хикари, Аска не знала. Она обрадовалась, что Хикари согласилась пойти с ней, так как была не готова к свиданию с Кадзи наедине, но в чем она не признавалась даже себе.
- Я… - начала Хикари медленно, предвидя реакцию Аски. - Я хочу, пригласить Тодзи, - закончила она быстро.
- ТОДЗИ? - волосы Аски встали дыбом. - Этого придурка, строящего из себя крутого.
- Нет! Он нормальный парень, пока ты его не дразнишь!
- Нормальный парень? Этот женофобный идиот. Да он вообще знает какие-нибудь слова кроме хрюканья?
Хикари закипела от злости.
- Он навещает свою сестру в госпитале каждый день. Тодзи добрый и заботливый человек, просто он не выставляет это на показ.
- Он груб, как сто чертей! Может, он и заботится о своей сестре, но больше ни о ком другом!
Глаза Хикари сузились.
- Я тоже не видела, чтобы ты кормила голодных.
- Ты знаешь о чем я хотела сказать. Он просто головорез! Не понимаю, как Синдзи может находиться рядом с ним.
- Он не головорез! Ты видела, чтобы он побил кого-нибудь?
- А Синдзи?
- Они помирились и стали друзьями! Почему бы ТЕБЕ не сделать тоже самое?
Аска собралась резко возразить, но передумала и вздохнула. Она не хотела ругаться с Хикари. Конечно, он ей не пара, она просто не понимает этого. "Не могу поверить, что ей нравится этот парень", - подумала Аска.
- Хорошо, хорошо. Я попытаюсь… "Но все равно он полный придурок", - подумала она про себя.
"Мне не очень нравится твое свидание, - думала Хикари. - Что ты нашла в этом парне? Он просто бабник. И у тебя будут большие неприятности. Но это повод, чтобы пригласить Тодзи на свидание, поэтому…"
- Хорошо. Я поговорю с Тодзи как можно быстрее.

***

"Сегодня я порву эту немецкую сучку", - думал Тодзи, решительно идя по коридору с баскетбольным мячом в руках. Как обычно она выпендривалась перед ним, и все закончилось ее вызовом на игру в баскетбол один на один.
ХА!
Тодзи Судзухара - звезда баскетбольной команды, побит в игре один на один? Этого никогда не случится.
ХА! ХА!
О, да. Сегодня ей не повезет.
- Тодзи?
Он размажет ее по земле, уложит внушающими ужас бросками, он…
- Сазухара!
Требовательный оклик прервал размышления Тодзи, и он неожиданно осознал, что стоит перед Хикари.
- Ух… что… эй, - выдавил он из себя. - Неужели я снова что-то натворил?
- Э, нет, - ответила Хикари. - Я просто… Я…
- Эй, Хикари, ты какая-то странная сегодня?
- Э… Я просто… ты хочешь пойти на свидание со мной?
Тодзи моргнул.
- Свидание?
Хикари кивнула в ответ, став красная как помидор.
- С тобой?
Хикари снова кивнула, застенчиво улыбаясь.
- Я… это… да… конечно, - сказал он, все еще не придя в себя.
Лицо Хикари осветилось радостью.
- Точно пойдешь?
- Да.
- Здорово! - громко воскликнула Хикари. - Я… позвоню тебе позднее, хорошо?
- Да.
Хикари радостно промчалась по коридору, исчезнув за углом. Широкую улыбку на ее лице трудно было не заметить. Тем временем, Тодзи все еще стоял столбом посреди коридора, сомневаясь в том, что только произошло.
У него, несомненно, свидание. С Хикари. Круто.
Точно, это круто.
Он пошел по коридору, машинально ведя мяч. "Интересно, куда это я собирался? - подумал Тодзи. - Ладно, если это важно, вспомню".

***

Тем временем на баскетбольной площадке.
- ТОДЗИИИ! А НУ ТАЩИ СВОЮ ПАРШИВУЮ ЗАДНИЦУ СЮДА. Я КАК СЛЕДУЕТ ПНУ ПО НЕЙ. НЕНАВИЖУ!

***

Командный центр NERV озаряли вспышки красного света, наполняя воздух напряжением. Огромный экран отображал множество картинок: деревянное здание в лесу (вид со спутника), мини-камера прикрепленная к солдатской каске, радар, датчики и тому подобное.
Мисато смотрела на экран, за ней наблюдал Гендо.
- Так, значит бомба Н2 здесь? - спросил Фуюцуки.
- Если наши источники верны, - ответил Гендо. - Есть подтверждение? - спросил он. Его голос эхом прокатился по командному мостику.
- Они как раз этим занимаются, - ответила Мисато.
Прошло несколько напряженных секунд. Затем раздался голос, прерываемый статическими шумами.
- Сэр, подтверждение. Есть характерные признаки. Очень слабые. Очевидно, под землей.
- Хорошая работа, - сказала Кацураги. - Признаки жизни?
- Мы фиксируем что-то странное, командир.
Справа на разных экранах появился поток данных в виде схем, графиков и что-то похожее на ДНК-цепочки.
- Возможно, Херувим, - высказала предположение Рицуко, - или то, что мы пока не встречали.
- Ваши люди готовы? - спросила Мисато.
- Да, командир.
- Ваша главная задача найти бомбу Н2, если сможете, то захватите пленных.
- Подождите, - донесся сверху голос Гендо. - У вас есть код?
- Код? - переспросила Мисато.
- Думаю, есть, - ответил Фуюцуки.
Гендо кивнул.
- Капитан, отозвать отряд. Послать код подрыва через пять минут. Пленных не брать.
Мисато ошеломленно взглянула на своего начальника.
- С-сэр?
- Никаких выживших, - спокойно сказал Гендо.
- Есть… есть сэр. Отряд Браво, отойти на исходную. Мы пошлем код через пять минут. Как поняли?
- Вас понял, командир. Внимание всем. Отхо… - Фраза прервал громкий крик. - Что…ЛОЖИСЬ! - картинка со спутника показала семь темных фигур спецназовцев, яростно дерущихся и бешено стреляющих в разные стороны.
В объектив одной мини-камеры попал солдат, извивающийся в воздухе. Неожиданно из его тела брызнула струя крови и на мгновение стала видна масса извивающихся щупалец.
- Отряд Браво, что происходит?! - кричала Мисато.
- Мы атакованы! Я не вижу, кем!
- Нам конец! Дерьмо!
Дисплеи с графиками и гистограммами ожили, показывая жизненную форму типа "Ангел".
- Сэр, фиксируется новый сигнал, - доложила Рицуко, изучив данные. - Неизвестный.
Тем временем, сигналы, отображающие состояние солдат, гасли один за другим.
- Немедленно послать код, - приказал Гендо.
- Но сэр, - попыталась возразить Мисато. - А что с…
- Послать код подрыва. НЕМЕДЛЕННО.
- Есть, сэр. - Мисато грустно посмотрела на Макото и кивнула.
Изображение со спутника наполнилось видом огненного шара, разрывающего землю.
- Не подземный, - прокомментировал Гендо. - Угроза нейтрализована?
Мисато пробежала глазами по мониторам: пустые - солдатские, поваленные и горящие стволы деревьев - спутник, сигналы с датчиков, обнаруживающих Ангелов.
- Выживших нет, сэр. Ни одного.
- Хорошо, - сказал Гендо, поднимаясь со стула. - Операция завершена успешно. Эти дураки, поклоняющиеся Барагуэлю, не освободят его таким способом. Мы с Фуюцуки отправляемся в Антарктиду. Надеюсь, вы скроете все надлежащим образом.
- Да, сэр.
Гендо и Фуюцуки покинули мостик.
- Если все закончилось успешно, почему мне так хреново? - вздохнула Мисато.
- Ты не виновата, - сказал Макото. - Мы на войне, а на войне убивают.
- Да, я знаю, - грустно ответила Мисато. - Я знаю.
- По крайней мере, - сказала Майя, - это не закончилось как в последней раз.
- Апельсиновая жижа, - вздрогнул Аоба.
Мисато заметно поморщилась. Макото схватил руку Шигеру, говоря ему взглядом "заткнись".
- Ладно, парни, я пошла, - устало сказала Мисато. - Если что-то случится, вы знаете, как меня найти. Эй, Рицуко, пошли, выпьем.

***

- Извини, но командир Икари приказал проверить документы по имуществу. Кто-то, возможно, ворует припасы, или их сильно транжирят, - из телефонной трубки донесся вздох Кадзи. - Я не могу пойти с тобой вечером. Извини!
- Но… но… мы планировали свидание так долго! - Аска старалась держать себя в руках, под взглядами Пен-Пена и Синдзи.
- Мне жаль, liebchen. Я ДОЛЖЕН сделать эту чертову работу за два дня.
- Мы уже купили билеты.
- Если ты сможешь научить Пен-Пена читать и проверять документы в ближайшие полчаса… Подождем до следующего раза, и, возможно, с нами пойдут Рей и Синдзи.
Аска рассмеялась, затем вздохнула.
- Хорошо. Я найду, чем заняться. Может, сыграю с Синдзи в одну из моих игр или займусь еще чем-нибудь. У меня все будет в порядке, не беспокойся.
Затем она услышала приглушенный женский голос.
- Кадзи, с кем ты разговариваешь? Нам надо идти!
Сердце Аски оборвалось.
- Я пошел, liebchen. Поговорим потом! - он повесил трубку.
"Он… он с другой женщиной, - подумала Аска. Она сделала усилие, чтобы сохранить спокойное выражение лица. - Он… даже не сказал мне. Я никогда не думала, что он начнет скрывать что-то от меня". По ее телу пробежала дрожь. Она с трудом боролась, чтобы сохранить остатки достоинства.
Спокойно положив трубку, Аска отправилась в свою комнату. Ни одна слезинка не скатилась из ее глаз, пока она благополучно не скрылась в комнате.

***

Кадзи вздохнул: "Ребенок подумал черти что". Вообще-то ей нужно переключиться на кого-нибудь помоложе, но… Интересно, может Мисато научила ее:
"Я в порядке, не беспокойся обо мне, ты сам виноват во всем".
- Переговорил со своей маленькой подружкой? - любезно спросила доктор Пхелпс, но с нотками язвительности в голосе, положив кучу документов на его стол. - Или тебе хочется, чтобы я осталась немного дольше, пока ты не обзвонишь всех своих малолетних подружек?
- Аску трудно назвать малолетней.
- Судишь по своему опыту?
"Черт возьми, - нахмурился Кадзи, - на самом деле это другой человек".

***

Синдзи не надо было быть знатоком, чтобы понять - Аска хандрит. Это удивило его. По своему опыту он знал, Аска не такой человек, чтобы предаваться унынию. И ему не нравилось видеть ее в таком состоянии. Конечно, он не тот человек, который может кого-нибудь подбодрить, но, решил Синдзи, немного веселой музыки не помешает. Отбросив в сторону домашнюю работу, он порылся в нотах. Виолончель, конечно, не самый веселый инструмент в мире, но, с другой стороны, и не самый грустный. Наконец он нашел польку и принялся играть ее.
Услышав музыку, Пен-Пен неуклюже запрыгал по комнате, стараясь попадать в темп музыки. Синдзи рассмеялся, глядя на его забавные прыжки.
Аска оторвалась от игры "Сокрушитель голов", в которую играла на своей приставке.
- Я играю правильно? - спросил Синдзи. - Я не играл эту пьесу кучу времени.
Аска уставилась на Пен-Пена.
- Он пытается….
- Знаю, у меня нет аккордеона, но… - сказал Синдзи робко, - или сосисок. И еще не октябрь, но…
- Ты пытаешься развеселить меня? - спросила она. - Или ты спятил?
- Э… да? - ответил он.
- Так, значит полька… - Аска встала и быстро скрылась в своей комнате.
Вскоре, она появилась из комнаты, неся CD-плеер.
- Займемся ей прямо здесь, - она поставила плеер, и гораздо лучше исполненная мелодия зазвучала в комнате.
- Бросай свою виолончель, - сказала Аска, подойдя к Синдзи.
- Что? - не понял он.
- Я буду учить тебя польке.
- Упс… Я плохо танцую, - сказал он, начиная потеть.
- Ты можешь научиться, - она пристально уставилась на него. - Ты БУДЕШЬ учиться.
Спустя пару минут.
- Хорошо, - сказала Аска, - встань сюда.
- Т-так….
- Теперь положи правую руку мне на талию, - скомандовала Аска.
- В-вот т-так? - спросил он, неловко обняв ее.
Аска заметила его скованность и улыбнулась.
- Расслабься. Мы собираемся танцевать, а не идем на свидание. Кроме того, я положила глаз на Кадзи, - сказала она, дразня его улыбкой. - Теперь отведи правую руку в сторону.
Он поднял руку, и мгновение спустя Аска протянула свою руку, сжав его ладонь в своей.
Она нахмурилась. Синдзи оказался типом с потными руками. Ладно, ей все равно.
- Теперь, ты будешь вести и…
- Я? Вести? А почему не ты? Я же не знаю как танц…
Аска хмуро взглянула на Синдзи.
- Конечно ты, dummkopf! Ты мужчина, я женщина. Мужчина всегда ведет, это традиция.
"Странно, - подумал Синдзи. - не знал, что Аску волнуют традиции".
Первую польку она обучала Синдзи основным па. В конце концов, он не только выучил шаги, но также повороты на каждый шаг, и в итоге запомнил весь четырехшаговый рисунок. Они прошли полный круг, по пути чуть не свернув телевизор.
Зазвучала вторая полька. Синдзи чувствовал, что Аска расслабилась, хватка ее руки стала слабее, и она начала улыбаться. Он тоже улыбался. Оказалось, что танцевать не так уж и плохо, даже весело, главное не сломать что-нибудь.
И затем они налетели на стол. В воздухе мелькнули ноги, и пара грохнулась на пол.
- Ов… Scheisse, неповоротливый идиот, а ну слезь с меня.
- И… извини, Аска ты… - Синдзи застыл, осознав, что его лицо находится очень близко к лицу Аски… Мгновение они молча смотрели друг на друга, потом одновременно покраснели.
Аска отвела глаза, рассмеявшись.
Синдзи встал, тоже рассмеявшись, хотя не совсем понимал, почему.
- Знаешь, - сказала Аска. - Я всегда видела такие сцены в кино. Это так избито! - она хихикнула.
- Хех. Точно.
- Хорошо, что мы не влюблены друг в друга, верно? - сказала она, подмигивая.
Синдзи на мгновение выглядел немного пришибленным. Но Аска не заметила. Отодвинув стол в сторону, они начали танцевать заново.
Когда полька закончилась, и заиграл фокстрот, они с поклоном отступили друг от друга.
- Спасибо, Синдзи.
- Да ладно тебе, - ответил он. - Э… полегчало?
- Немного. Не могу поверить… - она прорычала. - Кадзи - ты идиот!!!
"Он в два раза старше нас", - подумал Синдзи.
- Может, она просто помогает ему.
- Да. Так оно и есть, - сказала Аска грустно. - Помогает ему разбирать документы. Конечно, - она вздохнула. - Тебя когда-нибудь бросали, Синдзи?
- У меня никогда не было подружки.
Она кивнула.
- Когда я найду твоего тайного поклонника, у тебя появится подружка.
- Может, надо мной просто пошутили, - тихо ответил он. - Как в прошлом году, с открыткой на день Святого Валентина.
- Это ОТВРАТИТЕЛЬНО! Если кто-то просто играет с тобой. Он… он об этом пожалеет. Клянусь, - в ее голосе появились зловещие нотки. - Так играть с людьми ПЛОХО. Если Кадзи играет со мной… - она зарычала.
- Он ни за что не поступит так с тобой, - солгал Синдзи, стараясь успокоить ее. - Сыграем в покер?
Аска ухмыльнулась.
- Сейчас я тебя обчищу. На этот раз Рей тебя не спасет.
"Она бы обчистила нас обоих", - поправил ее про себя Синдзи.
- Я принесу карты.

***

TO: AgentX42@Users.Mizunonet.Net
FROM: Moldy567@Coldmail.com
SUBJECT: Совпадение? Не думаю.

Посмотри два файла, которые я приаттачил. Думаю, ты найдешь некоторые подозрительные параллели.

__________________________________________________
Want free email at the price of your privacy, your soul, and
your first born child? Oh wait, that wouldn't be very free...
http://cold.mail.com

Кенсуке чуть улыбнулся. Возможно, еще один набор поддельных фотографий. Последние фотографии, присланные ему, доказывали, что все сражения ЕВ - это компьютерная графика и игрушки, продаваемые Bandai. Кенсуке как-то раз сходил туда и нашел фигурку Синдзи для шуточного подарка на его день рождения. Еще бы знать, когда у него день рождения. Фигурка очень отдаленно напоминала Синдзи. Если голову с застывшей на губах неестественной улыбкой еще кое-как можно было узнать, то тело напоминало гору мускулов, одетую в комбинезон. По-видимому, тело взяли из другой линии фигурок и приделали к нему голову. Фигурки Аски и Рей узнавались с первого взгляда, но почему-то выглядели они, как двадцатилетние. Да и все остальное, скорее всего, было сделано Bandai.
Например, командир Икари на самом деле не летал повсюду в кресле-коляске, и не был лысым. Возможно, это делалось специально для сокрытия информации. Пилотов знали все, но остальное надежно скрывали от общественности.
Первый открытый Кенсуке файл оказался текстовым. Он быстро пробежал по тексту глазами. Немецкий. Вздохнув, Кенсуке принялся медленно читать текст. Немецкий он знал плохо.

Пока я наблюдал, две дюжины мужчин и женщин разделись догола и принялись намазывать себя краской, остальные занялись установкой девяти монолитов, по одному на каждую планету, образовавших после установки большую V-образную фигуру. На каждом из монолитов охрой и вайдой собравшиеся начертили знаки планет и руны звезд, под которыми вызываются планеты. Монолиты представляли собой пятиугольные цилиндры с верхушкой в виде пентаграммы. В каждую пентаграмму был вписан символ их господина.
Их лидер – верховный жрец, носивший из одежды только черный капюшон, шагнул к алтарю, символизирующему Землю, держа в руках жертвенный нож. На алтаре стояла чаша, наполовину наполненная водой. Воздев нож над алтарем, жрец монотонно запел, называя чашу Великим озером Хали, где обитает Тот, о котором лучше не упоминать. Верующие вокруг него монотонно вторили ему или предавались соитию друг с другом. Пятеро, символизирующие элементы, издали свист, и с небес спустились Ангелы, их черные крылья покрывал холод космического пространства. То были Ангелы Девяти миров. Они заняли свои священные места на предназначенных им монолитах.
Элементы склонились и подняли жертву. Мужчина брыкался и взывал о помощи. Его крик пронзил мое сердце, если бы я не боялся возмездия, то не раздумывая бросился бы ему на помощь. Удивительно, как те, кто отвергают слабости человеческой расы, иногда могут быть подвержены им. Я смотрел, как люди падали на землю по большому кругу, и рассмеялся, видя, как они плачут. Несмотря на все происходящее, мне стало жалко их.
Ангелы присоединились к плачу, глядя в небо на их родной мир Альдебаран, взошедший над горизонтом. Жрец разрезал запястье жертвы, и его кровь потекла в озеро Хали, чтобы Господин и Заключенный Каркоса смог выпить лекарство жизни и пересечь холодную пустоту, защищавшую нас от него.
Я не могу описать его появление. У меня нет слов. Но уверяю вас, Того о котором лучше не упоминать, можно увидеть, если принять предусмотрительно подготовленный препарат великого ученого Ибн Гхази…

Безымянные культы Фридриха Вильяма фон Ютца. Карманное издание.
Страница 305.

"Здорово, - подумал Кенсуке, открывая следующий файл. - Неплохо он все выдумал, чтобы напугать меня. Наверное, здесь фотография монолита".
Видеофрагмент был плохого качества, но не настолько, чтобы не понять происходящее. Солдаты в форме NERV убивали группу полураздетых и несчастных людей, с разрисованными краской или татуировками телами.
Два факта привлекли его внимание. Первый: одна из жертв направила короткий базальтовый жезл на одного из агентов NERV, и он расползся в оранжевую лужу за пять секунд. Второй: погибший находился рядом с монолитом, представлявшим из себя пятигранный цилиндр, раскрашенный в оранжево-коричневый и голубой цвет. На нем были начертаны странные руны. Кенсуке видел их впервые, кроме одного символа. На каждой стороне цилиндра был нанесен астрологический знак Юпитера. Отснятый материал завершился видом ступней с когтистыми пальцами, появившихся на монолите.
Кенсуке задумчиво смотрел на экран монитора. Кейчи не мог подделать этот видеофрагмент. Если, конечно, он не обзавелся собственной киностудией на днях. К тому же униформа NERV выглядит настоящей. И самое главное, он узнал оборудование и модели оружия, используемые NERV, даже при таком отвратительном качестве.
"Может быть, настало время поискать полный текст "Безымянных культов", - подумал Кенсуке. - Хотелось бы найти японский перевод. В сети можно найти все, но надо знать где… если бы я смог подтвердить этот отрывок…
Он вздрогнул и принялся за работу.

***

Сай Тамогочи кивнула рыжей головкой.
- Конечно, Намура-сенсей! Я с радостью принесу вам кофе!
Она спрыгнула со сцены и убежала с видом самого счастливого человека на свете.
- Держу пари, у них роман, - проворчал Тодзи.
Синдзи оторвал взгляд от сценария, до сих пор недоумевая, как он вляпался в это дело. Еще большее недоумение вызвал тот факт, что Намура-сенсей дал ему одну из ведущих ролей.
- Тогда почему ей не дали главную роль? Она всего лишь играет мою мать. У Тодзи куча реплик. У меня куча реплик, но мне НЕ ХОЧЕТСЯ участвовать в этой пьесе!
- Ты играешь Короля Алара, поэтому у тебя много реплик, - ответил Кенсуке. - Ты хоть играешь нормального персонажа. А мне достался ненормально плохой парень. Я хотел быть Фэйлом! Он хоть дерется там пару раз.
Тодзи немного возгордился.
- Вот почему они выбрали меня. Никто не поверит, что ты можешь надрать кому-нибудь задницу.
- И с чего ты решил, что у них роман? - спросил Кенсуке.
- Этот чертов развратник обхаживал мою сестру, перед тем как… - он резко оборвал себя.
- А сестра ответила взаимностью? - ухмыльнулся Кенсуке.
- Нет! Моя сестра не могла… - Тодзи закипел от злости.
Вернулась Сай с чашкой кофе, отдав ее учителю, она уселась радом с ним в первом ряду зрительного зала старшей школы Токио-3.
- Хорошо, продолжим, - сказал Намура-сенсей, сделав глоток кофе. - Все задействованные в первом акте могут идти за кулисы. Хикари, встань посередине сцены, немного позади занавеса.
Синдзи с друзьями отправился за кулисы. Там уже стояла куча людей, присоединившихся к пьесе по своему желанию или втянутые, как Синдзи. Мелькнула Аска, помахав Синдзи рукой и показав язык Тодзи.
- Она уже вошла в роль, - рассмеялся Кенсуке. - Ёхт и Фэйл ненавидят друг друга. И если я хорошо помню, Ёхт несколько раз показывает язык Фэйлу. Кажется, во время дуэли на пиру, - он принялся листать сценарий.
- У-ха-ха-ха! Ну и имечко, гораздо глупее настоящего, - тут же нашел к чему придраться Тодзи.
Рей появилась из темноты, встав рядом с Синдзи. Он уставился на нее немного ошарашено. Последние две репетиции она носила школьную форму, в отличие от остальных ребят. Но сегодня она надела светло-зеленую блузку и длинную темно-зеленую юбку со складками.
- Ух ты! - только и смог сказать Кенсуке.
Тодзи удивленно таращил глаза.
- Классно выглядишь, Рей, - сказал Синдзи, придя в себя.
- По какому случаю? - спросил Кенсуке.
- Репетиция, - ответила Рей.
Пока парни приходили в себя, Хикари принялась декламировать монолог, открывающий пьесу.
- Ихтилл пал. Я, Ихбб, оруженосец леди Ёхт, сторонника короля Алара, правителя Ихтилла, принесла вам страшную весть. Ихтилл, стоящий на озере Хали, и королевство Джой, превращены в руины чужеземцем в мертвенно-бледной маске.
Люди Силино, я - единственная оставшаяся в живых, пришла предостеречь вас, чтобы вы не разделили нашу судьбу. Выслушайте меня - и вы будете жить. Не обратите внимание на мои слова, и вы последуете за нами.
- Хорошо, - прервал монолог Намура-сенсей. - Хикари, отойди к краю сцены. В этом месте занавес поднимается. Первая сцена - король Гендзи умер, и большинство главных героев провожают его в последний путь. Тенко, вынеси "гроб".
Тенко - низкорослый, с коротко стриженными коричневыми волосами парень выволок длинную коробку из-под холодильника на середину сцены.
- Куда ее?
- Поставь посередине. Синдзи и Сай - встаньте рядом друг с другом в конце коробки около задних кулис. Рей, встань с левой стороны от гроба, рядом с Сай. Аска, встань справа от Синдзи. Хикари, когда ты ЗАКОНЧИШЬ вступительный монолог, отступи за кулисы и быстро беги на место рядом с Аской. Тодзи, ты стоишь там же рядом с Хикари. Кодзуе, встань рядом с Рей, Сойчи - рядом с Кодзуе.
Теперь, все вы стоите в форме буквы «V». Конечно, в настоящей жизни вы так не сделаете, но здесь зрители должны видеть ваши лица.
Все быстро заняли свои места. Неожиданно для себя Синдзи заметил, что Рей, Кодзуе и Сойчи одеты в зеленое. Все на стороне Аски носили красное. Это создавало интересный визуальный эффект. "Интересно, может быть я пропустил что-то из объявлений?" - подумал он. Синдзи взглянул на Сай, одетую в красную блузку и зеленую юбку, и его подозрения практически переросли в уверенность.
Они продолжали стоять, держа сценарии в руках и стараясь припомнить свои реплики, пока Намура расставлял остальных персонажей, задействованных в этой сцене, но не говорящих ни слова.
- Наша история начинается в год Белоцветника - восьмидесятый год восьмидесятилетнего цикла. Во время Сатурналии умер король Ихтилла Гендзи. Злые языки шептались, что он растратил свои силы на многочисленных любовниц, многих из которых заставлял носить маски с лицом своей первой жены. Эти слухи яростно пресекались его сыном - Аларом, и новой женой Гендзи, Наоталбой - принцессой далекого Бори, жрицей Ихондих, богини-лосихи. Какова бы ни была настоящая причина смерти, король Гендзи умер, и теперь его собирались похоронить. Здесь начинается моя история.
Хикари бросилась на свое место, сдвинув по дороге коробку, когда ее слегка занесло. Сойчи ногой пихнул коробку на старое место, в то время как Сай начала говорить свою реплику. Репетиция продолжалась.

***

Аска озадачено повертела головой, не понимая, как очутилась в своей ЕВЕ.
А то, что она находилось в ней - не вызывало никакого сомнения, если, конечно, кто-то не наполнил ее комнату LCL и не вставил в стены обзорные экраны. Она стояла посреди поля, покрытого фиолетовой виноградной лозой и колючим низкорослым кустарником. Поток розовой жижи тек посередине поля, и ниже по течению она заметила город из стекла выжжено-оранжевого цвета и базальта, совершенно незнакомого ей архитектурного стиля. Аска взглянула вверх. Совершенно незнакомый рисунок созвездий, и три луны, светившие в небе.
"Я, наверное, сплю", - подумала она. Ее взгляд опустился вниз. Тело Второго скрывала плотная шевелящаяся масса усиков, торчавших даже из глаз, носа и ушей. Все они были покрыты гноящейся кожей, слизью и струпьями. Аску едва не вырвало.
"Что случилось с моей ЕВОЙ? Где я?" - пронеслось в ее голове. В ответ прозвучало одно единственное слово - Ксоф.
Преодолев страх, она посмотрела на свое тело. Ее комбинезон бурлил от возникающих и пропадающих под ним вздутий и шишек. Казалось, только он удерживает ее тело в человеческой форме. Она с облегчением подумала о том, что не может видеть свое лицо. Ей не хотелось видеть свое лицо. Аска взяла в руки прядь своих волос. Самые обыкновенные волосы рыжего цвета. Неожиданно они начали сплетаться вместе, превращаясь в щупальца с наростами на конце.
Один из наростов открылся и на нее уставился глаз. Аска смотрела на себя, на свое лицо. Из ее глотки вырвался крик ужаса. Крик рос, заполняя пространство вокруг, пока мир не раскололся на куски.
Она очнулась от сна, давясь криком. Что-то мягкое, тяжелое и теплое лежало на ее лице. Инстинктивно она отшвырнула это в сторону, запоздало узнавая одну из своих игрушек.
- Аска ты… оф! - появившийся в дверях Синдзи получил в лоб плюшевым Тануки и свалился на пол.
- Внимательнее, Синдзи.
- Большинство людей не кричат посреди ночи и не бросаются в других игрушками. У тебя кошмар?
Она потрясла головой, стараясь забыть о сне.
- Мне НЕ СНЯТСЯ кошмары.
- М-да. Я почти добрался до вершины, когда ты разбудила меня. Ты планируешь делать это каждую ночь? - он чуть улыбнулся. Аска в ответ показала ему язык, и они оба рассмеялись.
Мисато просунула голову в дверь.
- Что, уже спим вместе?
- Нет! - покраснели они.
- Черт. Значит, плохой сон?
- Нет. Нет. Да, - сдалась Аска. - Мне снилось, будто я превратилась в монстра вместе с моей ЕВОЙ.
- Ну, это ничего. Вот мне однажды приснилось, что я превратилась в мою бабушку, - сказала Мисато.
Аска попыталась понять логику Мисато.
- Но твоя бабушка не монстр.
- Ты никогда не встречалась с моей бабушкой. Если она будет следующим Ангелом, я нисколечко не удивлюсь.
Синдзи рассмеялся.
- Добавим кое-кого из моей старой школы.
- И Оскара, - вставила Аска, - с его котом.
Мисато на мгновение задумалась.
- Вы двое участвуете в школьной постановке?
- Угу, - ответила Аска.
- Достаньте мне контрамарку, - она встала и зевнула. - Пойду-ка я спать. Увидимся утром.
Синдзи тоже встал, собираясь отправиться следом, но Аска схватила его за руку.
- Я… Ты хочешь порепетировать некоторые из наших сцен? В последний раз Намура-сенсей был очень недоволен.
"Еще бы. Мы не успели еще заучить наши реплики, - подумал Синдзи. - Тяжело играть, постоянно заглядывая в сценарий".
- Может, пойдем спать?
- Я не устала, - зевнула Аска.
- Ладно, схожу за своим сценарием, - уступил Синдзи.
- Тебе надо поскорей выучить свои реплики!
- Мы пока не можем обходиться без сценариев, - ответил Синдзи. - И я плохо запоминаю реплики. Сейчас вернусь.
Пока он ходил за сценарием, Аска пролистала свой, ища подходящую сцену. "Ага… нашла, - подумала она. - Ёхт пытается проследить за Королем в Желтом, но вместо этого сталкивается с простым королем. Замечательно.
Вернулся Синдзи.
- И какую сцену мы будем репетировать?
- Давай сцену в саду.
- Что за сцена в саду?
- Ты случайно сталкиваешься там со всеми. Сцена с тобой и Ёхт.
- Ладно, - он встал, немого наклоняясь и притворяясь, что смотрит на куст. - Розы завяли.
Аска встала, и с книгой в руке прокралась мимо двери.
- Он не скроется от меня… ваше величество?
Синдзи выпрямился.
- Ёхт? Что привело тебя сюда в этот час?
- Ух… Ничего, - ответила она, пытаясь выглядеть застенчивой.
- Вы случайно не видели… его?
Синдзи сверился со сценарием.
- Я не видел лорда Фэйла со вчерашнего дня.
- Я не о лорде Фэйле… - Аска тоже сверилась со сценарием. - Чужеземца. Его присутствие грозит нам неприятностями.
- То же ты думала после Силино, но все закончилось романом с одной девицей, - Синдзи старался говорить смущенно.
Аска подошла ближе к нему.
- Вы не верите мне…своему вассалу? - произнесла она, протянув руку к нему и тут же отдергивая назад.
- Ты храбрый воин и хороший друг. Но Кассильда, а не ты, лучше всех разбирается в тайнах и интригах. И еще она сказала мне не доверять этому человеку. Ты же знаешь, как мало людей, которым она доверяет.
- Ты веришь ей больше, чем мне? - рассердилась Аска
- Ух… ер… - Синдзи немного испугался. По-настоящему. Аска была страшна во гневе.
- В битве я поставил бы твое слово выше ее. У каждого из вас… свои сильные стороны.
- Возможно, она в союзе с ним, - проворчала Аска, отворачиваясь и смотря в угол комнаты. По сценарию она должна смотреть на статую старого короля. Вернее, она будет смотреть, когда ее сделают. Сейчас же она разглядывала плакат немецкой группы Drei Madchen.
Синдзи гневно нахмурился. Насколько смог.
- Ёхт! Кассильда никогда не предавала наш народ. Я знаю, вы обе терпеть не можете друг друга, но я не могу позволить, чтобы моя левая и правая руки дрались между собой!
Аска резко повернулась, гордясь про себя, что смогла хорошо запомнить маленький кусочек характера своего героя.
- Ты на самом деле… думаешь так обо мне? - Аска постаралась произнести реплику с соответствующим придыханием.
Синдзи встал рядом с ней.
- Вы обе нужны мне … Я никогда не рассчитывал стать королем так скоро. Вы всегда помогали мне, даже когда мы были маленькими детьми. Никогда не мог понять, почему ты не можешь подружиться с Кассильдой.
Аска вздохнула.
- Я постараюсь, но… только ты, да давно умершая Верховная жрица могли ладить с ней. Она всегда смотрит на меня так… будто видит меня насквозь, - она повернулась, одновременно глядя на Синдзи и на "небо". - Она постоянно выговаривает мне, что я в чем-то не права. Я… - Аска заглянула в сценарий. - Спроси ее о чужестранце в мертвенно-бледной маске. Пожалуйста.
Синдзи взял Аску за руку, удивляясь, почему он так нервничает. Это же просто спектакль. А ее рука не ядовитая змея. На миг Синдзи вспомнил, как гулял с Рей во сне. Неожиданно, вместо Рей, гуляющей с ним под руку, появилась Аска.
От смущения все слова вылетели у него из головы. Он постарался припомнить, куда дел свой сценарий. Осознав, что держит его в руке, он смутился еще больше. Наконец он сказал.
- Как ты желаешь, Леди Ёхт. Я спрошу ее утром, - Синдзи посмотрел на потолок. - Сегодня звезды особенно красивы.
Аска заглянула в сценарий. Посмотрев на Синдзи, она встала рядом с ним, обняв его за талию. Он чуть вздрогнул, как всегда делал на репетиции. Слабая улыбка коснулась губ Аски.
- Звезды прекрасны, - ответила она. - Видишь, вот Музы, - она подняла руку, указывая на "небо". - Хороший знак, - она прижалась к нему, надеясь, что он не упадет как в прошлый раз. К ее удивлению, он приобнял ее.
Они стояли, обнявшись, ощущая тепло тел и слушая дыхание друг друга. Молчание росло, и Аска стала задумываться, не забыл ли Синдзи свои слова.
Синдзи ждал, когда Аска продолжит. Это сцена всегда испытывала его нервы на прочность. Но сейчас он чувствовал себя на удивление хорошо. Наконец решив, что Аска забыла слова, он посмотрел в сценарий.
- Появилась Кассильда. - вздохнул он.
Аска стукнула себя по лбу.
- Черт, совсем забыла… так…
- Можем позвать Мисато, - предложил Синдзи.
- Ты вправду думаешь, что это хорошая идея?
- Нет.
- Я их прочитаю, - сказала Аска. Ровно и без эмоций она начала. - Сир, - она указала в другом направлении.
- Что там?
- Потолок, - ответила Аска и принялась хихикать.
Синдзи удивленно посмотрел на нее, потом тоже рассмеялся.
- Наверное, она так бы и сказала.
- И не поняла бы, почему мы смеемся, - ответила Аска, трясясь от смеха.
Мисато просунула голову в дверь.
- Наконец-то вы занялись делом.
Синдзи внезапно осознал, что обнимает Аску, и отпрыгнул подальше от нее.
- Нет!
- Достали уже. В следующий раз я буду коварнее. Ладно. Или занимайтесь сексом или марш в разные постели. Это приказ.

***

-Ёхт! Мерзавка! - проорал Тодзи, держа веник перед собой вместо меча. Его поза дышала величественностью, голос эхом отдавался в зрительном зале. - Э….
Синдзи моргнул.
- Эээ….
Хикари обеспокоено нахмурилась.
- Э…ав… черт…
Аска грозно подняла свой фальшивый меч.
- Э… Хорошо, я забыл, - сознался Тодзи.
(БАЦ)
- Dummkopf!
- ЭЙ! А ну прекрати, сучная пивная бочка! - Тодзи вытянул руку с "мечом" в сторону Аски.
- Аска! Тодзи! Прекратите! - закричала Хикари.
- Я же сказал, они рождены ненавидеть друг друга, - улыбнулся Кенсуке. - В прошлой жизни, эти двое были или смертельными врагами или женаты.
Рей молча наблюдала, будто фиксировала случившееся в памяти.
- Д-давайте перейдем к следующей сцене, - предложил Синдзи. Поскольку это была неофициальная репетиция, то они могли пропускать любые сцены по своему желанию. С другой стороны, это также означало, что половина людей отсутствовала, поэтому они должны были пропускать сцены. Вообще-то Аска хотела поработать над сценой с ним, собой и Рей, но события превратились в снежный ком, когда к ним присоединились их друзья. Теперь же Синдзи начал беспокоится, как бы снежный ком не превратился в лавину.
Аска и Тодзи продолжали сверлить друг друга гневными взглядами, угрожающе держа "оружие". Наконец, они медленно развернулись и разошлись в разные стороны, ворча что-то под нос.
- Что у нас следующее? - проговорил Кенсуке, листая сценарий. - Так, посмотрим… где мы? Третий акт, сцена четыре?
- Ja, третий акт, - подсказала Аска. - Финал.
- Черт. Сколько здесь меня, - нахмурился Кенсуке.
- Еще бы, - сказала Аска. - Ты играешь главную роль! Давай, schnell, начали, - она растянулась на полу, зажав рукой мнимую рану. Рей приклонила колени рядом с ней, закрыв лицо ладонями и стараясь выглядеть плачущей.
- Хорошо, хорошо. Начинаю, - Кенсуке поправил очки. Отложив сценарий, он глубоко вздохнул.
- Что теперь, добрый король? - сказал Кенсуке глубоким, звучным голосом с налетом угрозы. - Леди Ёхт лежит в крови, пораженная моим мечом, а леди Кассильда сведена с ума моими словами. Я дал тебе хороший совет, мой господин. Неужели мои слова пропали даром, король дураков?
Синдзи застыл на месте. Никогда прежде Кенсуке не говорил с ним подобным тоном. На мгновение Синдзи показалось, что Кенсуке исчез, и вместо него появился иноземец в мертвенно-бледной маске.
Глянув на других, он заметил, что они также удивлены. Синдзи постарался сбросить наваждение, уверяя себя, что это только спектакль, и Кенсуке просто хорошо играет. Аска на самом деле не умерла, а Кассильда не… Рей не на краю сумасшествия.
По сценарию он играл разгневанного короля, что совершенно было не в его характере. Синдзи припомнил все случаи, когда люди кричали на него, и попытался подражать им.
- Ты пришел в мое королевство! - громко проговорил Синдзи, указывая пальцем на Кенсуке. Он сделал шаг в сторону Кенсуке, вспоминая случай, когда его приемные родители наорали на него за украденный велосипед, хотя на самом деле он его просто нашел. Чувство горечи на мгновение поднялось в нем и послужило источником его сил. - Ты повернул моих людей друг против друга!
- Они всегда ненавидели друг друга, - презрительно усмехнулся Кенсуке. - Я только помог им осознать это. Человечество постоянно сражалось против себя.
Вот почему оно всегда терпело поражение. Общество - только видимость, скрывающая зверя в каждом человеке. В природе зверей сражаться и убивать себе подобных.
Синдзи сделал еще один шаг вперед и закричал во весь голос, вспоминая банду, бившую его и забиравшую деньги в течение целого месяца. Он тогда был в пятом классе, и школа не могла ничем помочь, так как все происходило за ее пределами.
- Я НЕ ЗВЕРЬ! Я король и забочусь о своих подданных!
- Скрываясь за спинами двух женщин и посылая их на бой со мной. Теперь они проиграли, и тебе ничего не остается, как дрожать от страха. - Кенсуке презрительно усмехнулся. - Поздно, мой дорогой король. Армии на марше, и Ихтилл падет. Фэйл мертв, а его сторонники, по нашей подсказке, подняли мятеж, - он обвел рукой зрительный зал. - Буря придет и покарает эту землю. Моя работа окончена.
Свет внезапно моргнул, и Хикари подпрыгнула от страха. Тодзи тихо пробормотал ей:
- Эта тупица Ёхт никогда бы не побила меня, если бы не дурацкий сценарий.
Воздух вокруг играющих наэлектризовался до предела. Кенсуке насмешливо посмотрел на Синдзи. Синдзи сделал шаг вперед. Его лицо раскраснелось от гнева, в глазах билось темное пламя.
- Ты не уйдешь отсюда!
Свет от ламп отразился в очках Кенсуке, скрывая его глаза. Точно также выглядел отец Синдзи, когда бросил его в детстве. "Черт подери тебя, отец", - подумал Синдзи. Гнев внутри него рос с каждым шагом. - Ты трус, скрывающийся под маской! Покажи свое настоящее лицо!
Его рука поднялась. По сценарию он должен ударить Кенсуке, чтобы сбросить маску, которую он будет носить. Намура-сенсей много раз учил его, как сделать так, чтобы удар выглядело по-настоящему, но при этом не ударить Кенсуке.
Но Синдзи больше не думал об этом. Оплеуха отбросила Кенсуке на пол.
- Черт тебя побери!
- Этого нет в сценарии, - сказала Хикари.
Тодзи с Аской в шоке смотрели на Синдзи. Рей недоуменно моргала. Синдзи удивленно смотрел на свою руку, приходя в себя.
- Господи! Извини меня! Я не хотел ударить тебя! Я просто… увлекся.
Кенсуке потер щеку.
- М-да, будет гораздо лучше, если я на самом деле буду носить маску.
- Синдзи, идиот. Ты мог покалечить его! - заорала Аска. - Если бы это был Тодзи, то другое дело, но…
- ЭЙ! - одновременно возмутились Тодзи и Хикари.
- Она хотела сказать, что ты бы лучше перенес удар, чем я, - солгал Кенсуке, стараясь предотвратить назревающую разборку. Он чувствовал себя немного уставшим. "Теперь я знаю, каково актерам, - подумал он. - Так легко войти в роль. Возможно, то же самое случилось с Синдзи". - Может, мы поработаем над этой сценой потом? Я немного не в настроении продолжать ее сейчас.
Никто не возражал. Они взяли другую сцену и продолжили репетицию.

***

Корабль плыл по просторам Атлантики. Вода была не по сезону теплая, но такой она стала после Второго удара.
- Никогда не предполагал, что однажды буду использовать линкор как такси, - Фуюцуки посмотрел на воду.
- Я так делал, - ответил Гендо.
- Врун.
Гендо улыбнулся. У него было чувство юмора, но он нечасто демонстрировал его.
- Трудно поверить, что нам повезло, - сказал он. - Океанское дно огромно, мы могли искать годы.
- Это судьба, - ответил Фуюцуки. - Или ловушка. Возможно, нас заманивают.
- Нашим врагам не хватит ресурсов, чтобы построить такую ловушку за столь короткий срок.
- Разве?
Они молча посмотрели друг на друга. Развернувшись, они снова принялись смотреть на океан, кативший свои волны, как и миллионы лет назад.

***

- Эй, ты что, не пойдешь с нами в аркаду? - спросил Тодзи Кенсуке по телефону. Кенсуке сидел дома за своим столом, обложенный книгами и бумагами, его компьютер искал информацию по вебсайтам.
- Я должен поработать над докладом, - ответил Кенсуке. - Может быть, завтра.
- У нас завтра репетиция. Зачем тратить вечер на ерунду? - настаивал Тодзи.
Кенсуке просмотрел отрывок, распечатанный несколько минут назад.

Настанет время, когда люди будут обладать силой богов. Но мудрость покинет их. Они отправятся в залы мертвых, где Великий чан жизни ждет своего хозяина. Растерявши древние знания, они призовут разрушения вместо жизни. И возгорит великий погребальный костер. Свет которого призовет воспевающего звезды в бесконечности пространства. И придет время его работы.
И наступит день, когда великий ткач завершит свое творение и пересечет бездну, защищавшую мир от него. И бросит он взгляд на солнце. И прогремит вызов, пробуждая последователей его древнего врага. И выйдут они наружу.
Низринутся горы и пропасти вздыбятся; покровы будут сорваны и знание сокрыто; и умершие воспрянут, а живущие умрут
Кровь вызовет кровь. Сила вызовет силу. Пять раз восстанут они из огромной пропасти, величаво шествуя по земле пред лицом человечества. Сны обретут плоть, или плоть сделает сны реальностью. Наступит обновление древнего цикла. Как случалось это и прежде. И в конце уступят они безысходности, как случилось это с пришедшими до них. И станут они теми, с кем сражались. И Голос Бесконечного хаоса будет смеяться вместе с ними над обломками их мечты.

Кенсуке охватил озноб, слова продолжали звучать в его разуме. Чем больше он читал эти книги, тем меньше он хотел знать, о чем они говорят. Но он не мог остановиться. Он должен докопаться до правды. Не время для игр.
- Извини, но я НА САМОМ ДЕЛЕ занят. Отправляйтесь, и как следует встряхнитесь вместе Синдзи. Пока можете, - он положил трубку и повернулся к компьютеру. Взяв пачку распечаток, он принялся читать их, время от времени делая пометки.

***

Намура-сенсей взял меч, рассматривая результаты работы. Грубо обработан, но издали должен сойти за настоящий.
- Удивительно, в нашей школьной мастерской так много разных станков, - сказал он Сай, усердно обрабатывающей рукоятки на другом станке. - Они планируют превратить школу в оружейный завод или еще во что-нибудь, например, автомобильный?
Сай рассмеялась, отбросив прядь волос от защитных очков.
- Это забавно!
- Жаль, у нас нет времени сделать доспехи до репетиции в костюмах. Твои друзья сделали рекламные плакаты?
- Да! - кивнула Сай. - Они должны сейчас развешивать их.
- Когда родители ждут тебя домой?
Повисло молчание.
- Они уехали на всю неделю.
- Замечательно, - Намура положил меч и улыбнулся.

***

Мегуми Канзама гуляла по Токио-3, надеясь найти немного вдохновения.
После такого прекрасного начала здесь, ее дела медленно покатились под гору и практически сошли на нет. Последнее нападение Ангела произошло далеко в океане, и пресс-конференция, посвященная данному событию, прошла в обычном русле, то есть до последней мелочи контролируемая NERV. Не происходило никаких необычных происшествий, подобных случившимся во время атаки Херувима, из которых получилась неплохая история.
Но с тех пор, она умерила свое любопытство к жизни пилотов, по отношению к которым чувствовала себя немного виноватой. Все же они были только дети. Но с другой стороны, они были единственными людьми, стоявшими между человечеством и его гибелью.
Однако, даже эта личная история не получила никакого развития. Она не заметила никаких заметных изменений в поведении детей. И даже добавление Лэнгли в их команду никак не повлияло на их взаимоотношения. Любовного треугольника не получилось. По словам школьников, с которыми она разговаривала, Аска никем не интересовалась.
Ей нужна история. Хоть что-нибудь.
Проходя мимо старшей школы, где учились дети, она заметила большой плакат.

Центральная старшая школа Токио-3 представляет:
КОРОЛЬ В ЖЕЛТОМ.
Трагедия в трех действиях.

Надпись находилась на фоне замысловатого знака, вызвавшего тревожное чувство в ее душе. Он казался странным и таким-то неправильным, и от него трудно было оторвать взгляд.
Она подошла к ученикам.
- Извините, что это?
- Школьный спектакль, - ответил один из парней.
- Будет интересно, - добавил другой. - Эти пилоты - звезды шоу.
- Неужели? - Мегуми приподняла бровь
- Да. Эта Аска просто куколка.
- На спектакль может попасть любой? - спросила она.
- Наверное, - пожали плечами парни.
- Хорошо. Очень хорошо.
Это не такое больше событие, но из него получится небольшая милая история.
Мегуми отошла, бросив последний взгляд на афишу. Определенно, в этом знаке есть что-то… зловещее.

***

Кенсуке огляделся по сторонам. В небе висело две луны. Звезды складывались в незнакомый рисунок. Вокруг стояли здания из черного камня, наклоненные под такими углами, что стоило только удивляться, как они не падают друг на дружку. Изредка в их окнах мигал свет. И все вокруг было покрыто инеем. Холодный ветер гулял по улице, вымощенной черным пористым камнем, продувая пижаму Кенсуке. Он шагнул, и камень под его ногами превратился в пыль.
Правее его, не так далеко, лежало темное озеро. По его поверхности бежала рябь, поднятая ветром. В его водах отражалась только одна из лун, которая была поярче, да и то отражение казалось блеклым и серым. Время от времени слабый вопль и хлопанье крыльев вдалеке прерывали тишину.
Кенсуке, спотыкаясь, направился к озеру, пытаясь понять происходящее, и ведомый скорее инстинктом, чем осознанной мыслью. Добравшись до озера, он посмотрел в воду. В отражении на водной поверхности вместо себя он увидел человека в неярком желто-оранжевом одеянии, носящего классическую греческую маску, одеваемую актерами в трагедиях, точно такого же цвета, как и одежда.
Вода забурлила, и пять фигур, отдаленно напоминающих человеческие, появились из озера. Когда их плечи показались в волнах, из них выросли черные крылья, принявшиеся бить воду, вспенивая ее еще больше. Кенсуке застыл на месте, смотря, как они поднимаются в воздух. Протянув руки друг другу, они окружили его, образовав круг уродливой плоти. Существа закружились вокруг него, и на Кенсуке обрушилась волна звуков, среди которых не слышалось ни одного гласного.
Земля ушла у него из-под ног, и он поднялся в воздух, как будто подвешенный на невидимых нитях. Кенсуке принялся танцевать под пение на незнакомом языке. Восторг и ужас охватили его, желание присоединиться к ним и стать великим воином наполнило его. Они пойдут по Земле к славе, сражаясь за бессмертие под его командованием. И за пределами Земли лежали миллионы миров для завоевания.
Он видел их все - миры, что падут к его ногам, опустошенные и пылающие, управляемые им или уничтоженные по его желанию. Он бросил взгляд на Сайкранош, населенный безголовыми Бхлимпхроимами, из-за которых людям снились сны, когда они надеялись найти такие жизни в неуместно названном "Новом мире". Он перевел взгляд на Бориа с его тремя лунами, где жрецы Детей Ветра даже сейчас взывали к своему внезапно замолчавшему господину. Лед, укрывавший планету, растаял, и они не знали, почему. Леса и реки Тайкрана прошли перед его взором, и насекомоподобные люди этого мира немедленно остановились и посмотрели на небо, ведомые лишь своим инстинктом. Люди-собаки с Йюло, единственного мира Полярной звезды, приостановили свои бесконечные войны, принюхиваясь, когда он невидимый проходил мимо них.
Мир за миром проходили перед его взором, каждый готовился к войне, и все это могло стать его, если он примет свою судьбу. Ему лишь надо произнести слова, которые ему пели, присоединиться к музыке и вечному танцу. Слиться с музыкой небесных сфер в песне войны, славы и силы.
Интуиция, инстинкты, желания - все твердили ему: дай клятву, присоединись к песне, выкрикни призыв к войне. Жаждая спустить с привязи силы разрушения, отомстить всем, обидевшим его, и, наконец, иметь в своем распоряжении грозное оружие, он все же колебался. Слабый голос внутри него повторял: вернись, отвергни предложение, за которое придется пожертвовать своей человеческой сущностью.
Человечество обречено, отвечала песня. Ты читал пророчества Последнего падения, и ты понимаешь, что они осуществятся. Единственный способ спасти человечество - это уничтожить всех создателей этой жалкой расы. Отдай свое имя Великому Безымянному, и он освободит тебя. Только сила может дать свободу. И он обладает силой. Будь его сторонником, его голосом, его рукой. Отбрось все человеческое, и ты получишь то, что истинно желаешь.
Ты хочешь быть мальчишкой для битья всю свою жизнь? - говорил голос внутри него. Он сожрет тебя. И от тебя ничего не останется кроме оболочки - инструмента для его воли. Лучше смерть!
Ты не можешь спастись, - отвечала вселенная. - Ты лишь мелкий винтик в машине, рассказывающий историю, конец которой предрешен. Примешь свою судьбу, и ты получишь удовольствие от этого, отвергнешь - и ты познаешь страдания, перед тем как будешь уничтожен. Третьего не дано.
Даже вселенная может ошибаться. Неожиданно во вселенной раздался звон, становившийся все сильнее и сильнее. Этот звук заглушил музыку небесных сфер, песнь войны, и танец великого Султана в центре вселенной. Мир вокруг Кенсуке не выдержал и стал разваливаться на части.
Кенсуке проснулся в своей постели. В окно светило солнце. Его кот стремглав рванул из-под кровати к закрытой двери. Врезавшись в нее, он присел на все четыре лапы, ошеломленно мотая головой.
"Ничего себе кошмар, - сказал Кенсуке про себя. - Начитался, блин, всяких книжек. Но в них все же есть много правды. Слишком много фактов подтвердилось, чтобы отмахиваться от остального. Надо поторопиться, - подумал он. - Время уходит".
Вторую передышку он не получит.

***

Удивление Синдзи росло с каждой секундой, пока он смотрел на постановочный бой Тодзи и Аски. Они очень хорошо владели мечами, но он боялся, что они могут покалечить себя или других актеров. Мечи были тупые, но достаточно увесистые, а они уже практически не замечали никого, кроме себя.
Шла сцена перед пиром - кульминация спектакля. Все стояли на своих местах, одетые в костюмы. Синдзи никогда прежде не видел так тщательно выполненного спектакля. Намура-сенсей постарался на славу.
Синдзи стоял за кулисами. В этой сцене он не играл, а вот в следующей у него был большой кусок. Сейчас все еще живы, и пир играл в этом не последнюю роль. Рядом с ним появилась Козуе, игравшая одну из подчиненных Кассильде жриц, и потянула его за рукав. У нее были короткие коричневые волосы, и она носила очки, которые не могли скрыть ее ярко-голубых глаз.
- Это освещение сводит меня с ума, - она посмотрела на мигающие светильники. - Такое впечатление, что светильники передают какое-то секретное сообщение.
- Просто неумелые осветители. Намура-сенсей ругался на них много раз.
- Все равно от них не по себе. И от всего спектакля тоже. Разве ты не чувствуешь?
Синдзи потер покрытые гусиной кожей руки.
- Да. А от этих афиш у меня мурашки по коже. Мне не нравится этот Желтый знак. И мне плохо, когда я рядом с ним, Я не пойму почему, ведь это просто какая-то сложная спиральная тильда с точкой посередине.
- Вероломный друг! Ты предал моего короля, мужчину которого Я ЛЮБЛЮ! - закричала Аска со сцены, делая выпад мечом и пронзая Тодзи. На самом деле меч прошел мимо Тодзи, но из зала все выглядело по-настоящему.
Козуе толкнула Синдзи локтем.
- Так кто тебе НА САМОМ ДЕЛЕ НРАВИТСЯ больше? Правда, что Рей твоя подружка?
Синдзи покраснел.
- У меня… меня нет подружки.
- Ёхт, ты, пожирающая сосиски сука! - закричал Тодзи, делая шаг назад - ОВВВ! - он ударился головой, что случалось с ним каждый раз, когда они проигрывали эту сцену.
Козуе удивленно моргнула.
- Пожирающая сосиски сука? Этого нет в сценарии.
- ПРЕКРАТИТЬ! - закричал Намура-сенсей.

***

Рицуко нахмурилась. Происходило что-то необычное. Практически последние одну или две недели взятый в плен Херувим находился в коматозном состоянии. Теперь же он очнулся и ковылял по своей клетке. Его плоть перестала сереть и начала приобретать свой первоначальный цвет. Он расхаживал по клетке, напевая что-то с изменчивым, трудноуловимым ритмом, и изредка издавая радостные крики.
- Возможно, он болел, - предположила Майя. - Но теперь ему лучше.
- Раньше он хотел умереть, - ответила Рицуко. - Я бы так сказала. А теперь он чего-то ждет. По крайней мере, так выглядит.
- Так что, он умный? - удивилась Майя.
- Даже кошки могут предвкушать обед, - ответила Рицуко, надеясь, что это не их случай.
Не обращая ни на что внимания, Херувим задрал голову вверх, ища что-то видимое только ему и издавая трели непонятной песни.

***

Рей поднялась с кровати. В ее взгляде светилось раздражение. Она медленно пересекла комнату и вышла на балкон.
Рей посмотрела на звезды, ища что-то невидимое. Высоко в небе сверкал Альдебаран, притягивая ее взор.
Так она стояла и смотрела на сверкающую звезду, напевая при этом странную мелодию.

***

Аска откинулась на спинку дивана.
- Ты хочешь повторить эту сцену снова?
- Ну… я… - почесал затылок Синдзи. - Ты еще не устала?
- Немного, - призналась Аска. - Но… Я все еще не довольна…
В этот момент, в комнату вошла Мисато, с пивом в одной руке и куском пиццы в другой. Она остановилась и, сердито нахмурившись, посмотрела на детей, расположившихся на диване.
- Опять? - спросила она раздраженно. - Вы репетируете всю неделю, каждый вечер, не надоело?
- Эй, я не хочу провалиться перед всеми! - возмутилась Аска. - И что-то… беспокоит меня. А как ты, Синдзи?
- Вроде того, - кивнул он.
- Это просто мандраж перед завтрашним спектаклем, - проворчала Мисато.
- Отдохните. Вы репетировали кучу времени, даже я запомнила несколько реплик.
- Неужели? - удивился Синдзи.
Мисато приподняла бровь. Выпив пиво и вытерев рот ладонью, она глубоко вздохнула и выпрямилась, приняв величественную позу. На ее лице появилось грустно-задумчивое выражение, которое Синдзи и Аска практически никогда не видели на лице их командира.
- Леди Ёхт или Леди Кассильда? Мучительны сомнения, тревожащие мое сердце. Две женщины с такими разными характерами. Я растерян. Ёхт с ее пламенной страстью, или Кассильда с ее спокойным и кротким характером. Проклят судьбой я.
Аска и Синдзи смотрели на Мисато, пораженные ее талантливой игрой. Она улыбнулась, ломая очарование от своей игры, и наклонилась к Синдзи.
- Так кого ты предпочитаешь, - спросила она. - Пылкую Ёхт или холодную Кассильду?
Глаза Синдзи расширились в шоке, и яркий румянец залил его лицо.
- Я не…
Мисато рассмеялась и шутливо взъерошила его волосы.
- Ах, Синдзи, тебя так забавно дразнить. - она сделала серьезное лицо и посмотрела на обоих детей. - А теперь, отдыхать. Уже поздно. Не слишком беспокойтесь о спектакле, и вам станет лучше. Хорошо?
- Хорошо, - уступил Синдзи.
Аска нахмурилась
- Ха, ты просто хочешь посмотреть ночную программу для взрослых или еще что-нибудь в этом роде.
- Эй!
Они оставили Мисато наедине с телевизором и отправились по своим комнатам.
- Эй, Синдзи? - Аска остановилась перед своей дверью.
- Да?
- Просто любопытно, - сказала Аска, стараясь чтобы ее голос звучал, как обычно, - Если бы ты был королем Аларом…
- Хм?
- Ладно, не обращай внимания, - Аска тряхнула головой. - Спокойной ночи.

***

На следующий вечер…
Мисато сидела между Макото и Кадзи в середине зрительного зала. Рицуко собиралась пойти вместе с ними, но в последнею минуту отказалась, сославшись на какую-то важную работу. Майя с Шигеру собирались присоединиться к ним, но опоздали и теперь сидели в стороне от них. Мисато было любопытно, а не планировал ли это Шигеру с самого начала. Он, кажется, немного увлечен Майей, которая, по-видимому, не замечала этого.
Спектакль ей нравился, хотя казался немного странноватым. Основной сюжет легко прослеживался. Старый король умер, а новому королю надо жениться, чтобы зачать наследника, на тот случай если с ним что-нибудь случится. Вокруг этого плелись всевозможные интриги, но сам король положил глаз на двух совершенно разных по характеру женщин. "Типичный мужчина, - подумала Мисато.
Синдзи играл Алара - нерешительного короля Ихтилла. Аска была одной из его потенциальных жен - королевским рыцарем Ёхт. Рей играла другой любовный интерес - Кассильду, Леди Озера, Верховную жрицу Ленильды Лунной богини. Они играли хорошо, хотя режиссер сделал неплохой ход, подобрав на роли людей со схожим характером.
Помимо длинных философских монологов, пропускаемых Мисато мимо ушей, любовный треугольник осложняли несколько побочных сюжетных линий. Сопредельные королевства Ксоф и Хадис находились на грани войны. И все спорили о том, выступить ли в качестве союзника одного из королевств в неизбежной войне, или остаться нейтральными. Ёхт стояла за союз с Хадисом - их давним союзником, ее противник Фэйл (играет Тодзи) призывал присоединиться к сильной империи Ксоф, чтобы разделить с ними возможную победу. Кассильда советовала оставаться полностью нейтральными, и восстановить приходившие в негодность дороги и замки, заброшенные во времена правления отца Алара.
События еще больше осложнялись сговором между Фэйлом и одной из подручных Кассильды, направленном против Ёхт, усилиями Королевы-матери по женитьбе Алара на ком-нибудь из своего родного королевства, тайной любовью оруженосца Ёхт к Фэйлу и присутствием таинственного чужестранца в мертвенно-бледной маске, обожавшего дергать людей за ниточки и плести интриги.
Его играл Кенсуке и играл здорово. Но в отличие от других эта роль не совпадала с его обычным характером. Так постепенно спектакль двигался к концу первого действия. Вражда и раздор в королевстве росли, и никто не знал, что виной всему странный чужеземец в маске.
Мисато затрепетала от предвкушения продолжения. Она никогда не слышала об этом спектакле, но надеялась, что он не закончится смертью всех. Подобные драмы были просто тратой времени. Макото и Кадзи тоже были в восхищении, как и остальные зрители.
Несколько из них немного переборщили с выражением восторга. Несколько человек в одном из углов зрительного зала увлеклись обсуждением, и, кажется, собирались перейти к силовым методам убеждения оппонентов. Одна парочка разделась и принялась заниматься сексом. Мисато отвернулась от них, заметив человека с искаженным ужасом лицом смотрящего на сцену. На сцене чужеземец что-то прошептал Королеве при личной аудиенции.
Повернувшись обратно, она увидела, что тот человек рыдает, спрятав лицо в коленях. Мисато оглядела зал. Порядочное количество людей начало рыдать или кричать. В поднимающемся шуме все тяжелее было слушать диалоги со сцены. Мисато поежилась. "Надеюсь, спектакль тут не при чем", - подумала она.

***

За кулисами Синдзи прислонился к стене, тяжело дыша. Напряжение спектакля росло. Когда Ёхт и Фэйл… вернее Аска и Тодзи сражались друг с другом, ему на мгновение показалось, что они готовы убить друг друга. Сейчас Тодзи скрылся за кулисами на другом конце сцены, готовясь прервать встречу между Аской-Ёхт и ее сторонниками, о которой рассказала ему персонаж Хикари. Потом все это выльется в смертельный бой между ним и Ёхт. "Остановятся ли они на этот раз", - подумал Синдзи.
Он повторил свои реплики. На сцене он практически перевоплощался в Алара. Характер героя походил на его, поэтому он мог видеть себя действующим подобно Алару в его ситуациях. Единственно, в реальной жизни он не колебался между двумя женщинами. "Интересно, мой тайный поклонник смотрит спектакль? - подумал он. - Надеюсь, она не ревнива", - рассмеялся он про себя.
Иметь тайного поклонника было несколько стеснительно, но и одновременно очень волнующе. Он получил уже больше трех открыток, все со странными хайку, смысл которых он не мог понять, но был откровенно смущен. Мисато получила две открытки и букет цветов от своего тайного поклонника. Аска лезла из кожи, стараясь найти посылавших их, но никто не признавался.
"Может быть, это она", - подумал Синдзи, но отбросил эту идею. - Если бы я нравился Аске, она просто бы подошла, взвалила бы меня на плечо и утащила. Как Ёхт, пытавшаяся проделать подобное с Аларом в первой сцене второго действия. Или в третьей?" - спросил он сам себя, неожиданно запаниковав.
Синдзи посмотрел на сцену. Скоро его реплика. "Нужно найти Рей, - подумал он. - Она выходит вместе со мной".
Рука коснулась его плеча. Рей стояла рядом с ним, одетая в длинное, свободно спадающее зеленое одеяние с капюшоном, "серебряное" ожерелье с кулоном в виде полумесяца висело на ее груди. Такой же полумесяц был нарисован на ее лбу, а ее кожа выглядела темнее, чем обычно, благодаря нанесенному гриму, предназначенному для сохранения черт лица от полного стирания в свете рампы. Синдзи сам носил подобный грим, немного смущавший его.
Она посмотрела на него ласковым взглядом и, кивнув, шагнула на сцену. Он последовал за ней, чувствуя, как Алар подымается в нем, позволяя вспомнить слова и поступки. Спектакль продолжался.

***

Шигеру чувствовал себя очень уверенно. Он приобнял Майю пятнадцать минут назад, и она ничуть не возражала. Некоторые пары вокруг них пошли гораздо дальше, чем он, и Шигеру набрался уже достаточно смелости, чтобы проявить побольше инициативы. Если бы он хоть немного призадумался, то понял бы, Майя не обращает на него никакого внимания, захваченная происходящим на сцене.
На сцене Ихбб разговаривала с другим оруженосцем, пытаясь набраться храбрости, чтобы признаться в любви Фэйлу. Оруженосец отговаривал ее, говоря, что он никогда не полюбит ее, потому что она служит Леди Ёхт - его врагу.
Но Ихбб отказалась слушать, по крайней мере, она так сказала. Хотя ее слова звучали неуверенно.
- Не трусь, - пробормотала Майя, когда Шигеру наклонился к ней, собираясь поцеловать. Он принял это за поощрение и приник к ее губам в долгом поцелуе. Глаза Майи округлились от удивления, но он не заметил, потерявшись в своих грезах.
Только случайность спасла Мисато от подобной участи. Она не замечала приближающиеся головы поглощенная разговором Ихбб с оруженосцем. В тот момент, когда она наклонилась вперед, вслушиваясь в слова, доносящиеся со сцены, Кадзи и Макото одновременно устремились вперед и стукнулись головами. Оба ошеломленно отпрянули назад, от удивленно смотрящей на них Мисато.
- Что, ЧЕРТ ВОЗЬМИ, вы двое удумали? - спросила она. "Они что, пытались поцеловать меня? - удивилась она про себя. - Или друг друга? М-да, хороший способ закончить день".
Оглянувшись по сторонам, она начала подозревать, что кто-то подложил наркотик в вентиляционную систему. В проходе тремя рядами выше вспыхнула драка. Шестеро раздетых людей образовали кучу у одной из дверей. Она увидела, как Майя и Шигеру занимаются любовью. «Так, ясненько, - подумала Мисато. - Никогда не думала, что она ему нравится».
Неожиданно Майя оттолкнула Шигеру и вскочила. С криком: «НАСИЛУЮТ!», она швырнула его через зал. Пролетев восемь рядов, он приземлился на пару, также занимающуюся любовью. Там он не задержался и снова пролетел парочку рядов. Кто-то бросил Шигеру на пол, где его начали бить.
Кадзи снова попытался поцеловать ее, и она схватила его за плечо.
- Прекрати! Здесь что-то происходит! - Мисато тряхнула его за плечо.
- Я хочу тебя, вот что происходит!
- Ты не получишь ее. Она принадлежит мне! - заявил Макото.
"Хуже уже не может быть", - подумала Мисато.
Невдалеке от нее вскочила женщина.
- NERV скрывает доказательства истинного происхождения Ангелов! Двое пилотов ЕВ были на свидании, и я сфотографировала их! Вы, люди, не можете узнать правду. Но я могу! И я расскажу вам все! - она начала маниакально смеяться.
Кадзи и Макото снова устремились к ней. "Черт", - подумала Мисато.

***

Для второй смены командного центра NERV шел еще один спокойный вечер, вернее, один из множества спокойных вечеров. Может, это была случайность или удачная судьба, но в их смену никогда и ничего не происходило. Но ничто не длится вечно.
Женщины играли уже третью сдачу в покер, когда огромный экран неожиданно ожил яркими всполохами красного и оранжевого.
- Что…
Троица быстро рванула на свои места, стараясь определить энергетическую сигнатуру, раструбом расходившуюся над городом, и возможную угрозу от нее.
- Проклятие, в нашу смену, - проворчала одна из них.
- Подтверждение! Это Ангел!
- Сообщить капитану Кацураги и доктору Акаги!

***

Она помнила некоторые колледжские вечеринки, проходившие почти также бурно, как эта. Но не до такой же степени.
- Мисато-чааан!
- Черт! - она уклонилась от попытки Кадзи обнять ее и воткнула свое колено ему в живот, затем добавила локтем по затылку, окончательно вырубив его.
И в этот момент зазвонил телефон.
Глаза Мисато расширились в недоверии. Увернувшись от куска стула, пролетевшего над ней, она выхватила телефон, и, перекувырнувшись через излишне влюбчивую пару, приложила ухо к трубке.
/Капитан Кацураги!/
- Я немного ЗАНЯТА! - закричала она, кувыркаясь и уклоняясь от другого набора дико летающих тел.
/Мы обнаружили энергетическую сигнатуру Ангела в городе! Источник в Старшей школе Токио-3./
- Да, заметно. Я как раз в центе событий!
Мисато медленно пробиралась через хаос, творящийся в зале, к ближайшей двери.
/Вы целы, командир? Что там происходит?/
- Все свихнулись! Мы смотрели школьный спектакль, но все вдруг посходили с ума!
/Мы пошлем войска…/
- Нет! Что случилось в зале, может случится и с ними!
/Капитан!/
- Все в порядке, увернулась от колы.
/Что?/
- Не обращайте внимания, найдите…
Голос Рицуко прервал ее.
/Мисато, пилоты в порядке?/
- Проклятие! Пилоты! - она завертела головой, стараясь рассмотреть происходящее на сцене. Двое ругающихся мужчин закрывали ей обзор, но она быстро исправила ситуацию, рукояткой пистолета отправив их в бессознательное состояние.
- Пилоты… все еще играют пьесу?
/Кто-нибудь из зрителей приближается к ним?/
Мисато посмотрела на хаос, творящийся в зале, заметив в этом систему.
- Удивительно… подожди, - она разобралась с тройкой людей, напавших на нее, ударив одного ногой, второго - ногой с разворота, а третьего отправив в нокаут ударом локтя в челюсть. - Им никто не мешает.
/Название пьесы "Король в желтом"?/
- Да.
/Проклятье. Слушай. Это очень важно. Надо остановить спектакль./
- Секундочку.
Мисато пробилась через еще одну драку, и добралась до выхода из зала.
- Хорошо. И что это такое?
/ «Король в желтом» не просто пьеса. Это… Думаю слово "заклинание" самое подходящее описание для происходящего. Пьеса должна освободить Ангела Барагуэля./
- Правда?
/Да./
- Черт.
/Ты должна остановить спектакль до того как он закончится, или Король в желтом будет одержим Барагуэлем.
- Ясно, - сказала Мисато, заканчивая разговор. Она побежала по коридору, намереваясь пробраться на сцену через задний вход. Неожиданно в ее голове мелькнула мысль, и она быстро позвонила в командный центр NERV.
- Эй, - спросила она. - Почему на меня это не повлияло?
/Хороший вопрос, - ответила Рицуко. - Я подумаю./

***

Мисато пробралась на сцену через задний вход. Мурашки пробежали по ее спине. На сцене и за кулисами происходило что-то плохое.
Ее весьма встревожили пустые взгляды актеров и актрис, стоящих за кулисами. И еще она заметила Кенсуке. Его лицо скрывалось под гротескной, бледно-желтой маской. И от него так и веяло угрозой.
Один из учеников вышел на сцену, в то время как Синдзи оставил ее, бросив пустой взгляд за кулисы.
"Вовремя", - подумала Мисато.
Она быстро подошла к нему и потрясла его за плечо.
- Синдзи! – прошептала она. - Очнись! - она потрясла его сильнее, но он не отреагировал, продолжая смотреть мимо нее пустым взглядом.
"Надеюсь, будет не очень больно", - подумала Мисато.
(БАЦ)
- СИНДЗИ!
- Ох! Ух! Что? - парень бессмысленно моргнул несколько раз, и его взгляд прояснился. - Мисато-сан? Что случилось?
- У нас проблемы. Помоги мне вывести Аску из этого транса. И надо найти Рей.
- Аска на сцене. У нее дуэль с Фэйлом.
- Черт. Где Рей?
Синдзи огляделся.
- Не знаю. Она где-то здесь, - он взглянул на замерших учеников, разрознено стоящих рядом со сценой. - Что происходит?
- Появился следующий Ангел, - тихо ответила Мисато.
- Ч-что?! Как он пробрался в город мимо нас?
- Мы пригласили его, - сказала Мисато, что-то ища. - Я… ох черт, - она шлепнула себя по лбу - она не взяла свой телефон.
Синдзи на секунду задумался.
- Получай, предатель! - донеслось со сцены и зазвенел метал.
- По сценарию, я сейчас должен вернуться на сцену и остановить их. Потом войдет Кассильда… - Синдзи поднял руку и указал на противоположный конец сцены, - оттуда.
- Отлично. Ты выведешь из транса Рей. Я займусь Аской. - Мисато вытащила пистолет.
- Ты собираешься стрелять в нее? - испугался Синдзи.
- Конечно нет, идиот! Найди Рей, - Мисато взяла пистолет за ствол и побежала на сцену, в то время как Синдзи обошел ее за кулисами, направляясь в то место, где рассчитывал найти Рей. Она стояла там, в мантии жрицы Ленильды, ее лицо скрывала вуаль, но на мгновение ему показалось, что он увидел сверкание ее глаз. Серебряный кулон в виде полумесяца висел на ее груди.
Она не обратила никакого внимания на его появление.
- Рей, очнись, - Синдзи положил руку ей на плечо.
Конечно, в обычной обстановке ее поведение нисколько бы не удивило его, но не сейчас другое дело. Синдзи сделал вторую попытку.
- Рей очнись! Тревога! Ангел контролирует все!
Никакой реакции. Абсолютное молчание. Попытка потрясти ее не привела ни к какому результату. Она продолжала смотреть на сцену. Игрушка ждет, когда ее хозяин возьмет и поиграет с ней.
На сцене Фэйл и Ёхт сражались в полную силу. Это не походило на тот простой бой, выученный Тодзи и Аской на репетиции. На сцене сражались Фэйл и Ёхт, два опытных воина.
Они настолько были поглощены поединком, что не заметили подкравшуюся к ним Мисато. Фэйл вскрикнул и упал, получив рукояткой пистолета по затылку. Ёхт в замешательстве остановилась и посмотрела на Мисато.
- АСКА, ПРЕКРАТИ РАЗМАХИВАТЬ МЕЧОМ! - рявкнула Мисато.
- Мама? - растеряно сказала Ёхт.
- Я НЕ твоя мать! - Ты Аска Лэнгли! Приди в себя!
- Аска… Я слышала однажды предания о ней. Могучим воином она слыла, но я не она, - ответила Аска. Ее голос одновременно звучал озадаченно и вежливо.
Рей чуть шевельнулась, и Синдзи снова потряс ее. Но вместо ответа она направилась на сцену. Безысходность подсказала ему идею.
- Кассильда, это я - твой господин Алар.
Она резко развернулась, выражение абсолютно пустой маски на ее лице сменилось простым спокойствием.
- Алар, - неожиданной сердечностью повеяло от ее слов, ее голос потерял обычное спокойствие, наполнившись счастливыми нотками и перейдя в диапазон, который символизировал счастье для большинства людей. - Ты пришел увидеть меня.
"И что теперь", - подумал Синдзи. Он отчаянно старался придумать хоть что-нибудь, чтобы разбудить Рей. Его тело покрылось гусиной кожей, и он чувствовал - что-то назревает. Что-то, с чем он не хотел сталкиваться.
Мисато была в отчаянии. Она не могла ударить Аску, не сейчас пока Аска держит в руках два фута остро заточенного металла.
- Я слышала, она была трусом.
- Она - нет! - лицо Ёхт омрачилось.
"Идея, - подумала Мисато. - Настолько облить ее грязью, чтобы она переключилась назад в себя".
- Я слышала, что парень по имени Тодзи оказался гораздо лучшим пилотом ЕВЫ, чем она. Бедняжка воображала себя рыцарем из волшебного королевства, поэтому ее ЕВУ отдали ему.
- Они… КАК ОНИ ПОСМЕЛИ! - закричала Ёхт, и ее лицо мгновенно изменилось. - Ад покажется… тебе…- Аска сконфуженно огляделась.
- ЛОЖИСЬ! - закричала она.
Мисато упала на сцену, избегая удара Фэйла в спину. Из-за кулис до нее донесся глумливый смех.
- Назойливая сука! Как ты посмела вмешаться. За посягательство на меня, возмездие будет неотвратимо.
Кассильда повернулась и посмотрела на сцену.
- Я всегда знала, Фэйл плохо закончит.
Синдзи взял ее за плечо и повернул к себе.
- Рей, все под ментальным контролем! Ангел атаковал!
- Ленильда предсказывала это. Нам надо помочь Ёхт. Она нужна тебе. - Рей снова начала разворачиваться.
"Проклятие, посмотри в лицо реальности, - подумал он. - Должен же быть способ привести ее в нормальное состояние. Что-нибудь… кино. Она хотела понять тот фильм".
- Ты помнишь кино? Когда они стояли среди цветущей сакуры?
- Помню, - сказала она очень тихо. - Ты и я гуляли среди деревьев, и мы… мы… - На ее лице отразилось волнение. - Я хотела… - Она слабо покраснела, и повернулась к нему. - Ваше величество, я…
- Вспоминай, - настойчиво просил Синдзи. - Ты помнишь, как ходила в кино со мной, Аской, Тодзи, Кенсуке и Хикари?
Рей нахмурилась.
- Эти имена… они знакомы мне, - она покачала головой. - Но разговор не об этих людях, мой господин! Я…
- Ты должна вспомнить! - настаивал Синдзи. - Мы гуляли по аллее после кино, на тебе было голубое платье. Я сказал, что ты прекрасна! Рей, очнись!
- Я… платье…
- И потом мы пошли в игровые автоматы, и ты побила Аску, помнишь?
Слабая улыбка заиграла на губах Рей.
- Побила… Аску…
- Рей? Ты помнишь? Рей?
В ее глазах отразилось смятение, брови сошлись на переносице. "Кажется, работает", - подумал Синдзи.
Он глянул на сцену. Мисато убегала от Фэйла, в то время как Аска предпринимала отчаянные попытки спасти ее. К несчастью, Аске было далеко до уровня Ёхт во владении мечом, к тому же на сцене появилось несколько других героев, вмешавшихся в происходящее. Пьеса постепенно изменялась, приспосабливаясь к присутствию Мисато. Теперь играющие считали, что Мисато, мать Ёхт - печально известная пьяница. Мисато было не до смеха.
"Может поцелуй разбудит ее, - подумал Синдзи. - Нет, я не могу поцеловать ее. Она…она… У меня будут неприятности, но что еще я могу сделать?" Он наклонился к прекрасному и ждущему лицу Рей, но струсил в последнюю секунду.
Он поцеловал ее. Но только в щеку.
- Извини Рей, - прошептал он.
Рей отступила от него с широко открытыми глазами.
- Синдзи? - спросила она.
Он кивнул, виновато глядя на нее. На лице Рей мелькнула маленькая, грустная улыбка, мгновенно пропавшая, когда она подняла голову, принюхиваясь. С ее губ сорвалось рычание, заставив Синдзи отпрыгнуть назад, в приливе древнего ужаса. Она бросила взгляд через сцену на место за кулисами, где в темноте едва виднелась фигура.
- Найди Лэнгли. Немедленно.
Прежде чем он смог ответить, она пропала, стремительно двигаясь за кулисами. Темная фигура осталась на месте, ожидая ее нападения. Оставляя ледяные отпечатки на полу, Рей неслась прямо на него. Но там никого не оказалось, и Рей проскочила это место на полном ходу.
Тем временем, Синдзи повернулся и крикнул.
- Я получил Рей! Бежим отсюда.
Аска и Мисато побежали к нему, оказавшись рядом, в то же самое время, что и Рей. Ее взгляд мог заморозить любого. Зубы были крепко сжаты. Но выражение ее лица оставалось невозмутимым.
- Валим отсюда к чертовой матери, - сказала Мисато. - Я не знаю как, черт побери, мы должны побить его, но…
- Где он? - спросила Аска.
Действующие лица на сцене стояли в растерянности, не понимая, куда пропали Аска и Мисато. Кажется, они не осознавали, что кроме сцены есть еще и кулисы.
- Он… Мисато часто дышала, - Его имя Барагуэль, и он в Кенсуке.
- Это… как? - удивился Синдзи. - Он одержим им? Как мы тогда справимся с ним, не покалечив Кенсуке?
- Без понятия, - ответила Мисато.
- Выход там, - сказала Аска, указывая на дверь.
- Точно. Через него я сюда попала, - сказала Мисато, хлопнув себя по лбу.
Они бросились к двери, но дверь не открылась. На дверях, слабо светясь, возник странный знак с афиши. И никакие усилия не могли сдвинуть ее с места, хотя все четверо навалились на дверь всем своим весом.
Они услышали, как возобновилась пьеса, как герои входят и выходят со сцены, следуя новому сценарию. Аска выглянула из-за кулис. Несколько человек из зрительного зала вышли на сцену, приняв участие в спектакле. Остальная толпа была в полном хаосе. Дикий разгул насилия и секса, без каких-либо наркотиков.

***

Хаос медленно заползал в Токио-3. Грубо брошенное слово, небольшие драки в барах, пара, занявшаяся любовью на крыше, одинокие мужчины и женщины в темноте, ищущие убежище в бессердечии грубых слов, мгновение материнского гнева. И он рос, превращаясь в какофонию криков, заглушивших обычные звуки города. Биение ритма гнева и похоти, страха и отчаяния.
Но не все жители были охвачены хаосом. Некоторые из них проводили спокойный вечер перед телевизорами, смотря «Ник Хатчетт: Робот-Охотник», или «ESPN3», или сидя в кинотеатре. Но не всем так повезло. Остальные, видевшие желтый знак и попавшие под его влияние, провели вечер, полный ужаса и экстаза.
Для них господин и повелитель возвращался, не встречая препятствий на своем пути.
Карнавал Короля начался.

***

Рицуко ругалась про себя, и отчаянно продолжала поиск необходимых ей данных. МАГИ старался из всех сил, но Икари поднял уровень доступа к некоторым файлам, нужным ей. "Черт подери эту подозрительную натуру", - подумала она.
Ее работе мешало пение Херувима. Его басистый голос доносился через стену, пульсируя в сложном ритме. "М-да, - подумала Рицуко, - если бы не Херувим, то я бы пошла на спектакль и, возможно, сейчас буйствовала вместе со всеми.
Последние несколько дней Херувим, находившийся в коматозном состоянии, серея и теряя кусочки плоти дюйм за дюймом, внезапно ожил и начал выздоравливать без видимых причин.
Она не пошла на командный мостик, предпочитая приглядывать за существом. Предчувствие говорило ей, что он собирается что-то предпринять, и ей нужно быть готовой к любым неожиданностям. К тому же она взламывала защиту к нужной информации, и не желала иметь лишних свидетелей. Здесь находились планы как раз на этот случай, подготовленные Икари. Этот человек подготовился ко всему.
Связь с ним отсутствовала, он не отвечал даже на код 1 - крайняя необходимость. "Один раз в жизни я хочу увидеть этого мужчину, а он не отвечает, - подумала она.
- Файл найден, - объявил Балтазар.
"Замечательно", - подумала она и принялась за чтение.

***

Мисато и дети забежали в мастерскую, дверь в которую они смогли открыть, в отличие от остальных дверей, ведущих из зрительного зала.
- Заприте двери, - приказала Мисато. - Нам не нужна погоня.
Аска и Рей быстро подтащили к двери длинный стол, а Синдзи навалил на него кучу вещей.
- Отсюда нет выхода, - сказал он.
- Знаю, - раздраженно ответила Мисато. - Для этого мы и забаррикадировали дверь. Теперь нам надо придумать способ справиться с ним.
- Что, черт возьми, случилось? - спросила Аска. - Это походило…
- Пьеса играла нами, - сказал Синдзи.
- А почему это не повлияло на Мисато? - спросила Аска.
Рей внимательно смотрела на дверь, оставаясь молчаливой, напряженной и готовой к любым неожиданностям. К ней вернулось ее обычное спокойствие, по крайней мере, внешне.
Мисато потеребила свое ожерелье, почувствовав, как нервное напряжение спадает.
- Если бы не мой счастливый кулон…
Синдзи посмотрел на него.
- Может быть, это он.
- Что? - удивилась Мисато.
- Этот кулон… я видел похожий знак на здании под водой.
Все тупо уставились на него, кроме Рей, продолжавшей смотреть на дверь.
Синдзи подошел к Мисато и коснулся кулона. Он почувствовал тепло, исходящее от кулона, как тогда, под водой, но сейчас кулон почти обжигал его пальцы.
- Может быть, этот кулон действует вроде крестов против вампиров.
Аска рассмеялась.
- Ну да, и с чего это кулон испугает Ангела. Это не история про слона и мышь. И Ангел не вампир из фильмов ужаса.
- Вся моя жизнь фильм ужасов, - пробормотал тихо Синдзи.
Мисато задумчиво посмотрела на кулон.
- Надо посоветоваться с Рицуко. - она вытащила телефон и набрала номер.
- Мисато, ожерелье на тебе? - спросила Рицуко, не дав вымолвить ей ни слова.
- Да. - ответила ошеломленная Мисато.
- Это объясняет все. Ты знакома с понятием заземления?
- Что-то связанное с электричеством?
- Да.
- Ты хочешь сказать, что мое ожерелье вроде громоотвода для энергии Ангела?
- Приблизительно. Это Знак Старейших, и он работает как заземление, отводя энергию Ангела и их слуг в другие измерения. Принцип его функционирования неизвестен. Чем большей энергией обладает существо, тем сильнее эффект. Возможно, Херувима ожерелье только отпугнет, но более энергетически наполненная жизненная форма может легко получить серьезные повреждения при контакте. С другой стороны, также существует возможность уничтожить Знак Старейших. Он не всемогущ, хотя чем больше знак, тем больше энергии он может выдержать.
- Понятно. Знак может защитить меня от общего воздействия, но если Ангел обратит внимание на меня, то он меня не спасет, - сказала Мисато.
- Точно. Но если ты сделаешь большой знак, то можешь попытаться запереть Ангела в теле человека, одержимого им. Ангел сейчас находится в человеке, играющего Короля в Желтом. Но его энергетический уровень не достиг пика, он еще формируется. Вам надо сделать это пока спектакль не закончился, иначе его не остановить ничем, кроме ЕВ. Но до ЕВ вы живыми не доберетесь.
Мисато окинула взглядом мастерскую. В углу стояли станки, на которых несколько дней назад делали бутафорские мечи. Была еще одна дверь, ведущая в другую мастерскую, и не замеченная ей. Мисато мысленно выругала себя за невнимательность.
- Какого размера должен быть знак?
- Чем больше, тем лучше, но если вы сделаете его слишком большим, то его тяжело будет тащить. Чем дольше вы его делаете, тем больше он должен быть. И даже тогда, знак запечатает Ангела только на время.
- Если мы справимся с ним, этот разгул прекратится?
- Да.
- Хорошо. Мы постараемся. - Мисато повернулась к детям. - У вас были уроки труда?
- Нет, - ответил Синдзи за всех.
- Тогда впереди у вас много интересного.

***

- Я должна это сделать! - доказывала Аска. - Рей единственная может отвлекать его.
- У нас нет времени спорить. Рей очень скрытная. - сказала Мисато. - И она быстрее, чем ты. Мы отвлечем его, пока она подкрадется сзади.
- А что если он не будет запечатан? - спросил Синдзи.
- Тогда мы наваливаемся скопом, - ответила Мисато. - Я не знаю, как хорош этот парень физически.
- Я смогу, - сказала Рей. Она стояла, придерживая плохо обработанную звезду с языком пламени в середине, достигавшую в высоту ее пояса. В верхушку звезды была продета цепь, завершая общий вид. Даже обезьяна могла бы выполнить работу лучше, и по внешнему виду знака не скажешь, что он кого-то мог удержать, не говоря уж об Ангеле. Это было сродни попытке остановить Ангела выстрелом из рогатки. Как та А-команда. Но они, скорее всего, положили бы Знак Старейших на тележку и задавили бы его.
Они разблокировали дверь, и шагнули в темноту кулис. Со сцены слышался звон металла и ощущался слабый запах дыма. Они выглянули из-за кулис. На сцене шло сражение. Люди дрались не на жизнь, а на смерть, вооруженные чем попало. Много людей лежало на сцене без сознания и истекая кровью. Некоторые из них, вероятно, были мертвы. Крики "Ксоф", "Ихтилл" и "Силиано" раздавались в воздухе. Миниатюрная битва между двумя безумными армиями. Кое-где декорации начали тлеть.
Шум битвы несся со сцены, и ей вторил глумливый смех из темноты за кулисами. Синдзи послышалась музыка, и он огляделся, ища, откуда она идет. Он видел, что Аска также выглядит растерянной. Рей уже исчезла в темноте. И вместо нее, из тени кулис появилась худощавая фигура Короля в Желтом, носящая страшную желтую маску из бумаги, одна сторона которой улыбалась, а другая хмурилась.
- Вперед, ты должен присоединиться к остальным, - произнес он. – Битва в разгаре, и судьба королевства зависит от нее.
Синдзи заколебался. Его люди сражались и умирали. Долг короля… нет! Я Синдзи, не какой-то там король. Сейчас мы прекратим это.
- Ты не обманешь меня так легко.
- Твои воины окружены, - обратился Король к Аске, указывая на бой.
- У меня нет… ХИКАРИ!
Хикари отчаянно сражалась против двух взрослых мужчин. Кровь текла по ее рукам и из ноги. Они теснили ее назад, с вожделением глядя на нее. Аска почувствовала, как ее разум застилает туман. Мгновение она колебалась. Как Аска, так и Ёхт не могли оставить Хикари без помощи. Но что она могла сделать? Без оружия. Ее боевых навыков не достаточно, чтобы пробиться к ней, или, возможно, ее самомнение не так огромно для этого.
- ЧЕРТ ПОБЕРИ! ЭТО ТЫ ВО ВСЕМ ВИНОВАТ!
- А что для тебя Сисилия? - не обращая внимания на Аску, обратился Король к Мисато. - Твой возлюбленный лежит раненый. Оба твоих горячих поклонника получили раны, ища тебя на поле боя. - Мисато посмотрела на сцену, видя Кадзи, лежащего на полу, и Макото, хромающего на краю драки. - Если ты ничего не сделаешь, настанет день и Ксоф убьет всю знать Ихтилла, включая и их обоих.
Мисато направила на него пистолет.
- Прекрати это или я вышибу тебе мозги.
- И убьешь того, чью плоть я ношу?
- Хочешь проверить? - ответила Мисато. - Может быть, ты и останешься в живых, но если тело твоего "хозяина" умрет, твоей маленькой игре придет конец.
- Ты выстрелишь в Кенсуке!? - Синдзи в шоке смотрел на поднятое оружие.
- Кенсуке больше нет. И я не могу позволить этому ублюдку уничтожить человечество.
- Так-так, - ответил король весело. - Я не тот, в кого ты должна стрелять. Неужели ты думаешь, что в NERV ничего не заметили? И этот параноик командир Икари ничего не видел, ничего не слышал, и ни о чем не предупреждал. Спектакль даже не скрывали.
- Ты утверждаешь, что он все знал? - нахмурилась Мисато.
- Как мог он не знать? Спроси себя… как твоя подруга Рицуко узнала, что происходит здесь? Откуда она знает, что во всем виновата пьеса?
Мисато застыла. Он прав. Откуда Рицуко знает? Она знала о спектакле заранее, но почему тогда не предупредила, или она нашла информацию в файлах NERV в начале кризиса, но тогда это означает кто-то в NERV знал о пьесе и ее последствиях. И НЕ СКАЗАЛ никому. И как пьеса оказалась в школьной библиотеке, которая проверенна NERV на сто рядов? Предательство? В NERV есть предатель.
Аска задохнулась от изумления.
- Он прав.
"Похоже на ловушку, - нахмурился Синдзи. - Король в Желтом любит натравливать людей друг против друга".
- Может быть, она нашла информацию. Ты не проведешь нас так легко!
- Неужели ты так сильно веришь своему отцу, мальчик? - спросил Король.
"Что так долго возится Рей?" - удивлялся про себя Синдзи.
- Он, конечно, не очень хороший, но… он не предаст человечество!
Король рассмеялся.
- Он работал на нас все время. NERV всего лишь ширма. Игрушка в войне, где мы сражаемся между собой ради забавы. Неужели ты думаешь, что можешь сражаться с богами на твой жалкой боевой машине без помощи богов? Люди Ксофа думали так же, но их предал тот, в кого они верили и надеялись на его помощь. И теперь история повторяется. Твоего отца ничего не заботит, кроме силы. Синдзи Икари - ты ничто для него, только пешка. Все вы.
Синдзи заколебался, не находя возражений против сказанного. Единственно хорошее воспоминание об отце было связанно с ранним детством. Смутное воспоминание о том, как Гендо улыбается его матери и ему, сидящему у нее на коленях.
- Он любил мою маму!
- И позволил ей умереть. Он пожертвовал ей ради еще большей силы. Она не умерла в аварии, она умерла в результате эксперимента.
Синдзи нашел его слова ужасно правдоподобными, но ему не хотел верить им. "Я не могу быть сыном такого злого человека", - подумал он.
Мисато вгляделась в темноту.
"Где, ЧЕРТ ВОЗЬМИ, Рей?" - спросила она про себя.
Раздался скрип, и мешок с песком неожиданно полетел вниз, прямо на голову Короля в Желтом. Он гибко уклонился в сторону и посмотрел вверх.
- Ага, вот и последняя из злобной троицы… - ему не дали закончить.
Пока он смотрел вверх, послышались легкие шаги, и Рей появилась из темноты прямо за его спиной. Она не стала вешать Знак Старейших ему на шею, а со всего маху ударила им по затылку Короля в желтом. Удар, проломивший бы череп любому обычному человеку, заставил его только зашататься. Но крик боли определенно был предсказуем.
- СУКА! - завопил он.
- Командир Икари не предавал человечество, - сказала Рей. - В отличии от тебя, предавшего свою расу, - она нанесла удар знаком, свалив его на пол. - Ты превратил Байкхиилов в дьяволов, - ее голос звенел от ярости. Перед ними стояла не Рей, а Кассильда.
- Рей, прекрати играть! Повесь на него знак! - закричала Мисато.
- Я не Рей. И это не игра, - ответила она. Третий удар сломал ему нос, впечатав голову короля в пол. - Ты хохотал, когда Город Счастья сгорел. Ты отдал всего себя Ползучему Хаосу, чтобы заполучить силу и отомстить. Ты отрекся от своего имени, чтобы оно не связывало тебя. Но эта история привязала тебя к себе. Она дала тебе силу контролировать других, но ты стал частью истории. А у каждой история может быть много разных концов.
- Кассильда? - тихо проговорил Синдзи, не веря собственным глазам.
- Ты умерла! Ты умерла и исчезла. Я бог, а ты смертная! ТЫ НЕ МОЖЕШЬ СДЕЛАТЬ ЭТОГО!
- Глупец. Ты принял смертную плоть и сейчас ты в моих руках, - прорычала Кассильда. - Только таким образом ты можешь свободно попадать в другой мир и бродить где пожелаешь, но ты носишь смертную плоть, а смертная плоть слаба, - она ударила его снова, сломав ногу. - Даже бог может умереть! Разве ты не видел, что случилось с твоими собратьями? Унголиант не сплетет больше паутины. Кансер заснул навечно. Медуза канула в прошлое. Шторм Воздушного бродяги рассеян. Ты надеялся избежать своей судьбы? Ты и твои братья могли уничтожить вселенную, по своему желанию. Но колесо фортуны повернулось, и теперь ты сгоришь в геенне огненной, как мусор, коим являешься.
- Я оставлю эту плоть и… - в его голосе звучала паника. - Я не могу исчезнуть!
- Не во время спектакля. Ребенок не может заползти обратно в утробу матери, когда уже на половину наружи. - насмешка в ее голосе смешивалось со злобой. - Ты развязал этот спектакль, и ты найдешь собственный конец в своем безрассудстве. Финал пьесы не спасет тебя.
- Ты не можешь убить его! Он в теле Кенсуке! Мы должны спасти Кенсуке! - закричал Синдзи.
- Кенсуке больше нет, только Король в Желтом.
- Кенсуке умер. И ты тоже, - прохрипел Король. - Ты Рей Аянами, не Кассильда, умершая давным-давно, - он указал на нее. - Возвращайся туда, откуда пришла, ты лишь выражение моей воли!
- Изменив сценарий, ты освободил меня. И я сделаю то, что должна, не повторяя произошедшего прежде. Ты не единственный, кто служил богу, Хастур.
- Не произноси это имя! - Король в Желтом вздрогнул. - Я - тот, о ком лучше не упоминать!
- Ты жалкий дурак, - на этот раз сломались ребра.
- Если ты убьешь это тело, то можешь не убить его, - сказала Мисато. - Но если ты свяжешь его знаком…
Кассильда посмотрела на Мисато и улыбнулась.
- Да, оставить тебя гнить в смертном теле, которое ты забрал, запереть тебя в том, к кому ты относился с таким презрением.
Синдзи содрогнулся от ее жестокой улыбки. Что стоит за этим спектаклем?
Неужели существовала настоящая женщина по имени Кассильда. Была ли она человеком? Пришельцем? Что произошло? Неужели «Король в Желтом» - настоящая история?
Она обмотала цепь вокруг его шеи. Зловеще улыбнувшись, она поместила знак на тело и сорвала маску с его лица. На мгновение Синдзи рассчитывал на ее объявление, что это старый мистер Кроули, правивший карнавалом. Но открылось лицо Кенсуке.
- Ёхт была права. Мы должны были убить тебя в ту же секунду, когда ты появился, - сказала она.
- Ползучий Хаос поглотит всех вас! - закричал Король. - Над внешними Богами нельзя смеяться! Я смотрел на трон Азатота! Я…
- Ты проиграл. И Вестник Внешних богов не жалеет тех, кто подвел его, - звуки битвы на сцене постепенно стихали, когда люди стали выходить из транса. Раздавалось все больше криков боли. Снаружи школы зазвучали сирены. - Возможно, он спустится из бесконечной пустоты посмеяться над тобой, но это все, на что ты можешь надеяться. Прощай, - она повернулась к Синдзи, Аске и Мисато. - Вот так заканчивается история о Короле в Желтом, добрые люди Токио-3. Последние слова прозвучали, и пьеса подошла к концу. Если нечаянно мы нарушили ваш покой, позвольте этому быть нашим возмещением, - ее голос ясно звучал в зрительном зале. Грустный и мудрый.
- Нет! - прохрипел Король. - Я чувствую силу внутри тебя! У тебя есть способности быть одной из нас! Ходить среди богов! Изгони этот бесплотный дух и освободи меня. Я покажу тебе путь.
На мгновение голос Рей ясно прозвучал вместо голоса Кассильды.
- Я не предам Икари-куна, - и снова появилась Кассильда, говорившая голосом Рей, но более старшим и более эмоциональным. - Занавес опущен. Прощайте. И может, ваш мир не повторит судьбу моего.
- Ты из другого мира? - спросила Аска. - Они тоже напали на вас? И он предал вас?
- История окончена, - ноги Кассильды подогнулись, и она опустилась на пол. Король в Желтом затих. Тут же она снова поднялась. Но это уже была Рей - спокойная и бесстрастная. Она подошла к остальным. - Конец.
- Это только начало, - пробормотала Мисато.

***

Медики и полиция сновали по зрительному залу, проверяя раненные тела и души. Мисато смотрела на разорение с грустью.
Они были на войне. У каждой войны свои потери.
Кенсуке лежал чуть поодаль, крепко связанный. Он уже пришел в сознание и с пеной у рта сыпал проклятиями, бормотал и кричал, не обращая внимания на Синдзи и Тодзи, зовущих Кенсуке.
Бедный Кенсуке. Ребенок не заслуживает такого.
- Мисато? - спросил Синдзи. - Что… они сделают с Кенсуке? Они смогут вернуть его назад?
- Они смогут помочь ему, верно? - спросил Тодзи с дрожью в голосе.
- Я… я не знаю, парни. Я действительно не знаю.
Пока Синдзи и Тодзи говорили с Мисато, Аска присела рядом с кричащим существом, когда-то бывшем Кенсуке.
- Я знаю, ты еще жив, - сказала она ему. - Я найду тебя, Кенсуке. Подожди немного.

***

- Не спится? - Аска присела рядом с Синдзи на балконе. Просунув ноги между балконной оградой, она принялась медленно болтать ими в воздухе.
- Я… я никогда не думал, что такое может случиться.
- Знаю, - прошептала она.
- Они всегда были большими монстрами, вроде Годзиллы. Но сегодня… Кенсуке… Тодзи… Хикари… все… чуть не умерли…
Аска кивнула, не находя слов. Слезы покатились из глаз детей. Они прижались друг к другу, ища утешения и защиту от объятий страха и отчаяния.

***

Сцена в больничной палате NERV выглядела бы забавной, если бы не причины, приведшие всех сюда.
Команда мостика в полном составе лежа на больничных койках, перевязанная с ног до головы.
- Я… вправду сделал это? - спросил Шигеру.
Майя кивнула.
- Ох… господи. Майя, прими мои искренние извинения. Я на самом деле…
- Знаю, - вздохнула Майя. - Мы не сами, ты не виноват.
- Знаю… но все равно извини. - Шигеру откинулся на своей постели очень смущенный.
- А…хех… - он нервно рассмеялся, - думаю, у меня не осталось никакого шанса на свидание?
К его удивлению Майя улыбнулась в ответ.
- Извини, - сказала она спокойно. - Я… я люблю кого-то другого.
Это удивило Шигеру. Он ничего такого не замечал.
- Неужели? Я знаю его?
Она кивнула.
- Да, но я не скажу.
Шигеру вздохнул.
- Могло быть и хуже. Я мог оказаться на месте Макото.
- Заткнись! - закричал Макото.
Кадзи застонал.
- Эй, у кое-кого из нас голова болит. Потише.

***

Синдзи снился сон.
Теперь, после своих тренировок, он понимал различие между реальностью и сновидениями, и мог точно сказать, где находится.
Он сидел в тени цветущей сакуры, на вершине холма, возвышающегося посреди долины, покрытой лесом.
Две бледных руки появились из тени, обняв его, и изящная девичья головка опустилась на его плечо.
- Рей?
- Я здесь, - прошептала она.
Они сидели в молчании, смотря, как лепестки сакуры танцуют по ветру.
Сколько они так просидели, Синдзи не знал. Минуту? Час? Год?
Рей нарушила молчание только один раз.
- Я буду защищать тебя, - прошептала она. - Всегда.

***

- Жалкие человечишки! Эта маленькая игрушка не удержит меня долго! - кричал Кенсуке, указывая на дверь в потолке его камеры. - Вы не сможете снова навязать мне тело! Я тот, кто не может быть назван, что не имеет имени, не может быть связан! Я уморю этот мешок дерьма голодом! И когда он умрет, я буду свободен! Мои рабы придут за тобой. Ничто не спасет тебя! Я УНИЧТОЖУ ТЕБЯ! - большой грубый знак Старейших исчез. Его заменили четыре хорошо сделанных знака, размещенные на цепи, обмотанной вокруг него.
Гендо покачал головой, смотря на монитор.
- Вид Хастура, одного из "лордов мироздания" доведенного до такого состояния… - он нажал кнопку и газ потек с потолка, заполняя комнату. И как только ее обитатель заснул, комната медленно охладилась, превратив его в "лед" в буквальном смысле этого слова. Специально впрыснутые ему химические препараты сохранили тело от смерти.
- Заставляет тебя смеяться, - ухмыльнулся Фуюцуки.
Гендо громко рассмеялся.
- Он прав. Мы не можем вечно удерживать его в таком состоянии. Если мы ничего не придумаем, тело со временем умрет. Конечно, за это время мы завершим наш план, и он не причинит нам сильного беспокойства.
- Или мы умрем ужасной смертью, и наши души будут медленно жариться на открытом огне. При условии, что они не придумают худшей судьбы для нас.
- Они могут. Я никогда бы не осмелился бросить им вызов, если бы не рассчитывал на победу. Они не боги, они очень могущественные смертные. Они не могут видеть всего, делать все, или знать обо всем. Они просто невероятно могущественны. Сила обманчива. Она заставляет их недооценивать слабаков. Они забыли, что орда муравьев может победить волка и сожрать его, хотя волк гораздо сильнее их. Стая пираний может убить корову, которая в сотни раз тяжелее их и имеет способности, которые им не постичь, например, дышать вне воды. Один укус паука может убить человека…
- А что SEELE? Вдруг они узнают?
- Мы разберемся с ними, когда они будут не нужны, - улыбнулся Гендо. - Как и те, они верят, что их служба необходима. Если вообще они даже заметят, - он отвернулся от монитора. - Пошли, нам надо подготовиться к следующему путешествию.
Король в Желтом напрасно кричал на судьбу, написанную ему звездами.
Звезды дарят удачу, они же и отнимают ее.

***

Джимми зевнул, протирая один из стаканов, накопившихся за вечер. Какая скучная ночь. Все куда-то разбежались. Даже пианист пропал почти на весь вечер по своим делам. Несколько апатичных людей тихо пили или смотрели повторную передачу футбольной игры.
Вернулся Нейл, напевая одну из его обычных мелодий.
- Добрый вечер, Джимми.
- Привет, Нейл. Что за скучный вечер. Как… спектакль. - Джимми не понимал, с чего взрослому человеку ходить на школьный спектакль. Он даже не поинтересовался названием. Джимми не любил совать нос в чужие дела.
- Было интересно. Они изменили концовку. Приведя меня в настроение немного поимпровизировать позднее.
- Они поменяли концовку? Почему тогда не написать свою собственную пьесу?
Нейл улыбнулся, садясь за пианино.
- Все считают, что они написали их собственную концовку, но обычно они только играют роли, данные им кем-то другим. И те, кто изменил сценарий, обычно наказываются теми, кто придерживается его, - он размял пальцы, затем сказал публике. - Это песня посвящена моему другу, попавшему в тяжелое положение. Колесо фортуны внезапно повернулось, и лишило его своей благосклонности.
Он улыбнулся, сверкнув ровными, белыми зубами, и запел.

We've got stars directing our fate
And we're praying it's not too late
Cos we know we're falling from grace
Millennium

Пианист улыбался. В городе слепых и кривой - король.


Джон Байлз, Род М. - Дети Древнего Бога, Глава 10 ЗАНАВЕС ПРИПОДНИМАЕТСЯ

ГЛАВА 10
ЗАНАВЕС ПРИПОДНИМАЕТСЯ

Огромный зал, погруженный в темноту, освещался тусклым, красным светом, идущим от двенадцати голограмм, висящих в воздухе вокруг длинного стола.
Каждая голограмма представляла собой таинственный символ, и ни один символ не походил на другой.
Во главе стола, сидел пожилой человек с внушительной фигурой, одетый в одежду цвета морской волны. Его волосы были зачесаны назад, а глаза скрывала странная маска, напоминающая прямоугольные очки. Оглядев голограммы, как король своих подданных, он слегка кивнул и произнес.
- Леди и джентльмены.
- Шесть минули и шесть ждут, - произнес мужской голос из голограммы, с символом, представляющим собой глаз без века с горящим в центре пламенем. - Эйдолионы превзошли наши ожидания.
- Однако, - продолжил старческий женский голос, - мы чувствуем предательство среди наших рядов. Лоренз, мы можем верить Икари? - голос шел из голограммы с перевернутым анкхом.
- Конечно, нет, - ответил пожилой мужчина. - В наши дни нельзя верить никому. Но он хорошо справляется со своей работой.
- Хорошо справляется? - съязвил голос, принадлежащий, по-видимому, молодому мужчине. Его знак походил на один из японских иероглифов, но на самом деле это был символ языка Акло, означавший "Скорпион". - Дети практически оказались на гране гибели! Это серьезное упущение в безопасности!
Лоренз кивнул.
- Я послал человека проверить.

***

- Абдул Канепхрен, - представился человек небольшого роста с бронзовой кожей и ярко-зелеными глазами, - инспектор SEELE. - он носил потрепанный старомодный костюм, модный во времена, когда Гендо впервые сдавал экзамен на вождение автомобиля. На шее был повязан галстук-бабочка бронзового цвета с рисунком золотой рыбки. О его возрасте трудно было что-либо сказать, но по внешнему виду он выглядел старше Гендо.
Он стоял в центре кабинета, требовательно смотря на Гендо и Фуюцуки. Гендо сидел за столом в обычной для него позе, локти на столе, лицо скрыто за соединенными вместе ладонями. Если это и раздражало Канепхрена, то он не показывал вида.
- Чем мы можем помочь вам? - произнес Гендо.
- Мой начальник разгневан. Инцидент с Королем в Желтом показал большие упущения в системе безопасности, - он говорил глубоким голосом, имеющим тенденцию срываться до визгливых ноток. Гендо отогнал побуждение стиснуть зубы в ответ и лишь слегка нахмурился.
- Каждая книга в библиотеке одобрена нашими цензорами. К сожалению, учитель имел запрещенную любовную связь с одной из его учениц. Сейчас он под арестом вместе с Королем в Желтом. Девчонка исчезла.
- Афиши спектакля висели по всему городу. Неужели вы страдали временной слепотой и глухотой?
Гендо нахмурился сильнее.
- Я находился в Антарктиде, на раскопках. С тем, что мы нашли там, будет много легче довести План до конца.
- Ничто не может оправдать некомпетентные действия касательно Короля в Желтом... - начал Абдул.
- Может быть, мне отправить копию Плана всем сотрудникам NERV? Открыть скрытые файлы и раскрыть все секреты толпе? Меня проинструктировали проследить, чтобы никто не узнал о пьесе. Могу я поинтересоваться, как шпионы SEELE тоже НИЧЕГО не заметили? - Гендо пристально посмотрел на инспектора.
Абдул слегка улыбнулся.
- Еще одна загадка. Я хочу увидеть Короля, учителя и поговорить с пилотами.
- Я отдам распоряжения.
- Очень хорошо. Возможно, вы еще сможете убедить меня дать нашему начальству положительный отчет. Свяжитесь со мной, когда все будет подготовлено, - Абдул повернулся и покинул кабинет Гендо.
"Конечно, они не настолько глупы, чтобы рассчитывать на то, что я не догадаюсь, кто он", - подумал Гендо. - Он никогда не умел выбирать фальшивую личность для себя".
Гендо взял трубку телефона.

***

- Без комментариев? - переспросила репортер сердитым голосом.
- Без комментариев, - повторила Майя в телефонную трубку. Как бы ей хотелось, чтобы ее воспоминания ушли вместе с этими словами. Она попыталась припомнить имя звонившей женщины, но бесконечные звонки и сотню раз повторенная фраза "без комментариев" измотали ее. - Расследование продолжается. Доброго дня. Сохраните ваш лазер в готовности, - Майя повесила трубку и упала на свой рабочий стол. "Неужели я сказала что-то о лазере?" - спросила она себя.
Она села и вяло поправила повязку на руке. Она не помнила, как покалечила руку, и не думала, что это сделал Аоба, но все же немного нервничала в его присутствии. В том, что он пытался сделать с ней, он не виноват. Но, во всяком случае, случившееся было пределом того, что он хотел сделать с ней. Она никогда полностью не понимала мужчин, и это последнее происшествие сделало вещи даже хуже.
Телефон зазвонил снова. Со вздохом она сняла трубку.
- Без комментариев.
- На что? - спросил командир Икари.

***

- Я не могу бросить эту историю! - доказывала Мегуми. - У нас был бунт и пилоты ЕВ чуть не погибли! - она наклонилась над столом босса. - NERV полностью замял случившееся. Люди должны знать правду!
- Нечего пугать людей. Где доказательства причастности Ангелов к бунту? Возможно, это глупая выходка с наркотиками.
Мегуми нахмурилась. "Если бы я могла получше припомнить произошедшее", - подумала она. Ее воспоминания были смутны. Она что-то кричала о правде, а потом трахалась с каким-то парнем, несмотря на то, что он выглядел как...
Бунт даже не стал местной новостью Токио-3. Его как будто и не было. NERV пресекал малейшие попытки утечки информации, но все же среди журналисткой братии ходили кое-какие слухи. Она знала, что каждый из них пытался выудить информацию из NERV, но NERV безмолвствовал. Значит, они что-то знали.
- Вы на самом деле ничего не знаете о случившемся, за исключением того, что произошел бунт и оргия на школьном спектакле?
- NERV арестовал учителя, организовавшего это, и конфисковал все копии сценария.
- Ничего другого?
- Я надеюсь поговорить с людьми, бывшими там.
- Ты помнишь, что случилось там?
- Не очень хорошо, - нервно рассмеялась она.
- Брось это. Иди лучше поработай над делом судьи Анзака. Если мы сможем разоблачить его, то сослужим Японии хорошую службу.
- Над ним уже работает три репортера!
- Надо получше прибить его продажную задницу к стене гвоздями, - сказал босс. - Блеах! - подавился он случайно откушенным кусочком сигары.
"Точно «блеах», - подумала Мегуми. - Может, я смогу припереть к стенке одного из пилотов в школе".

***

- Сколько времени нам ждать отчета? - поинтересовался мрачный голос, принадлежал мужчине среднего возраста. Знак - летящий красный кадэсиус.
- Несколько дней. Агент, посланный мной, вполне надежен, - на лице Киила появилась маленькая улыбка. - Он очень заинтересован в успехе нашего Плана. Нептун, Тефия, где ваши доклады о последствиях гибели Гхатанавоа?
Он обратился к двум висевшим рядом знакам. Один из них представлял собой синий трезубец, другой - спираль из незаконченных линий, немного напоминавший вихрь. Первой заговорила Нептун, мелодичным, необычно реверберирующим голосом.
- Мы собрали все, что уцелело от Него.
Женский голос глубокий и гортанный продолжил.
- Вся его сила пропала. Теперь на Его останки можно безопасно смотреть. Все же, боюсь, Эйдолион, съевший Его, также поглотил его силу.
- Они сражались все вместе, - сказал Киил. - Что, вероятно, понизило воздействие.
- Почему Эйдолионам необходим их Талант в достижении наших целей? Возможно, лучше, чтобы такой Талант был потерян навсегда. Это слишком опасно для определенных друзей.
- У медузы нет друзей, - ответил Киил. - Вот почему он проиграл.
- У Короля в Желтом были друзья и слуги. Они не спасли его. Где гарантия, что Эйдолионы не повернут против нас? - женский старческий голос донесся из висящего изображения огромного котла.
- Они не знают о нашем существовании. И не узнают до тех пор, пока не будут готовы присоединиться к нам, - улыбнулся Киил. - Они только дети.
- Они Дети, - сказала старуха, выразительно делая акцент на слове «Дети». - С их полной силой они могут уничтожить нас.
- Этого не случится, - ответил Киил уверенно. - Даже Дети не могут избежать предначертанного. Парад Звезд. Какие бы усилия они не прилагали к бегству, их судьба неизбежна.

***

Аска поклонилась отцу Кенсуке, Айда Хидео, невысокому худощавому мужчине в очках с красной оправой, одетому в слегка поношенный костюм. Выглядел он устало, под глазами залегли темные мешки.
- Приятно познакомиться, - сказал он. - Мой сын оставил кое-что для вас. - продолжил он со вздохом. - Мне ничего не говорят о нем, только то, что он сошел с ума и... Неизвестность хуже, чем правда.
- Мы найдем способ помочь ему, - твердо сказала Аска. - Я еще не знаю как, но способ должен существовать.
Мужчина кивнул и провел ее в комнату Кенсуке. В комнате царил беспорядок. Повсюду валялись книги. На стенах весели анимешные и военные плакаты, среди них выделялся большой плакат с изображением трех ЕВ. Наполовину законченная модель линкора стояла на столе в углу, рядом с ней лежали части корабля и баночка с клеем. Тонкий слой пыли покрывал стол и модель. Рядом с компьютером валялись пустые бутылки колы и смятые пакеты из-под еды.
Хидео шагнул к компьютеру и подтолкнул клавиатуру к Аске.
- Вот он, - сказал он вздохнув. - Если что-нибудь узнаешь... скажи мне.
- Хорошо.
Когда Хидео ушел, она взяла заметки Кенсуке и принялась за чтение. На первой странице оказались только адреса, имена и пароли, рядом с некоторыми адресами стояли номера сообщений. Она решила проверить им потом.
На следующей странице стоял заголовок "Рабочая теория".

"Не думаю, что человечество - самый древнейший или последний хозяин Земли. И что большинство жизненных форм и субстанций возникли без посторонней помощи".
Ангелы предшествовали человечеству. Они пришли на Землю и посеяли на ней жизнь. Между ними идет нечто вроде войны, и многие из них погрузились в вечность сна. "Это не мертвый, что может лежать вечно, а за бездну вечности даже смерть может умереть". Сейчас они проснулись.
Гипотеза: NERV нашел спящего Ангела и исследовал его, но он проснулся и вызвал Второй Удар, который также уничтожил и его. NERV использует его технологию.
Гипотеза: Ангелы планировали продолжить войну. Вот почему они не объединяются... наверное, они не переносят друг друга.
Существо, певшее в моих снах - одно из них... или будившее их? Почему они не проснулись одновременно? Связано ли это с собакоподобными племенами Полярной звезды?
У каждого Ангела имеется культ, вроде того, уничтоженного на Иннсмаунте. Основанный Ангелами? Спонтанная склонность людей к поклонению силе?
Их связь пока они спят и влияние на людей? Последнее кажется наиболее вероятным. Нравится ли им почитание, или они могут легко уничтожить его?

- Уничтожить их, - пробормотала Аска, вспоминая видение, когда она сражалась с Рахабом... Гхатанавоа.
Она начала листать заметки, поверхностно знакомясь с их содержанием, планирую внимательно прочитать их потом. Они понемногу становились все более и более непонятными, лабиринт незнакомых рун, беспорядочно встречающихся слов, бессмысленных фраз. Ia Ia Salbogoroth pwnee ilyariato shngr la!
Что это означает?
Но последний параграф привлек ее внимание.

Четыре Лорда или пять? Аска, скорее всего - Огонь. Синдзи - Земля? Растение? Воздух? Рей может быть Водой или Воздухом. Кто Четвертое Дитя? Кто-нибудь из тех, кого я знаю? Возможно мужчина для равновесия... но тогда, к какому равновесию они стремятся?
История повторяется заново? Защитники предали Ксоф в обмен на силу.
Как сделали эти из Ихтилла. Может огонь сражаться с огнем? Остерегайтесь тех, кто охотится на чудовищ. Я чувствую бездну, смотрящую на меня. Они спасут нас или бросят всех на произвол судьбы?

Аске самой очень хотелось знать ответ.

***

- Звезды не спасут никого из оставшихся Старейших, - сказал Каулдрон. - Воздушный Бродяга погиб. Он может быть старше чем планета, на которой мы живем, и определенно старше чем наш вид. Три четырнадцатилетних подростка убили его. Если они решат, что мы должны умереть, мы не сможем остановить их.
- Дети вооружены Эйдолионами. Без них они не являются угрозой. А мы контролируем их доступ к Эйдолионам.
- Неужели?

***

Кадзи стоял в комнате наблюдения, выходящей в ангар, где находились ЕВЫ. Они стояли молча и неподвижно. В теории, они не могли двигаться без капсул с пилотами. Даже с полностью заряженными внутренними источниками питания, они не способны на самостоятельные действия. В теории.
Одна из рам была чище и блестела ярче других. Ее заменили после инцидента, в котором одна из ЕВ стала берсерком. ЕВА-00, полагал Кадзи. По внешнему виду они походили на людей, заставляя сомневаться в их полной послушности. Но нечеловеческая сторона тоже ясно проступала в них, вызывая страх и заставляя сомневаться в выводах ученых.
Он многого не знал о них. Да и другие тоже знали слишком мало. Ему очень хотелось знать. NERV представлял собой огромный лабиринт, состоящий из лжи, уловок и загадок. Но где-то существовала нить, ведущая через этот лабиринт.
- Инспектор Кадзи, - раздался голос за его спиной.
Кадзи повернулся и удивленно посмотрел на стоящего рядом с ним человека. Абдул Нехру - один из его коллег. Он видел его несколько раз в NERV. Как и Кадзи, он был инспектором.
- Инспектор Нехру.
- Канепхрен.
- Извините. Чем могу помочь? - Кадзи прислонился к стеклу.
- Ваше мнение о последних событиях?
- Сильное ограничение к доступу информации привело к печальным последствиям.
- Разве у вас нет более высокого допуска?
- В пределах полномочий - обычный. Я приберег более высокий допуск для особых расследований. Информация по Королю в Желтом имела допуск «Серафим», что означало - только трое людей могли просмотреть ее. Отсутствие их привело к данной ситуации, - Кадзи задумчиво нахмурился. - Мое мнение - слишком много информации имеет высокий уровень секретности, без видимых причин.
- Вы уверены или вам так кажется, из-за того, что существуют секреты, о которых вы желаете знать? - Абдул, кажется, на что-то намекал.
- Разве ВЫ не желаете иметь допуск повыше? Вести расследования станет куда легче.
- Что вы знаете о секторе 13?
- Я не попал туда. Допуск - «Серафим».
- Но вы пытались? - улыбнулся Абдул.
- Там есть что-то очень важное для Икари, но туда практически невозможно попасть. Я советую спросить его об этом секторе.
Канепхрен сделал пометку в своем блокноте.
- Как вы думаете, другие зоны базы могут содержать... вещи, что не должны быть там?
- Я не очень осведомлен. Это место очень огромно, здесь можно укрыть маленькую армию.
Абдул подошел к стеклу и посмотрел на Евы.
- Охранные системы есть?
- Вы не сможете управлять ими без полного штата обслуживания и нет способа украсть их... но там много систем охраны. Просто они достаточно совершенны, чтобы избежать обнаружения, - он слегка нахмурился. - Но вы должны знать об этом.
- Я часто знаю ответы на вопросы, прежде чем задаю их. Мне интересно посмотреть на реакцию людей.

***

Встреча превратилась в перебранку, когда одновременно столкнулись пять мнений. Киил поднял руку.
- ДОСТАТОЧНО! Есть желающие покинуть План в это время?
Все замолчали.
- Мы не можем отступить сейчас. Мы скачем на тигре, и мы должны скакать на нем до тех пор как наших врагов не втопчут в пыль. Рхан-Тигов погиб без возврата.
- Вы называете это успехом? - фыркнул Скорпион.
- Я полагаю, вы планировали сами охотиться на него с ружьем на слона?
Повисло молчание.

***

Исследование останков погибших Ангелов практически ничего не дало. Все останки выглядели похоже: куски плоти серого цвета, распадавшиеся на хлопья, и медленно крошившиеся в пыль. По химическому составу, ни один из Ангелов не походил на другого. Амалил (Рицуко сейчас знала его настоящее имя, но для отчетов он оставался Амалилом) имел метановую основу, или, возможно, производил метан. В его плоти также обнаружили следы благородных газов, иногда составлявшие с метаном умопомрачительные структуры, и различные тяжелые металлы. Херувим, напротив, состоял из кремния, свинца, золота и множества быстро распадающихся радиоактивных элементов. Причем его останки демонстрировали совершенно невероятную по множеству причин вещь - золото само по себе превращалось в свинец.
Рицуко покачала головой и повернулась к одной из лаборанток. Ей было тридцать с небольшим, коричневые волосы, короткая стрижка, глаза скрывались за большими очками.
- Реко, осталось ли что-нибудь из образцов первого Ангела?
- Сейчас проверю, - нахмурилась Реко.
Они прошли в помещение, где хранились образцы первого Ангела. Они находились внутри свинцовой коробки, помещенной в небольшую комнату. Реко с помощью манипуляторов открыла коробку. Но в ней ничего не оказалось, кроме паутины и маленьких красных и черных паучков.
- Он превратился в это?
- Мы не проверяли образцы несколько недель. Думаю, они умерли от голода.
Рицуко хотелось верить в это.
- Что разглядываем, леди?
Рицуко нервно подпрыгнула на месте и повернулась к вновь прибывшему.
Опоздавший на двадцать минут инспектор Канепхрен стоял рядом с ней и улыбался.
- Я уже подумала, что вы не придете.
- У меня состоялась очаровательная дискуссия с одним из членов команды мостика, мистером Шигеру, - Канепхрен поправив узел галстука. Галстук был синего цвета с маленькими золотистыми сфинксами. Рицуко нашла его очень безвкусным.
Рицуко указала на один из стульев, стоящих у стола.
- Перейдем к делу.
- Прямая женщина. Мне нравятся такие. Почему вы работали вечером во время беспорядков в школе?
- Херувим ожил, и я хотела знать, почему.
- Херувим. Ах, да. Я хочу взглянуть на него.
- Я провожу вас. Реко, не могли бы вы закончить этот анализ за меня?
- Хорошо.
Они прошли по коридорам. Пока они шли, Рицуко объясняла детали различных способов, с помощью которых исследовали Херувима. Они вошли в комнату наблюдения.
- Он почти в коматозном состоянии, хотя все еще выглядит довольно здоровым. Большую часть времени он проводит в сонном состоянии.
Она посмотрела через окно на Херувима, так же поступил Канепхрен. Херувим заметно оживился, встал и стал принюхиваться, водя головой в разные стороны.
- Довольно энергичный спящий.
- Это почти определенно плохой знак, - сказала Рицуко, доставая сотовый. - Вероятно, охрана другого заключенного что-то проглядела.
- Король в Желтом?
- Да, - она нахмурилась, и позвонила охране. Херувим теперь уставился прямо на них. Через динамики она услышала его сдавленный вопль.
Последовавшее за этим Рицуко видела как в замедленном кино. Херувим подпрыгнул в воздух и вмиг пересек комнату, направляясь к окну, за которым находились они с инспектором. Рицуко видела, как с его крыльев отвалились серые хлопья, открыв яркую, многоцветную пленку. Издав злой визг, он ударил кулаком в окно. Канепхрен молча наблюдал за существом, не обращая внимания на сыпавшиеся по стеклу удары.
- Пост 4 слушает, - наконец ответила охрана.
Существо неожиданно замерло и рухнуло вниз.
- Интересно о чем он думал? - покачал головой Канепхрен.
- Вы можете проверить Короля?
- По нашим наблюдениям, он смирился давным-давно, - сказала Рицуко, дожидаясь ответа охраны.
- Иногда надежда внезапно возрождается, чтобы снова разбиться вдребезги.
- Без изменений. Он все еще находится в замороженном состоянии, - доложила охрана.
- Я хочу увидеть его следующим. Так это существо явилось ключом для понимания случившегося?
- Да.
- Вместе с информацией, полученной, используя секретные коды, введенные вашей матерью в МАГИ.
Повисло молчание.
- Вас могут казнить за это. Брешь в допуске «Серафим» - крупное преступление.
- Мы погибли бы, если бы я не имела ее. И вы это прекрасно понимаете, - ответила Рицуко, мрачно глядя на мужчину. "Откуда он узнал о кодах матери?"
- Командир Икари предпочел закрыть на это глаза, поскольку победителей не судят, но я не могу позволить себе быть таким добреньким. Особенно вот с этой информацией, - он вытащил несколько листов со списком дат, временем доступа и списком файлов. - Вы сделали несколько интересных запросов. Я не вполне понимаю связь между некоторыми из них.
Рицуко покрылась испариной.
- Что вы хотите от меня?
- Начнем с Сектора 13.
- Я не могу провести вас туда! Командир Икари категорически...
- Запретил просматривать эти файлы. Но у вас есть доступ. Вы проведете меня туда, прямо сейчас.
- Если он там, мы оба покойники.
- Он ничего не сделает.
- Почему?
- Думаю, из-за многочисленных одолжений, что вы можете сделать для меня, доктор Акаги, - он вежливо улыбнулся. - Ведите.

***

- Великий Ткач, чьей силой мы овладели, перекинул мост через бездну между миром Сновидений и миром Яви. Теперь наши слуги свободно пересекают ее, охраняя мост для нашего единоличного использования, - голос Киила звучал уверенно, и он стремился исподволь внушить уверенность всем тем, кто был напуган словами Каулдрона. Его дети проигрывали и умирали один за одним. - Вскоре оба мира будут открыты для нашего правления.

***

- Синдзи, готов?
Он кивнул маленькому изображению Мисато на коммуникационном экране.
Тьма вокруг него начала светлеть, и вскоре он стоял посреди Токио-3.
- Ну, как? - поинтересовалась Мисато.
- Здорово! Как настоящий.
- Благодари меня и доктора Акаги за это, - сказала Майя гордо.
Ева-Симулятор, названный так Майей, был разработан как альтернативный, тренировочный метод для пилотов. Его разработка стала необходима после того, как Евангелионы превратились в берсерков. Поэтому их старались не использовать, если не было прямой угрозы нападения Ангела.
Тренажер, по мнению Синдзи, был чересчур реальным. К тому же для его работы требовалось LCL.
- Приготовься, Синдзи. Сейчас появится Ангел.
Вдалеке от него возникло искривление воздуха, и спустя мгновение перед ним стоял первый "Ангел" - Матриел.
Голос в его голове прошептал "Атлач-Нача".
- Ты в порядке, Синдзи?
- Да, просто немного не по себе, - ответил он.
- Расслабься, - сказала Мисато. - Справа от тебя, в здании, склад оружия. Попробуй убить Ангела.
Он посмотрел вправо. Из-под земли выросло здание, содержащее различные типы оружия. После небольшого раздумья, он выбрал очень длинную, мощно выглядевшую винтовку. "Кенсуке она бы понравилась", - подумал Синдзи.
- На каждое оружие в ЕВЕ имеется программное обеспечение, обеспечивающее прицеливание. Оно включится, когда ты активируешь оружие.
Синдзи поднял оружие и нажал кнопку на прикладе. Две секунды спустя на его обзорном экране появилась линия, начинающаяся от ствола оружия и уходящая в бесконечность.
- Прицел появился, - доложил Синдзи, прицеливаясь и нажимая курок. Винтовка оглушительно выстрелила и с неожиданной силой ударила Синдзи.
- Вау!
- Почувствовал отдачу от выстрела? - спросила Майя.
- Это меня и удивило.
- Реалистично, не правда ли?
Выстрелом Матриела отбросило в здание. Синдзи начал медленно приближаться к лежащему существу. Паук неожиданно зашевелился и взвился в воздух. Синдзи успел вовремя отпрыгнул назад.
- Хорошие рефлексы, - похвалила Мисато.
Еще находясь в воздухе, Синдзи открыл огонь из винтовки, залив место, где приземлился паук, дождем выстрелов. Большинство из них не попало в цель, но оставшихся хватило, чтобы прикончить Матриела ("Атлач-Нача" - снова прозвучало в его голове).
- Хорошо, очень хорошо.
- Мисато?
- Да?
- Почему нам тогда не дали эти штуковины?
- Посмотри-ка вокруг.
Синдзи огляделся и понял, что умудрился уничтожить больше зданий, чем Матриел.
- Ох... ясно.
- Тренируйся больше, малыш. Майя, вырубай.
Изображение Токио-3 исчезло, и Синдзи почувствовал, как капсула подымается вверх. Некоторое время спустя он выбрался из LCL.
- Блин, ты все еще не можешь привыкнуть? - спросила Мисато.
Синдзи ничего не ответил, только успел взглянуть на Мисато, и его снова вырвало в ведро. После нескольких минут рвоты, он принял душ, переоделся, и Мисато подбросила его до школы. Пока они ехали, Синдзи смотрел на город, вспоминая о первом бое.
- Мисато?
- Хм?
- Тебе что-нибудь говорит слово Атлач-Нача?
- Ну... не знаю. Напоминает Мексику. А тебе зачем?
- Просто так.

***

- Почему ДАГОН не активировали? - задал вопрос Скорпион. - Тогда мы обошлись без ненадежных человеческих детей.
- Потому что ДАГОН до сих пор нестабилен, - ответил Киил. - Пилот, сошедший с ума при первой синхронизации с ЕВОЙ и съевший десять техников, бесполезен для нас.
- А если направить на него больше ресурсов?
- Еще больше ресурсов? Наши финансовые ресурсы и так уменьшились с его появлением. И все мы понимаем, что ДАГОН может никогда не повторить наш первый успех. Особенно поскольку мы лишились всех по-настоящему ответственных за него.
- А что с ней? - спросил Анкх.
- Она в порядке.

***

Глубоко под штаб-квартирой NERV одинокая фигура шла в абсолютной темноте.
Рей бесшумно двигалась по мостикам и лестницам, только свет красных глаз выдавал ее присутствие в темноте. Каждые несколько минут дорогу ей преграждали огромные стальные двери, открываемы только с помощью отпечатков пальцев или после сканирования сетчатки глаза. На последней двери она просто нарисовала пальцем знак.
Она была одной из тех, кому разрешалось находиться в этой секции базы. На ее лице отражалось беспокойство, как будто она размышляла над важной дилеммой. Ее путь закончился у большой стеклянной стены. За этой стеной во тьме что-то находилось, выдавая себя всплесками и течением жидкости.
Она медленно подошла к стеклу, положив на него руку и прислонив лоб. Вода за стеклом всколыхнулась. В глубине вспыхнула пара красных глаз и уставилась на Рей.
Затем еще одна.
И еще.
И еще.
Множество красных глаз, сверкающие ярко как звезды в ночном небе, с любопытством воззрились на одинокого посетителя. Из обсидиановой глубины протянулась бледная рука, коснувшись стекла в том месте, где лежала рука Рей.
Рей закрыла глаза и вздохнула.

***

Анкх заговорил снова.
- Что Икари делает в Антарктиде? Там уже ничего не осталось.
- Он последовал моему совету. И он привезет нам что-нибудь полезное, - раздался молодой женский и немного шепелявый голос. Он исходил из знака похожего на знак био-опасности, но с более плавными изгибами.
- А именно?
- Не все Древние боги погибли, когда их цивилизация разрушилась. Если экспедиция Мискатоника смогла обнаружить выжившего Древнего, то я уверена, мы тоже найдем. Мы должны найти. С его помощью, добровольной или нет, мы сможем раскрыть последние секреты, необходимые нам, и обеспечить успех Пророчества. Его желание будет выполнено.

***

Синдзи потянул воздух носом, переступая порог квартиры. Воздух наполняли аппетитные ароматы, заставившие его живот заурчать. "Аска готовит что-то вкусненькое", - подумал Синдзи. Он держал в руках большой пакет с продуктами. Когда он с Мисато вернулись домой, то обнаружили список, оставленный Аской, и ему пришлось тащиться в магазин. Мисато сказала, что ей надо поработать над рапортом, но, скорее всего, ей было просто лень.
Синдзи отправился на кухню и к огромному своему изумлению увидел там Мисато, стоящую у плиты, в фартуке, надетом поверх футболки и шорт. Она заглянула в поваренную книгу, покачала головой и бросила в кастрюлю щепотку вкусно пахнущей специи.
- Привет, Синдзи. Надеюсь, тебе нравится гуляш.
- Что такое гуляш?
- Без понятия, но пахнет вкусно. У меня возникло побуждение заняться готовкой. А поскольку такое случается редко и только при голубой луне, я никогда не знаю, что у меня получится, пока не приготовлю.
Синдзи подозрительно посмотрел на кастрюлю.
Мисато взяла ложку.
- Теперь помешаем. Вот так.
Синдзи принялся выкладывать покупки.
- Можно спросить тебя?
- Валяй, - она повернулась к книге, - Ты знаешь, что такое орегано?
- Наверное, штат в Америке.
Мисато выглядела немного озадаченно.
- Или какая-нибудь трава или специя, - продолжил Синдзи, пожимая плечами. - Но я хотел спросить тебя о другом. Почему ты в NERV? Ты не походишь на солдата.
- Я была в Антарктиде, когда произошел Второй удар, - сказала она, копаясь на полке со специями, которая, благодаря Аске, содержала теперь не только соль и перец. - Ага! Орегано! - она высыпала немного в кастрюлю.
- И ты выжила?
- Я очень много забыла, но сам момент Второго удара помню ясно.

***

- Папа! Что случилось? - закричала Мисато. Она чувствовала пульсации воздуха. Волны жара катились от гор, и лед заметно таял. Она стояла в доках, всматриваясь в ту сторону, где работали ученые. Меховая парка, одетая на ней, нагрелась, и пот ручьями тек по ее лицу.
- Ожерелье, которое я дал тебе, с тобой? - по лицу ее отца также бежал пот.
Его голос звучал настойчиво, а в его глазах она видела панику.
- Авария, папа?
- Очень большая. Я никогда не должен был брать тебя с собой, но я... - он вздохнул, - Я должен был позволить тебе остаться с твоей теткой, как ты хотела. Садись в лодку, Мисато-чан.
Она спрыгнула в лодку. Лодка была небольшая и не предназначалась для длительного плаванья, но где-то неподалеку стоял на якоре корабль экспедиции.
- А как же ты, папа?
- Я попытаюсь остановить его, но, скорее всего, уже слишком поздно. В конце концов, я умру как мужчина, - пробормотал он. - Иди, Мисато-чан. Скажи им... часы судного дня начинают бить полночь.
- Я не понимаю.
- Я молюсь, чтобы ты никогда не поняла, - ответил он тихо и быстрыми шагами стал удаляться от дока.
Заведя мотор, она отчалила от пирса, молясь, что выбрала правильное направление. Вскоре она заметила большой корабль вдалеке, суливший ей помощь.
Он постепенно увеличивался в размерах, как она приближалась к нему. Она правила лодкой, нервно оглядываясь назад и молясь о спасении своего отца.
Взорвалась целая горная гряда, извергаясь в небо и превращаясь в черное облако, подпираемое бесконечным потоком молний, бьющих в небо. На мгновение все смолкло, а потом взрывная волна докатилась до нее. Огромная волна вздыбилась вверх, вознеся ее лодку на свой гребень. Огонь ревел на ледяных просторах Антарктиды, и земля исчезла в потоках пара, огня и молний.
Черное облако закрыло солнце, и волна, несшая ее, накрыла корабль, на котором она надеялась спастись. Последнее, что она запомнила, были вопли ужаса, непрерывный грохот, и злая песня, звучащая в небе.

***

- Они нашли меня плывущей на лодке, уцелевшей непонятным образом. Я почти замерзла, и должна была умереть от обезвоживания. Год я провалялась без сознания. И однажды, просто очнулась в своей постели. Я оказалась единственной выжившей, - Мисато говорила ровно, но Синдзи чувствовал сдерживаемые ею эмоции.
- Тебе здорово повезло.
- Иногда мне кажется, лучше бы я погибла со своим отцом. Я была так взволнована, что он взял меня с собой в одну из своих археологических экспедиций. Но там было чертовски скучно... и за день до его смерти мы сильно поругались, и я сказала, что хочу, чтобы он умер, - она вздрогнула, - Синдзи, будь осторожен, когда что-нибудь желаешь.
У Синдзи возникло желание сделать или сказать что-нибудь.
- Он гордился бы тобой сейчас.
- Надеюсь, - произнесла она тихо. - Я старалась отомстить за него. Как я хочу управлять ЕВОЙ и сражаться вместе с вами, вместо того чтобы посылать вас вместо себя. Но я не могу. Я остаюсь дома и переживаю, пока вы трое рискуете жизнью, вместо того чтобы быть нормальными детьми.
- Мы давно бы погибли без твоего совета. Особенно я.
- Не будь такого низкого мнения о себе, Синдзи. Я растратила годы своей учебы на это, - она посмотрела на гуляш. - Интересно, и как я пойму, что он готов?
- Попробовать?
- Спасибо за сотрудничество.
Гуляш оказался вкусным, хотя Синдзи боялся обратного, но чрезвычайно острым.
- ААААА!!!!!
- Невкусно?
- ВОДЫ!!!!!
Вскоре он загасил топку во рту.
- Знаешь... временами мне кажется, что я получил все это из-за своего отца.
- Ты думаешь, что твой отец мог так поступить?
- Наверное, нет, но...
- Со всеми его недостатками, твой отец никогда не признавал семейственности. Он, конечно, ублюдок, но он хороший командир NERV.
- Наверное.
- Думаешь, он сделал что-нибудь плохое, кроме нехватки дружелюбия? - она посмотрела на гуляш. - Где Аска?
- Она скоро придет. Кажется, она отправилась навестить отца Кенсуке.
Они оба вздохнули, и замолчали, погрузившись в собственные мысли.

***

Гендо, Фуюцуки и Абдул находились в одной из небольших конференц-комнат.
- Итак, ваше заключение? - спросил Гендо.
- Вам не понадобится оружие в вашем кармане, - сказал Абдул спокойно. - Вы не используете его, если у вас есть хоть капля разума. Я убедился, что случившееся больше не повторится. В конечном счете, все закончилось хорошо.
- Вас удовлетворила беседа с нашим новым приобретением? - спросил Фуюцуки.
- Очаровательно, хотя с ним не легко разговаривать. Возможно позднее... Но это история для другого дня. Вы получите копию моего отчета, когда я его закончу, - Канепхрен встал. - Я должен многое сделать и много пройти прежде, чем засну. Продолжайте вашу работу. И вскоре все придет к заранее определенному концу.
Он вышел из комнаты, и как только дверь за ним закрылась, Фуюцуки сказал:
- Он даже не пытался рассердить нас. Должно быть, теряет хватку с возрастом.
- Мы делаем то, что он хочет. Если бы он узнал наши истинные намерения, от нас бы ничего не осталось.
- Удивляюсь, как он не написал свое имя на лбу.
- Нет необходимости. Только горсточка людей могла понять его намеки. Меня интригует другое: почему он играет мальчика на побегушках для SEELE. Это в высшей степени холопская работа. Если он использовал это, как повод для диверсии чего-нибудь важного... - Гендо нахмурился. - Нам надо проверить все.
Фуюцуки кивнул.
- Это хороший предлог для чистки сверху до низу, и инспекции.
Гендо кивнул в ответ.
- Я проверю секторы 13 и 52 лично. Подготовь приказы для проверки остальных секторов.
- Что будем делать с взломанными файлами?
- Я поговорю с доктором Акаги, вдобавок к официальному выговору, и просмотрю некоторые из этих файлов. Уверен, большинство из них относится к ее медицинским исследованиям, и большая часть из них не существенна для ее исследования, - он встал, - Нам надо быть очень осторожными. Мы приблизились к победе, но у них еще осталось время, чтобы помешать нам.
- Думаю, он знает о наших намерениях, но ему наплевать, - сказал Фуюцуки спокойно.
- Мы не можем рассчитывать на это. Однако, мы можем рассчитывать на его шантаж Акаги. Надо подумать о чем-нибудь подобном.
- Он? Поддаться мелкому шантажу?
- Если Король в Желтом воспользовался склонностью учителя к молодым девочкам...
- Я допускаю такое. Но это выглядит слишком подло.
- Он сделал то, что должен, и мы не останемся в долгу.

***

- Звезды двигаются предназначенными путями, и небеса поют музыку сфер.
- Пришло время тайному сделаться явным, горам низринуться, а долинам подняться. Позволить открыть книгу правды и пропеть тринадцать стихов, - и с этими словами песнь полилась.
Тринадцать голосов, скрытых под масками от других, открыли себя и свои секреты тому, кому они служили. От каждого континента пришли они, от каждой расы людей и других рас. Мужчины и женщины в определенном числе, связанные узами крови. Вне времени существовал SEELE, ведя к сегодняшнему дню. Он носили тысячи масок во множестве земель, но во все времена, у него была только одна цель, осуществить Пророчество.
Их время пришло. Парад звезд.

***

Шел обычный школьный день, и Синдзи, как обычно, изнывал от скуки. Учитель бубнил что-то о производстве афганцев в Афганистане и свитеров в Свитеристане.
Его бубнеж действовал почище любого снотворного, и Синдзи про себя прикидывал, может ли он спать с открытыми глазами.
Он глянул на Аску, в открытую храпевшую на своей парте, и уже решил последовать ее примеру, когда репродуктор голосом Мисато произнес.
- СЛЕДУЮЩИМ ЛЮДЯМ НЕМЕДЛЕННО ЯВИТЬСЯ В КАБИНЕТ КАЦУРАГИ. СИНДЗИ И АСКА, АЯНАМИ РЕЙ. СПАСИБО.
Синдзи резко перешел в бодрствующее состояние.
- Что за неслыханный срыв моих занятий, - возмутился учитель.
- Мое сердце обливается кровью, - ухмыльнулась Аска. - Пошли! Время снова спасти мир!
- Да! Надерите им задницу! - крикнул кто-то из класса. Энтузиазм охватил всех учеников. Они связали учителя и засунули его в шкаф, после чего донесли трех детей на своих плечах до офиса. Мисато ждала их, облаченная в форму NERV. За окном болталась веревочная лестница.
- Дети, за мной.
Они вскарабкались по лестнице в вертолет, висящий над школой. На месте пилота сидел Кадзи.
- Привет ребята. Ну, как сегодня школа?
- Скука смертная, - высказалась Аска. - И кто на нас сегодня напал?
- Я решила устроить небольшой семейный отпуск, - ответила Мисато. - Сейчас мы отправимся на аэродром, где нас ждет реактивный самолет. Как насчет недели в прекрасной Ривьере, или вы хотите снова покататься на лыжах?
- Командир Икари будет недоволен, - сказала Рей, садясь между Синдзи и Аской на заднем сидении вертолета.
- Командир Икари может поцеловать мою задницу, - ответила Мисато.
- Мам, на этот раз САМА объясняйся с ним, - сказал Синдзи.
- Да здравствует Ривьера! - крикнула Аска. - Мы каждый день рискуем своими жизнями, спасая мир. Мы заслуживаем самого лучшего. И ведьма Хагар все равно пошлет следующего Ангела туда, где мы будем.
Мисато кивнула.
- И если мы устроим там небольшое побоище... ничего не поделаешь, Франции надо делать побольше взносов в NERV. Никому не позволю говорить, что я не забочусь о своих детях.
Удивительно быстро они оказались во Франции, нежась на прекрасном пляже.
Так, по крайней мере, думала Мисато. Синдзи, напротив, страдал кровотечением из носа, видя разгуливающих по пляжу красоток с обнаженной грудью. Остальные, кажется, относились к данному факту совершенно спокойно. Хотя пару раз Кадзи схлопотал от Мисато локтем под ребра, чтобы не засматривался на других женщин.
Временами у нее возникала мысль, а не сделать ли ему татуировку на лбу "женат".
Наконец, соорудив Синдзи затычки для носа, чтобы он мог спокойно поплавать с Рей, без угрозы погибнуть от потери крови, и посодействовав Аске в поиске красивого французского мальчика ее возраста (материнским заботам нет конца), она отправилась загорать и расслабляться перед неминуемой атакой монстра.
- Кадзи-кун, положи мне на спину немного крема для загара.
- Ты уверена, что крем снова не превратиться в Ангела? - спросил он, роясь в ее сумке.
- Будем надеяться, ведьма Хагар не повторяется. Но для надежности лучше просканировать его эктометром.
Убедившись, что с кремом все в порядке, Кадзи усердно принялся трудиться над ее спиной. Под его нежными, заботливыми руками она расслабилась, позволяя солнцу, воздуху и массажу прогнать ее тревоги.
Аска и ее новый друг Пьер ле Бланс, красивый мальчик со светлыми, взъерошенными волосами, отправились к палатке с мороженым.
- Мне ванильное с земляникой, - сказала Аска продавцу. Но это был не продавец, а Блуто, Синий Тролль, маскировавшийся под продавца. Странно, несмотря на то, что Аска сражалась с ним раз пятьдесят, она совершенно не узнала его.
- А мне вишневое, - добавил Пьер.
- У нас только «скалистая дорога», - ответил продавец, не обращая внимания на плакат с тридцатью сортами мороженого.
- А это? - Аска ткнула пальцем в плакат.
- Просто галлюцинация от жары.
Ребята недоуменно таращились на продавца.
- Можете взять «скалистую дорогу»? Это бесплатно!
- Ох, в таком случае...
Они взяли две порции «скалистой дороги» и отправились дальше. Блуто проводил их взглядом и вытащил рацию.
- Говорит Блуто!
Но поскольку он забыл ее включить, никто не ответил. Он в недоумении потряс рацию и случайно нажал на кнопку питания.
- Блуто, ты освободил монстра мороженого? - услышал он голос ведьмы Хагар.
- Я еще не закончил зарядку тридцати одного сорта мороженого. Мне постоянно мешают люди. И мне показалось, что я видел одного из пилотов.
- С чего бы им отправляться из Японии на Ривьеру?
- Наверное, я просто параноик.
- Продолжай выполнять задание!
Мисато и Кадзи расслабленно развалились в шезлонгах.
- Здесь гораздо лучше, чем в скучном Геофронте.
- Да, - согласился Кадзи. - Но командир Икари будет не в восторге.
- Не волнуйся. Он ни за что не посмеет уволить нас. Мы всемирно известные герои.
Перед ней возникли Синдзи и Рей.
- Мам, мне нужны деньги. Рей и я хотим поесть.
Она вытащила пачку банкнот из своей сумки.
- Принесите мне что-нибудь перекусить.
- Спасибо, мам! - они резво убежали.
Секундой спустя по пляжу прокатилась волна воплей.
- Ни минуты покоя, - вздохнула Мисато.
- Может, они просто обиделись на плохой французский Синдзи.
- Хотелось бы, - она указала на огромную буйствующую человекоподобную фигуру, сделанную из тридцати одного бочонка мороженого.
- Ведьма Хагар ДЕЙСТВИТЕЛЬНО размахнулась сегодня, - Мисато схватила сотовый и нажала кнопку. - Ни минуты покоя, даже в отпуске, - пожаловалась она.
- Но, по крайней мере, мы можем умереть, сражаясь вместе. А если победим, у нас будет, чем перекусить после боя.
- Тебе надо поработать над своим колким языком, милый, - ответила Мисато.
Вскочив, она крикнула в телефон:
- Поднимайте ЕВЫ в воздух, немедленно! Появился Ангел Мороженого, - возникла пауза. - Нет, Рицуко, я не пьяна.
Бой был короткий и яростный. Каждый из них сражался в своей ЕВЕ. Это оказалась не лучшая попытка ведьмы Хагар, они даже не объединились в Вольтрон, чтобы справиться с монстром, а такое случалось не часто.
Когда все завершилось, они вдоволь наплавались в море, поскольку пляж оказался совершенно безлюден из-за боя.
- Я уже начинаю подозревать, что ты все инсценировала, дабы заполучить весь пляж для себя, - сказал Кадзи Мисато.
- Тогда бы это был Ангел Пива, - вставила Аска
- Мы немного прогуляемся, - заявил Синдзи. Рей схватила его за руку, и они быстро скрылись из виду.
- Как он умудряется заполучить всех девчонок вокруг? - нахмурилась Аска.
- Ладно, ладно, не завидуй брату, - ответила Мисато. - Четвертое Дитя станет твоим парнем, как только мы найдем его, и твоя жизнь полностью наладится. Дети с детьми, странные со странными.
- Он определенно не заметил странной части, - сказала Аска. - Пиво еще осталось?
Кадзи кинул ей банку из сумки, и все исчезли.
Мисато проснулась от несильной боли в животе. "Никогда больше не позволю Аске делать пиццу с кислой капустой", - решила она.
Встав с постели, она подошла к окну, продолжая размышлять о своем сне. То, что ей приснились Синдзи и Аска в роле ее детей, она еще могла понять, но Кадзи в качестве ее мужа?! Этот мужчина был настолько... Она встречалась с ним в колледже, и он являл собою смесь ада и рая. Но, даже несмотря на то, что он был совершенно безответственный, несносный, развязанный, самодовольный тип, она временами хотела его до безумия, прямо как сейчас. Он был всем тем, что она старалась забыть, и всем тем, что она не могла забыть. Часть ее хотела позвонить ему прямо сейчас, но другая ее часть не могла забыть прошлые ссоры и обиды.
Решив разобраться с Кадзи потом, она отправилась проведать детей. Если ее железный желудок не смог справиться с пиццей то, кто знает, как они себя чувствуют. Она прошла по коридору и, открыв дверь, заглянула в комнату Аски.
Аска мирно посапывала, прижав к себе игрушечную собаку. Мисато чуть улыбнулась,
Аска сейчас напоминала маленького ребенка, спокойно спящего в своей кроватке.
Закрыв дверь, она отправилась к Синдзи.
Синдзи беспокойно метался во сне.
- Нет, я... не хотел... сломал... нет... подожди. Извини. Я... все налажу, - бормотал он несчастным голосом.
Мисато потрясла его за плечо.
- Синдзи, проснись.
Он пробормотал что-то бессвязно и открыл глаза.
- Ма... ох. Привет, Мисато. Что случилось?
- Тебе снился плохой сон. Ты как, в порядке?
- Живот болит.
- Пойду, найду таблетки. Меня тоже мутит. Больше никаких "немецких пицц" на ужин, - про себя она решала, стоит ли выпытывать, что ему приснилось. - Подожди, я мигом.
- Хорошо.
Вскоре светло-розовая жидкость успокоила их животы.
- Вот бы вкус LCL был таким, - сказал Синдзи.
- Я поговорю с Рицуко. Может, она что-нибудь придумает. Новый LCL - морозная свежесть, из лаборатории Акаги.
Они рассмеялись. Немного поболтав о пустяках, Синдзи с Мисато принялись клевать носом.
- Надеюсь, я не сильно побеспокоил тебя, - сказал Синдзи, когда она направилась к двери.
- Все нормально, - ответила Мисато. - Мне всегда было любопытно узнать, буду ли я хорошей матерью.
- Ты была бы паршивым примером для детей.
Мисато поморщилась.
- Ты не умеешь готовить.
Она поморщилась больше.
Синдзи оживленно продолжал в том же духе, не замечая ее реакции.
- И они могут умереть от смущения, - Мисато начала съеживаться. - Но ты единственный человек, с которым я жил, и кто побеспокоился проверить все ли в порядке со мной. Ты заботишься о людях, а это главное для матери, я думаю. Уверен, ты будешь любить своих детей.
- Спасибо, Синдзи.
- Я... - он посмотрел в пол. - Ты ладила со своим отцом?
- Папа был очень добрый, когда приезжал домой, но большую часть времени он проводил в экспедициях, и мама из-за этого сердилась на него. Я тоже иногда сердилась. Когда мама умерла, он отправил меня в школу-интернат, которую я ненавидела. Я была ужасно рада, когда он взял меня в Антарктиду... Не знаю, почему он так сделал. Но лучше быть где угодно, чем торчать в школе все лето. Но то, что случилось... Я иногда задаю себе вопрос, а знал ли он, что произойдет.
- Он бы не взял тебя в опасную экспедицию, если бы знал, верно? - спросил Синдзи. Он боялся, что его собственного отца не мучили никакие бы угрызения совести после такого поступка.
- Не знаю. Наш дом ограбили, пока мы отсутствовали, а потом я год провалялась в коме, поэтому если он что-то и знал, то все осталось в прошлом. Но я надеюсь, он не взял бы меня, если бы знал, что произойдет, - Мисато вздохнула и оглядела пустые стены комнаты Синдзи.- Тебе надо повесить парочку плакатов. Твоя комната такая скучная.
- Мне не нравятся излишества.
- Больше похоже на то, будто ты предполагаешь не задерживаться долго на одном месте, поэтому не хочешь рисковать, оставляя что-то позади, - сказала Мисато.
- У меня просто нет никаких плакатов.
- Ну, это не проблема, - сказала она, рассмеявшись.
Колокольчики судьбы звякнули.


Джон Байлз, Род М. - Дети Древнего Бога, Глава 11 ОКО ЗМЕИ

ГЛАВА 11
ОКО ЗМЕИ

Завтрак домочадцев Кацураги был прерван внезапными криками Пен-Пена, стоявшего перед входной дверью. Синдзи встал из-за стола и пошел проверить, в чем дело.
Он вернулся, держа в руках два письма. Одно для себя, другое для Мисато. Они дружно распечатали письма, стараясь, чтобы Аска не подглядывала через плечо.
- Синдзи, не упрямься. Дай мне посмотреть!
- Здесь только хайку, - сказал он.
Он еще раз посмотрел на открытку, изображающую Токио-3, раскинувшийся под ночным небом. Созданные руками человека звезды соперничали со звездами в вышине. С оборотной стороны открытки печатными буквами было написано:

Звезды сверкают
Охраняя тебя всегда.
Я тоже буду.

Они напомнили ему о словах Рей, сказанных ему во сне. Но там был только сон, а здесь объективная реальность.
- Так, твоему неизвестному почитателю нравятся хайку, - заключила Аска. Она посмотрела на Мисато. - А что у тебя на этот раз?
- Ужасно плохой сонет, и тебе НЕЛЬЗЯ его читать, - ответила Мисато, запихивая открытку в карман.
- Пхе, - фыркнула Аска. "Почему бы Кадзи не послать МНЕ любовное письмо?" - спросила она себя.
Аска начала бояться правды, но делала вид, что не знает ответ.

***

Стоял жаркий, душный день. Огромные массы знойного, влажного воздуха опустились на город накануне вечером, превратив его очень неплохое подобие болота в где-то джунглях. Пока метеорологи винили во всем некий феномен под названием "Эль Бано", все остальные ругали жару.
В классе, где учились пилоты, царил упадок сил по двум причинам. Во-первых, стоящая в классе жара. Во-вторых, воспоминания о школьном спектакле. Последняя причина создавала в классе гнетущую атмосферу, и особенно подавленное настроение было у тех, кто лучше всего знал Кенсуке. Множество слухов ходило по школе, но никто толком ничего не знал, кроме того факта, что Кенсуке находится в NERV. Школьные сплетники попытались выведать что-нибудь о Кенсуке у пилотов, но попытки быстро прекратились, особенно после того, как Аска повесила одного такого любознательного на флагшток.
В классе шел урок истории. Но Аску сейчас меньше всего волновала японская история. Она читала заметки Кенсуке, размышляя над их содержанием, и строила предположения. Часть ее надеялась, что командир Икари, возможно, вступил в сговор с темными силами, давая ей повод раздавить его.
- Какие основные причины привели к падению сёгуната Токугавы? - спросил учитель.
Но все же большая часть ее старалась понять, что же ХОТЯТ Ангелы. Были ли они машинами? Рахаб, возможно, прожил тысячи лет. Но если они не машины, то почему просыпаются именно сейчас? А если кто-то будит их сознательно? Тогда кто? И зачем? Согласно заметкам Кенсуке, у некоторых из Ангелов имелись культы поклонения. Может это всемирный, тайный заговор? Может, эти люди надеялись с помощью Ангелов править миром? Тогда почему их усилия так плохо скоординированы?
- Кто-нибудь ответит мне? - учитель обвел взглядом класс, ученики старательно смотрели по сторонам.
Все это не укладывается в понятие здравого смысла. Даже десятилетний ребенок лучше бы организовал нападение. С другой стороны, все их победы прошли по лезвию ножа, кроме Амалила, который заслуженно получил наименование "Ангела слабости".
Если бы они сражались одновременно с двумя Ангелами, то, возможно, от них ничего бы не осталось. И еще, кажется, Ангелы не заинтересованы в объединении друг с другом. Почему?
- Неужели никто не знает? Лэнгли? - учитель ожидающе повернулся к ней.
Несмотря на отсутствие у нее интереса, она оставалась самой знающей из учеников в этом особом классе.
"Может быть, Ангелы враждуют между собой, - размышляла Аска. - Некоторые из них используют людей, в то время как другие нападают сами. Но почему именно сейчас? Может быть, это связано с ЕВАМИ, которые могут их убить. У них было четырнадцать лет, чтобы нанести удар. Так почему именно сейчас?
- Лэнгли? Лэнгли?
Она попыталась набросать карту Земли и отметить поля сражений. Может, они складываются в пентаграмму. Ничего подобного. Тогда, может быть, они проникают сюда из другого измерения?
- ЛЭНГЛИ!
Она удивленно огляделась. Учитель стоял в двух футах от нее, выглядя очень рассерженно. Весь класс таращился на нее.
- Лэнгли, я хочу услышать ответ!
Она постаралась припомнить, какой идет урок.
- Мы обсуждали "Некоторые предпочитают крапиву", верно?
- Сейчас история.
Все захихикали.
- Э... а что был за вопрос? - Аска начала краснеть.
- Ведро. Коридор. Немедленно.
Она что-то проворчала под нос и вышла в коридор. "Что за дурацкий обычай", - подумала она.
- Добровольцы есть? - продолжил учитель. - Никого? Икари?
Вскоре Аске было уже не так одиноко в коридоре. Синдзи выглядел даже более раздраженным, чем она.
- Блин, - проворчал Синдзи, - Сегодня у него отвратительное настроение.
Ведра уже казались не такими тяжелыми по сравнению с первым разом, когда ей пришлось стоять с ними. "Я, должно быть, стала сильнее", - подумала Аска. У Синдзи, кажется, тоже не возникло никаких проблем с ведрами, но он, вероятно, практиковался с раннего возраста.
- Эта жара уже достала, - сказала она. - Синдзи, как ты думаешь, откуда появляются Ангелы?
- Не знаю. Наверное, они пришельцы.
- А почему они не нападают все вместе?
- Может, у них что-то вроде соревнования. Первый пришелец, завоевавший мир, станет главным среди них. Или еще что-нибудь в таком же роде. Или они считают нас слабаками.
- Но мы убили четырех и одного захватили в плен! Разве этого не достаточно, чтобы задуматься?
- Может те, кого мы убили, были непопулярны... хм, а может кто-то ХОТЕЛ, чтобы их убили, и послал их сюда.
На некоторое время ребята замолчали.
- Пока они не получат ответы от Короля в Желтом, я не знаю как мы можем узнать правду. Доктор Акаги убеждена, что они не с Земли, но это все что мы знаем.
- Если они не с Земли, почему Рахаб пролежал здесь так долго? Они успели выстроить город над ним и поклонялись ему?
- Откуда ты знаешь, что они поклонялись ему?
- Они вырыли туннель прямо к его логову, - сказала Аска, немного сомневаясь.
- Верно, - Синдзи немного задумался. - Мне кажется, или наши ведра стали легче?
- Вроде этого. Наверно, мы стали сильнее после всех этих сражений.
- Неплохо.

***

Синдзи хандрил.
Аска хандрила.
Даже Пен-Пен хандрил.
Домочадцы Кацураги были чрезвычайно подавлены после произошедшего на спектакле, их моральный дух был на небывало низком уровне. По телевизору шли CJNN новости, но никто не обращал на него внимания. Он просто служил фоном, избавляя на некоторое время от мрачных мыслей об их неудаче.
В эту мрачную атмосферу ворвалась Мисато. Сгусток энергии дисгармонировал с текущим настроением ребят, как галстук в горошек со смокингом.
- Привет, ребята!
- Привет, - монотонно пробубнили дети.
Их реакция совершенно не понравилась Мисато. Она знала, что на детей очень подействовало несчастье, произошедшее с Кенсуке, и надеялась, что сегодняшняя новость подбодрит их хотя бы немного.
- Ребята, угадайте, что нас ждет? - сказала она, бросая сумку в угол и снимая солнцезащитные очки, - Путешествие!
Аска приподняла бровь. Синдзи моргнул. Пен-Пен квакнул.
- Путешествие? - переспросила Аска. - Куда?
- Аризона! Конкретно, база NERV. Дикий, дикий запад.
- Для чего? - спросил Синдзи. - Они нашли следующего Ангела?
- Они предполагают, что следующая атака будет там. Поэтому мы собираемся нанести предупредительный удар, - кивнула Мисато.
Аска хрустнула костяшками пальцев и осклабилась.
- Отли-и-ично, время порвать кое-кому задницу. Ох... а Пен-Пен поедет с нами?
Пен-Пен ожидающе посмотрел на Мисато.
- Квак?
- Нет, Пен-Пен останется здесь.
- КВАК!
- Но кто присмотрит за ним? - спросила Аска.
- Квак, квак!
- А если попросить твою подругу Хикари? - предложила Мисато.
- Квак?
- Конечно, - ответила Аска. - Сейчас позвоню и спрошу.
Пока Аска звонила Хикари, Мисато обратила свое внимание на Синдзи. Хотя известие о новом Ангеле немного взбодрило его, он все еще был в подавленном настроении. Мисато села рядом с Синдзи, положив руку ему на плечо.
- Эй, Синдзи, все в порядке?
Он пожал плечами в ответ.
- Беспокоишься о встрече со следующим Ангелом?
Синдзи кивнул.
- Я... я думаю, последний изменил мой взгляд на такие вещи.
Мисато кивнула.
- Я знаю, что ты чувствуешь, Синдзи, на самом деле знаю, - сказала она сочувственно, - Но жизнь продолжается, - она обняла его за плечи. Потом встала и отправилась на кухню, - Собирай свои вещи. Это будет долгое путешествие.

***

- Вот ключ, - сказала Аска, подавая его Хикари. - Каждый вечер корми Пен-Пена и следи, чтобы у него не было никаких проблем. Он очень умный, поэтому ему не нужен постоянный надзор, но у него нет рук для того, чтобы самому открыть холодильник.
Хикари, сидевшая на постели Аски, рассмеялась.
- Желаю хорошо провести время в Соединенных Штатах. Привези мне сувенир.
- Постараюсь. Но я даже не знаю, как мы туда попадем.
- Держу пари, Кацураги-сан непременно затащит вас в какое-нибудь веселое местечко. Мне так хочется поехать с вами. Я люблю путешествовать.
- Я тоже люблю путешествовать, но подозреваю, что проведу большую часть путешествия в LCL, - ответила Аска. - Береги себя, хорошо?
- Конечно. Больше никаких школьных спектаклей, - Хикари вздохнула. - Бедный Кенсуке. Ты думаешь, они смогут... спасти его?
- Не знаю, - сердцем Аска чувствовала, что Кенсуке предоставили его судьбе. И это удручало ее. Она должна найти способ спасти его. " Если бы я только поняла, что происходит", - думала она. - Я могла бы найти способ. Выход есть всегда. И если ты достаточно опытен, то можешь найти его быстро". А Аска причисляла себя именно к таким лицам.
- Это мучает Тодзи, но он ничего не говорит мне. Когда я пытаюсь заговорить об этом, он меняет тему или сердится. Но если он собирается держать все в себе, он просто рехнется.
- Парням не нравится показывать свои чувства, - сказала Аска с мудростью, основанной на ее большой начитанности любовных романов. - Они держат все в себе до тех пор, пока не наступит кризис и это не вырвется наружу, или пока они не сломаются. Рано или поздно, ты понадобишься ему. - "И что ты в нем нашла, не могу понять", - подумала она. - Ты должна быть рядом, когда это произойдет. Может быть, он и Синдзи поговорят об этом. Синдзи как раз пошел к нему.
- Надеюсь, остальные Ангелы не будут такими же?
- Хотела бы я знать, - ответила Аска. - Ангел, найденный в США, кажется, не способен на такие штучки.
Хикари вздрогнула.
- Мне приснился кошмар, будто бы один из них вселился в меня. Он заставил меня убить Тодзи, тебя и ... - она вздрогнула всем телом. - Это было ужасно.
- У тебя все будет в порядке, - сказала Аска бодро, чувствуя волну ярости на Короля в Желтом за весть страх, что он принес всем своим появлением. - Это не случится снова. Никогда, - она постарается. Тем или иным образом.

***

- Отправляешься в Америку?
Синдзи кивнул, наблюдая, как Тодзи ведет мяч к кольцу.
- Прихлопнуть следующего Ангела?
- Вроде.
Тодзи помедлил, прицеливаясь, и забросил мяч в кольцо.
- Америка это тебе не Япония. Люди там ведут себя совершенно по-другому. Представляешь, они ездят по неверной стороне дороги.
- Неужели?
- Точно. Там есть такой закон.
- Ничего себе.
Тодзи подобрал мяч и подошел к скамейке, на которой сидел Синдзи.
- Будь осторожен там, парень. Ты хоть представляешь, как там в Америке?
- Вообще-то нет.
- Совсем?
- Очень смутно.
Тодзи крутанул мяч на пальце.
- Так, - сказал он, - есть несколько вещей, которые ты должен знать. Самое главное - они все грубы, как Лэнгли.
- Она вполне нормальная, если узнать ее получше, - возразил Синдзи.
Тодзи уставился на него.
- Эй, ты, случаем не втюрился в нее?
- Чего?
- Ты стал таким сентиментальным по отношению к Аске.
- Ты бредишь!
- Я вижу, как временами она опекает тебя, - Тодзи скрестил руки, глядя на Синдзи с суровым выражением лица.
- Ничего такого! - запротестовал Синдзи.
Тодзи фыркнул.
- Неужели? Впрочем, эта нация полна тупых, высокомерных, крикливых придурков. Если ты не ведешь себя так же грубо, то они считают тебя слабаком. Поэтому как не отвратительна эта идея, постарайся имитировать Аску.
Синдзи с сомнением посмотрел на него.
- Э... хорошо.
- Что еще... - Тодзи прошелся мимо лавочки на которой сидел Синдзи, вертя мяч в руках.
- Так, а в какую часть Америки вы собираетесь?
- Не уверен, но, кажется, куда-то на запад.
- На запад? - переспросил Тодзи. - Ну и местечко же вы выбрали.
- И что там такого?
- Ну... прикинь... большинство дорог не асфальтировано, повсюду перекати-поле...
- Перекати-поле?
- Большие кусты... не помню чего... большие мертвые растения, которые катятся по земле, когда дует ветер. Еще, все должны ездить в грузовиках или на лошадях, потому что так принято на западе.
Синдзи скептически посмотрел на Тодзи, но парень выглядел очень уверенным.
- Еще одна вещь, - продолжал Тодзи. - Возьми бронежилет. Эти американцы помешаны на оружии.
- Неужели? - Синдзи округлил глаза.
- Точно, хуже, чем Кен...
При упоминании имени их пропавшего друга, настроение парней мгновенно упало.
Они замолчали, уставились в землю.
Тодзи нарушил молчание первым, стукнув мечом о землю. Прицелившись, он бросил мяч в кольцо.
- Эй, Синдзи.
- Да?
- Осторожнее там.

***

- ЧТО МНЕ ДЕЛАТЬ!? - кричала Аска.
Синдзи, закончивший паковать свои вещи еще час назад, валялся на кровати в своей комнате, слушая музыку. Услышав вопль, он вышел из комнаты и заглянул к Аске.
- Ты чего?
Она перестала кричать, продолжая прыгать на своем чемодане.
- Он не закрывается! А у меня не хватает чемоданов, чтобы сложить все нужные мне вещи!
Содержимое ее двух наполовину закрытых и раздутых чемоданов представляло собой смесь одежды, книг, игр и разрозненных листов бумаги. Один из них был обвязан бечевкой, в то время как другой являлся причиной гнева Аски.
- Неужели тебе нужны все эти вещи?
- Конечно! Без них я умру!
- Умрешь? - Синдзи вздохнул. Он уже давно понял, что Аска имела склонность все преувеличивать.
- Я... Каждый раз, когда я отправлялась в путешествие, всегда находились нужные мне вещи, которые я забыла дома. - она сердито посмотрела на чемодан, но чемодану было наплевать на ее грозный взгляд.
- Все может быть. Думаешь, у нас будет время на эти игры?
- Это долгий полет. Мы не можем играть в покер всю дорогу до Америки.
- И как ты откроешь их в самолете?
- Хех. Придумаю что-нибудь.
- И кто тебя пустит в багажное отделение.
- Хм... может быть, в сумку... - она вытащила игры, и чемодан тут же закрылся. - Спасибо, Синдзи.
- Всегда пожалуйста.

***

Синдзи, Аска и Мисато поднимались по одному из огромных эскалаторов.
- И как мы попадем в Америку? - спросил Синдзи.
- На нашем новом передвижном командном центре, - ответила Мисато.
Они достигли верхушки эскалатора и вышли через двойные двери на огромное травяное поле, расположенное к югу от Токио-3. Позади них стояло небольшое здание, а примерно к западу от них высился небоскреб.
На поле стоял огромный летательный аппарат, не похожий ни на один виденный ими: сдвоенные цеппелины соединялись с центральной конструкцией, по внешнему виду напоминавшей современный транспортный самолет. Множество орудийных турелей располагались в ряд на его корпусе, и еще больше стволов торчало наверху летательного аппарата.
Самолет выглядел ошеломительно огромным, способным нести ЕВЫ, и, наверное, еще немножечко больше. Они заметили платформы с ЕВАМИ в гондоле. Рицуко, Майя, Аоба и Макото тащили свой багаж вверх по лестнице, скрывающейся внутри самолета.
Дюжина техников суетилось вокруг аппарата, завершая последние проверки.
- Военный дирижабль? - спросил Синдзи, после того, как шок прошел.
- Боевой ЦЕППЕЛИН, - поправила Аска гордо, - Некоторые из моих предков разрабатывали такие штуки.
- А если Ангел выстрелит по баллонам? - спросил Синдзи.
- Мы не планируем сражаться на командном центре, - ответила Мисато. - К тому же они имеют защитное покрытие, и разделены на отсеки, чтобы уменьшить последствия утечки.
Синдзи все еще продолжал немного нервничать. Аска же, напротив, готова была умереть от восторга. "Будем надеяться, что следующий Ангел не умеет летать", - подумал Синдзи.

***

Потрясающий летающий командный центр NERV был напичкан самыми современными технологиями, но у него имелся один недостаток - скорость.
Полет Феникса до Америки должен был занять десять дней, и в течение этих десяти дней пассажирам оказалось совершенно нечего делать. ЕВЫ были надежно сцеплены внизу и требовали только минимальной ежедневной проверки. А цеппелин пилотировался профессионалами, коим не требовалась помощь дилетантов.
Чтобы чем-нибудь занять себя, они решили в первый вечер сыграть в покер.
Командный мостик в полном составе, плюс пилоты, расположились на складе, находящемся почти в самом низу корабля. Большое окно на одной из стен их пристанища обеспечивало захватывающий вид на пейзаж, проплывающий под ними. Но после трех дней полета, вид за окном несколько приелся.
Шла одна из самых долгих игр в их жизни, с большим списком игроков (и порядком их расположения за столом): Шигеру, Макото, Майя, Рицуко, Мисато, Синдзи, Рей, Аска и Кадзи.
Майя тасовала карты, выказывая поразительную ловкость. Карты так и мелькали в ее руках, вызвав аплодисменты у остальных игроков.
- Ловко у тебя получается, - похвалила Рицуко.
- Спасибо, семпай, - Майя покраснела и смущено улыбнулась.
Это событие не осталось незамеченным.
Макото и Шигеру посмотрели друг на друга, в то время как Мисато и Кадзи одновременно приподняли бровь. Рицуко не заметила удивления Мисато, поскольку сидела рядом.
Синдзи с Аской тоже ничего не заметили. Синдзи был занят картами, а Аска - восхищенным разглядыванием Кадзи.
Рей была Рей.
- На этот раз ты нас не обчистишь, - заявил Шигеру.
- Точно, - добавил Макото с ухмылкой. - Мы трезвы, как стеклышки.
- Он обчистил вас? Парни, вы безнадежны! - удивленно моргнула Мисато.
- Пустяки, - ответил Шигеру. - Мы были выпивши.
- Да, выпивка, - протянула Мисато, покачав головой и ухмыльнувшись.
- К слову, парни, - мгновение спустя она завопила. - АААА! Я ЗАБЫЛА!
- Что забыла? - спросил Кадзи.
- Я забыла взять пиво! И мы застряли здесь на десять дней.
Команда мостика заметно побледнела. Мисато без ее ежедневного поглощения пива пугала больше, чем Ангел.
- Ох, да успокойся ты, - проворчала Рицуко. - Небольшое воздержание пойдет тебе на пользу.
- Она не видела Мисато в последний раз, - проворчал Шигеру.
- Придется перейти на газировку, - вздохнула Мисато.
Первые несколько раздач прошли без сюрпризов. Шигеру и Кадзи выиграли больше, чем другие. Синдзи уже был на пороге своей первой победы, когда голос, который никто не рассчитывал услышать здесь, прервал игру.
- Что здесь происходит? - спросил Гендо.
Мисато чуть не подавилась газировкой, Шигеру и Макото застыли как статуи, Синдзи смотрел, не веря своим глазам, а Рицуко приподняла бровь.
- Небольшая игра в покер, командир, - ответила Рицуко. - Присоединитесь к нам?
Окинув всех суровым взглядом, он на мгновение застыл в раздумье, заставив почти всех молча потеть.
- Хорошо, - наконец сказал он.
Гендо направился к месту рядом с сыном. Синдзи вышел из столбняка и пододвинулся, освобождая достаточно пространства еще для одного человека. Гендо кивнул ему с неопределенным ворчанием и сел за стол, застыв в позе, к которой все давно привыкли: локти на столе, пальцы сплетены, образуя мостик, прикрывающий половину его лица и вызывая плохое предчувствие.
После жуткого часа игры, зловещее предчувствие оправдалось.
Гендо взглянул на часы, погладил бородку и встал.
- Извините, у меня запланирована встреча.
С этими словами он ушел.
Шигеру мешком свалился на стол, ударившись головой о столешницу.
- Господи, командир обчистил нас подчистую.
- Если бы я не был здесь, - пробубнил Макото, - Я ни за что бы не поверил.
Синдзи кивнул.
- Отец... страшный.
- Думаю, - сказала Мисато, - мне надо пива.

***

Тодзи сидел на постели в своей комнате, прислонившись к стене, и смотрел на часы. Обычно в это время он был где-нибудь в другом месте, с кем-то другим, но это было тогда, а не сейчас.
Жизнь продолжала идти своим чередом... Отец смотрел телевизор, мать мыла посуду. Обычный заведенный порядок. Это успокаивало его. Это было то, что нужно в свете недавних событий.
Звякнул звонок входной двери. Глаза Тодзи расширились. Обычно в это время приходил Кенсуке. Он нахмурился и повесил голову чуточку ниже.
Кенсуке пропал.
Тодзи наклонился в сторону и медленно съехал по стенке, упав на кровать. Он начал слепо нащупывать пульт телевизора, валяющегося где-то в складках одеяла.
Он слышал... как мать разговаривает с кем-то у входной двери. Странно... обычно у них не было гостей. Ну ладно, он был уверен...
- Эй, Тодзи! К тебе пришли!
- Что?
Раздался робкий стук в дверь его комнаты и застенчивый девичий голосок произнес:
- Сазухара-кун?
- Хикари?
Что она делает здесь? Он мгновенно привел себя в вертикальное положение, быстренько пригладил волосы, надеясь, что его одежда не сильно измялась. После краткого колебания он открыл дверь.
- Эй, Хикари, что случилось?
- Я проходила мимо и... ну... ты не хочешь пойти прогуляться?
- Конечно.

***

Солнце скрылось за горизонтом, но небо все еще пылало красным. Тодзи и Хикари сидели на качелях во дворе недалеко от дома Тодзи и любовались закатом.
За время их прогулки они не проронили ни слова. Наконец Хикари решила нарушить молчание.
- Сазухара-кун?
- Да?
- С тобой все в порядке? - она посмотрела на него.
Тодзи перестал раскачиваться на качелях, раздумывая над ответом.
- Не особенно.
- Может, расскажешь мне?
Тодзи заколебался.
- Тодзи?
- Знаешь, - сказал он, - Я знал Кенсуке с детства. Я всегда приглядывал за ним. У него была поразительная способность впутываться во всякие драки, и мне постоянно приходилось спасать его шкуру, - он сгорбился и почесал голову. - Не знаю, с чего я так поступал. Если говорить честно, это парень был чокнутый... но он был моим приятелем. Ты понимаешь, что я хочу сказать?
Хикари кивнула.
Тодзи сжал кулаки с такой силой, что костяшки его пальцев побелели.
- Я ничего не смог сделать, чтобы помочь ему. Ничего, - его голос дрожал от сдерживаемого рыдания.
- Тодзи, ты не виноват, - сказала Хикари, стараясь успокоить его.
- Знаю... но я чувствую себя таким чертовски беспомощным! - он повернулся и ударил кулаком по стволу дерева. К удивлению Хикари дерево слегка покачнулось. Хотя оно было не слишком большое и толстое, это впечатляло. Тодзи прислонил лоб к стволу. Даже если его руке было больно, он не показал вида.
- Ты ничем не поможешь, калеча себя, - сказала она ласково.
- Черт, черт, черт, черт, - бормотал Тодзи. - Я больше не могу выносить это. Как же мне хреново! - закричал он, задрав голову вверх. Вспомнив, что рядом с ним Хикари, он сильно покраснел.
- Я...это... извини...
Она встала рядом с ним и положила руку ему на плечо.
- Мне тоже нелегко.
- Как же ты выносишь все это? - спросил он, немного расслабившись.
- Думаю о чем-нибудь другом. Школа. Друзья. Семья.
"О тебе", - подумала она про себя.
- Моих друзей нет со мной. Господи, как я хочу поехать вместе с Синдзи. Даже если на меня наступит Ангел. Раньше, в такие вечера, я и Кенсуке обычно отправлялись вытворять всякие шутки. Глупости конечно, но... ты была когда-нибудь на смотровой?
- Что?
Улыбнувшись, он повернулся и посмотрел вдаль.
- Иди за мной.

***

На город опустилась ночь, и на равнине, где он стоял, раскинулась паутина мерцающего света.
Тодзи стоял на краю обрыва, смотря на город. Хикари стояла позади, сопротивляясь побуждению оттащить его от края. Они прислонили велосипеды к ограждению и стояли, смотря на море неонового света. На первый взгляд внизу были разбросаны случайные искорки огней. Но, приглядевшись внимательнее, можно было различить главные улицы, потом второстепенные. Каждая улица была отмечена мерцающими искорками, сливающимися на расстоянии в яркие линии.
Ночное небо, созданное человечеством. Плод тысячелетий прогресса с тех пор как первый человек зажег огонь под звездами, сияющими в вышине. Свет отмечал дороги, здания, парки, рассказывал истории о том, где люди проводят ночь. Можно было разглядеть, какие части города бурлят жизнью, а какие замирают на ночь. Различить множество огней, отмечавших движение машин. На мгновение Хикари показалось, что перед ней живое существо, а дороги - это вены, по которым текут люди и машины.
Сердце города билось не переставая. Жужжали электрические приборы, ревели моторы, раздавался шум шагов, превращаясь в неповторимую мелодию современной жизни - музыку современных небесных сфер. Хикари смотрела на жизнь города, прислушивалась к биению его сердца, и понимая, почему Тодзи привел ее сюда.
Они молча смотрели на город, вглядываясь в его жизнь. А жизнь текла в тени судьбы, как она всегда делала. Кто бы мог сказать, что несколько месяцев назад здесь бушевал гигантский паук, или, что самая большая военная база в истории человечества расположена под городом? Это был просто город, каких сотни в мире, дом миллионов людей, жизнь которых текла как обычно, не обращая внимания на происходящее вокруг.
- Разве это не красиво? - сказал Тодзи. - При восходе солнца он тоже клевый, но так даже лучше. Мы иногда приходили сюда и смотрели, - не было никакой необходимости уточнять, кто был другой частью "мы".
- Да, - тихо ответила Хикари. Она попыталась найти свой дом. Он располагался там, у подножия горы. Вот квадрат света вокруг парка, в котором они сидели на качелях. Мысленным взором она посмотрела вниз, словно птица, парящая в небесах. Вот ее дом. Ее мать на заднем дворе полола сорняки в саду при свете прожектора. Она не работала там днем, ссылаясь на жару. Младшая сестренка гонялась за котом, а отец в доме читал газету.
Электричество текло по проводам в дом и из дома, соединяя их с жизнью города, как и дорога, бегущая мимо их дома. Они были частью невидимой паутины, что связывала их всех вместе в единое целое, и еще большая паутина связывала этот город с другими.
- Это... прекрасно.
Она никогда не смотрела на вещи под таким углом. И из всех людей только Тодзи Сазухара - этот парень, открыл ей глаза.
Она рассмеялась и снова оказалась на смотровой, глядя вниз на то, что делало человечество.
- Что рассмешило тебя, Хикари? - спросил Тодзи.
Она повернулась и улыбнулась ему, ее смех исчез, хотя радость осталась.
- Какой безумный мир, не правда ли?
- Да, это безумный мир, - кивнул он, смотря на нее задумчиво. - Тебе нравится баскетбол? - спросил он с надеждой в голосе.
Не особенно, но для него...
- Конечно. Нам лучше сыграть где-нибудь в другом месте, чтобы не беспокоиться о машинах.
Он рассмеялся.
- Давай наперегонки под гору, - запрыгнув на велосипед, он помчался под уклон, набирая скорость.
- Ты свихнулся... угробить себя хочешь! - крикнула она ему вдогонку.
Запрыгнув на велосипед, Хикари погналась за ним.
- Здорово! Я чувствую себя лучше, идя по краю!
"Мужчины все такие безрассудные, - подумала Хикари, следуя за ним. И они оба кричали в один голос почти на всем пути вниз. Больше от радости, чем страха.

***

Гендо сидел на рулевом мостике в своей обычной позе. Но сейчас его руки скрывали хмурый взгляд. Возник непредвиденный поворот событий. И это не предвещало ничего хорошего.
Ниже его сидел офицер связи, пытаясь установить связь с американской базой, но без видимых успехов.
- NERV-A, говорит корабль-штаб NERV Симитар, ответьте. NERV-A, говорит корабль-штаб NERV Симитар, есть там кто-нибудь?
- На каком расстоянии мы от базы? - спросил Гендо.
- Она должна быть за следующей горной грядой, сэр.
Гендо кивнул.
- Объявите желтую тревогу. Как только NERV-A, окажется в пределах видимости, проведите полное сканирование. Переведите пилотов в режим готовности.
- Внимание всем. Желтая тревога. Желтая тревога.
- Сэр, мы получили изображение базы.
- На экран, - приказал Гендо. - Увеличить.
Пред ними раскинулась база NERV-A, зловещая и безмолвная. Не было никаких следов боя, поврежденных зданий и воронок от орудийного огня.
Только мертвые тела.

***

Три ЕВЫ осторожно двигались по территории базы, стараясь не наступать на валяющиеся трупы. Наконец, троица добралась до платформ, очень похожих на те, что использовали в NERV-Япония, и медленно опустилась внутрь базы.
После нескольких секунд спуска они оказались в огромном подземном военном комплексе, отчасти походившем на японскую базу, но по внешнему виду больше напоминавшем промышленное предприятие.
Вокруг них лежало еще больше беспорядочно разбросанных трупов.
- Слишком чисто, - сказала Аска.
- Чисто? - переспросил Синдзи.
- Никаких разрушенных зданий, почти нет следов оружейного огня, на телах никаких ран и нигде не видно крови.
Аска заметила, как Синдзи на экранчике позеленел, и ухмыльнулась.
- Что, животик заболел?
- А кому нравится смотреть на трупы? - проворчал он.
- Сопляк, - она показала ему язык.
Появилось изображение Мисато.
- Мы не обнаружили никаких признаков Ангела внизу. А вы?
Аска взглянула на датчики и покачала головой.
- Здесь все чисто.
- Аналогично, - доложил Синдзи.
- Ничего, - отозвалась Рей.
- Никаких признаков вторжения. Никаких следов большого монстра. Как будто... они просто умерли на месте, - поделилась наблюдениями Аска.
Мисато кивнула.
- Аска, Рей, продолжайте движение. Синдзи, поднимайся наверх и прикрывай высадку десанта.
- Прикрывать? - переспросил Синдзи.
- Если мы ничего не нашли, это не означает, что мы в безопасности.

***

Войска NERV быстро окружили базу, взяв под охрану тех, кто принялся за восстановительные работы. Им так же поручили неприятную задачу - собрать всех мертвых. После их работы подтвердилось, что на американской базе NERV никто не выжил.
NERV вызвал медиков для осмотра тел, но они должны были прибыть только через несколько часов, так как их пришлось затребовать из других организаций.
Гендо не собирался ждать так долго. Произошедшее могло повториться снова. Поэтому это работа легла на плечи Рицуко и Майи.
В данный момент, они передвигали каталку с трупом в центр смотрового кабинета. Рицуко было само спокойствие, в то время как Майя выглядела немного позеленевшей.
Когда они убрали простыню с трупа, Майя сильно побледнела.
Рицуко приподняла бровь, заметив взгляд Майи.
- Выдержишь?
Молодая девушка попыталась улыбнуться, но выражение ее лица больше походило на застывшую бледную маску.
- Я в порядке, - ответила она. - Я выдержу.
- Раз ты так сказала, начнем. Но если тебя вырвет на труп, я буду немного огорчена.
Вместе они сняли одежду с их первого объекта - молодого солдата, найденного у центральных ворот. Рицуко включила диктофон.
- Объект номер один. Далтон Джи. Нет никаких признаков травмы головы, повреждений...
- Семпай, взгляните на это, - сказала Майя. Она повернула ногу человека.
- Что это? Множество маленьких ранок на задней стороне ноги, расположенных в ряд от ахиллова сухожилия до колен, небольшое пятнышко вокруг каждой ранки. Очень интересно. Майя, передай шприц.
- Его... его закусали до смерти?
- Возможно, - ответила Рицуко. - Мне кажется, мы столкнулись с чем-то очень необычным здесь, - она взяла образец крови и передала шприц Майе. - Пропусти через анализатор.
- Это означает, что мы можем закончить вскрытия, если у следующего трупа будут такие же раны? - с надеждой спросила Майя.
- Слишком мало данных, Майя. Ты же должна понимать. Мы можем объявить примерные результаты после десяти объектов, но мы не должны останавливаться, пока не исследуем около сотни.
Майя вздрогнула.

***

Мисато просмотрела пленку еще раз, чтобы быть уверенной, что ей ничего не мерещится.
Потом просмотрела еще раз.
И еще.
И еще.
- Боже правый.
Она смотрела на экран, но никак не могла поверить в увиденное.
База жила обычной жизнью, но в одно мгновение ее наводнила масса змей. Некоторые из них внезапно появились из вентиляционных шахт, другие, кажется, просто вынырнули из земли.
Сотни людей были мгновенно убиты десятисекундным потоком змей. Она осторожно осмотрела дыру в полу у своих ног и вытащила телефон.
- Охрана? Говорит Кацураги. Желтая тревога. Этот место не так безопасно, как кажется.

***

Пилоты сидели вокруг стола во временно закрытом командном центре, ожидая, когда отменят тревогу. Чтобы убить время, они играли в Пики.
- Беру четыре, - сказала Аска.
- Пять, - откликнулась Рей.
- Две, - сказал Синдзи. Обе девочки посмотрели на него.
- Ты снова сбиваешь ставку, - сказала Аска. - Давай же, будь посмелей!
- Я не сбиваю!
- У нас семнадцать взяток, из них заказали одиннадцать. Если Ангелы не захватят шесть оставшихся, то ты должен взять больше.
- Может, ты закажешь больше, - уперся Синдзи.
- В прошлой игре ты взял на две взятки больше, чем заказал! - Аска бросила карты на стол. - Ты никогда не победишь, играя так осторожно!
- Я не собираюсь брать с тебя пример, - огрызнулся Синдзи. - Если ты не будешь осторожней, то быстро проиграешь.
- Давай Рей, поддержи меня! - потребовала Аска.
Рей ничего не ответила, продолжая смотреть в свои карты.
- Пхе. Никакой реакции.
Синдзи почувствовал, как по его ноге что-то проползло. Он подпрыгнул, ударившись ногой о стол.
- Что... - он посмотрел вниз и поднял незваного гостя. Им оказался уж. - Как ты попал сюда? - спросил Синдзи у ужа, но тот, естественно, не ответил.
- Змея! - закричала Аска, выхватывая свой складной нож.
- Он безобиден!
Рей посмотрела на змею с любопытством и протянула к ней руку. Неожиданно змея зашипела и стала неистово извиваться в руках Синдзи, пока не вырвалась из его рук. Уж упал на землю, продолжая шипеть и извиваться.
- Ненавижу змей, - сказала Аска, быстро нанося удар ножом, при этом чуть не порезав Синдзи.
- СПЯТИЛА! - завопил он, отпрыгивая назад и опрокидывая стул.
Аска быстро разделалась со змеей.
- Эта гадина, возможно, шпионила за нами, как те пауки первого Ангела.
- Напомни мне не брать тебя в зоопарк, - проворчал Синдзи.
- Не брать Лэнгли в зоопарк, - сказала Рей и взглянула на них. Они в свою очередь уставились на нее. - Твой ход, Лэнгли.
- Сначала я избавлюсь от мертвой змеи, - она подобрала труп и направилась к мусорному ящику, но по дороге умудрилась запнуться о выступ на полу и влетела головой в мусорный ящик.
- Похоже, змея отомстила, - подколол ее Синдзи.
- Ненавижу змей, - проворчала Аска.

***

Все собрались на борту мобильного командного центра, в комнате, предназначенной для совещаний. Майя докладывала о результатах вскрытия.
- Все умерли от змеиного яда, - закончила она.
- Я была права! - воскликнула Аска. - Это змея шпионила за нами!
Все повернулись и посмотрели на детей.
- Что за змея? - спросила Майя.
- Одна пробралась в командный центр. Синдзи хотел взять ее себе, но я убила ее, - торжествующе сказала Аска.
- Змеи забрались сюда? - переспросила Мисато. - Проклятье. Теперь мы должны тщательно обыскать весь центр.
- Значит, все умерли от змеиных укусов? - спросил Гендо.
- Большинство, - подтвердила Майя.
Мисато кивнула.
- Телекамеры службы безопасности подтвердили это. Но обычно люди не умирают так быстро от змеиного яда. Верно?
Майя продолжила.
- Верно. Ангел каким-то образом усилил их яд, но если они одержимы им, то системы безопасности должны были отреагировать на АТ-поле.
- Возможно, что он может скрывать свое АТ-поле. Или, возможно, змеи являются особым видом слуг, имеющих сильнодействующий яд, как некоторые из пауков, пойманных нами во время атаки первого Ангела, - сказала Рицуко. - Надеюсь, что последнее - правда, или у нас будут серьезные проблемы.
- Приказываю немедленно поднять Феникс, - сказал Гендо. - Послать исследовательскую команду для проведения полного обследования. Провести полную проверку командного центра на присутствие змей.
- Бессонная ночь для нас, - вздохнула Мисато. - Я немедленно приступаю к составлению плана поиска. Молодец, Аска. Кто знает, что могло пробраться на борт, но я не подумала об этом, если бы ты не упомянула змею.
Аска широко улыбнулась, а Синдзи помрачнел.
- Я же сказала тебе, что от змей одни проблемы, - немного позлорадствовала она.

***

Пилоты и экипаж командного мостика сидели в одной из брифинг-комнат, где Мисато вводила их в курс завтрашней операции.
- Кодовое название Ангела - Хайил. Мы определили район его местонахождения, но нам необходим отдых перед боем. К тому же нам понадобится несколько часов, чтобы определить его точное местоположение. Мы покинем Феникс, чтобы немного поспать, пока командный центр проверяют на наличие змей.
- Завтра, когда мы все отдохнем и подготовимся, вас погрузят и доставят в ближайшую к нему точку. Я разработаю более детальный план завтра, когда будет известно его точное местоположение. Вопросы есть?
- Где я буду спать? - спросила Аска.
- Ты будешь спать со мной и Рей, - сказала Мисато. - Синдзи - с Макото и Шигеру. Еще вопросы?
На этом собрание закончилось.

***

Мотель 6 представлял собой заведение, в котором Синдзи или Аска никогда бы не остановились во время пребывания в Соединенных Штатах. Командный центр был достаточно большим, и имел свое собственное общежитие. Но на данный момент центр прочесывали на наличие спрятавшихся змей.
- Блин, с бюджетом NERV, мы могли бы позволить себе что-нибудь получше, - высказалась Аска.
- Может, командира Икари прельстила их реклама, - сказала Мисато. - Но это не меняет дело. Синдзи, ты спишь с Макото и Шигеру. Аска и Рей - со мной.
- Там три постели? - спросила Аска, когда они направились в свою комнату.
- Нет, только две. Я лягу на одну, а ты с Рей на другую. Это двуспальная кровать, поэтому вам будет удобно.
Комната выглядела лучше, чем Аска ожидала, наглядевшись на обшарпанный внешний вид гостиницы. Но это нисколько не изменило ее мнение насчет того, что NERV мог бы подобрать место получше. Аска положила чемодан на маленький столик у окна, и, сев на стул, принялась рыться в нем.
Мисато просто рухнула на кровать и тут же захрапела.
- Интересно, она всегда так храпит ночью? - покачала головой Аска.
- Не знаю, - ответила Рей.
Аска подпрыгнула на стуле от удивления. Ответ Рей застал ее врасплох. Она посмотрела в ее сторону. Абсолютно голая девочка стояла около постели, собираясь ложиться спать. Несмотря на то, что Аска прежде видела обнаженных женщин, она немедленно отвернулась. "Блин, - подумала она про себя, - почему я так нервничаю, видя ее обнаженной.
- Я не знала, что ты спишь голой.
Во взгляде Рей проскользнуло удивление, но она ничего не сказала.
- Не боишься простудиться? - Аска вытащила свою красно-золотую пижаму, чистые трусики и направилась в душ.
- Одеяло, - ответила Рей.
- Ах, да. Конечно.
Рей легла в постель, зарывшись в одеяло, и закрыла глаза. Прижав колени к груди, как младенец в материнской утробе, она тихо заснула.
Аска вышла из душа, одетая в свою пижаму, в ее голове вились сотни предлогов, чтобы не спать вместе с Рей, но она подавила их. "Глупости какие-то. С чего ей неохота спать с Рей. Что она может сделать ей? Вырастить клыки и укусить ее?" - подумала она про себя и усмехнулась.
Аска села на кровать и откинула одеяло. На другой стороне кровати Рей вытянулась, перевернулась на другой бок, и снова свернулась калачиком. Ее лицо выглядело очень мирным, и все нервное напряжение Аски мгновенно улетучилось.
"Она похожа на маленького ребенка, - подумала Аска, ложась в постель лицом к Рей. - Спит так мирно". Она чуть поежилась. Поток холодного воздуха от кондиционера дул прямо на их кровать, но, по-видимому, это совсем не беспокоило Рей. Аска приподнялась и помахала рукой над головой Рей, ощутив поток холодного воздуха идущего вниз. Рей даже не пошевелилась, насколько могла видеть Аска.
Неожиданно для себя она коснулась лица Рей, наполовину ожидая, что оно окажется ледяным. Но ее пальцы лишь ощутили тепло кожи, как у любого другого человека. Аска удивилась, что же она надеялась найти...? Рей была такой же девочкой, как и она. "Может, ей просто нравится холод", - подумала Аска.
Она снова легла, улыбка скользнула по ее лицу. "Наверное, я устала, - подумала Аска. - Я веду себя очень странно". Повернувшись на спину, она посмотрела на потолок.
- Интересно, она когда-нибудь спала вместе с другими людьми? - пробормотала Аска.
- Никогда, - сказала Рей, не открывая глаз.
Аска взвизгнула и упала с кровати.
"Неужели Рей НЕ СПАЛА все это время? Она даже не вздрогнула. Она не человек. Она... Великолепно, теперь она подумает невесть что обо мне", - подумала Аска. "Я только... - она не совсем понимала, зачем коснулась Рей. - Просто коснулась и все".
С края кровати свесилась голова Рей. Она удивленно посмотрела вниз.
Аска встала, и Рей перекатилась на свою половину кровати, оставаясь до пояса прикрытой одеялом. Аска старалась не смотреть в ее сторону. Она снова забралась на постель.
- Хорошо, что Синдзи не спит с нами, он получил бы такое восхитительное зрелище, - проворчала Аска.
- Восхитительное зрелище?
Аска удивленно моргнула и повернулась к Рей, которая снова накрылась одеялом.
- Ты же бродила здесь голой.
- Я не бродила.
- Ты вообще-то понимаешь, о чем я говорю?
- Нет.
Аска почесала затылок. Может быть, никто не удосужился объяснить Рей о наготе? Она живет одна, но...
- Разве ты не знаешь, что мужчины и женщины не должны видеть друг друга обнаженными?
- Нет.
- Ну, это так принято. Ты не должна ходить перед мужчинами без одежды.
- Почему?
- Это неприлично.
- Почему?
Разговор зашел в тупик. Это напомнила Аске случай, когда Оскар соединил ее в онлайне с программой «Элиза». На мгновение ей пришла в голову мысль, что Рей на самом деле андроид, но она отбросила эту мысль как нелепую.
- Потому что нельзя. Так не делают.
Рей не ответила, а поскольку ее глаза были закрыты, Аска не знала, заснула ли она или все еще не спит. Но если подумать, она и прежде не спала.
- Рей, ты всегда жила одна?
- Да.
- Это ужасно. Тебе нравится жить одной?
- Нравится?
На мгновение, Аска задумалась, понимает ли Рей вообще значение этого слова... ни в коем случае. Она должна знать, что ей нравится.
- Может, ты хочешь жить с кем-нибудь?
- Да.
"Интересно, кто это? - подумала Аска. - Спросить? Или это будет слишком навязчиво?"
- Я знаю его?
- Да.
Аска снова мысленно поспорила с собой. Любопытство победило.
- Кто это?
Только молчание в ответ.
- Если смущаешься, то я обещаю, что никому не скажу.
Рей на мгновение открыла глаза, безучастно взглянув на Аску, и снова закрыла, опять свернувшись клубком.
"Полагаю, на сегодня хватит", - подумала Аска. Она взглянула на девочку, лежащую рядом, и вздохнула. Пора спать, здесь нет ничего странного, здесь нет ничего странного.
Повернувшись на другой бок, она устроилась поудобнее. Глубоко вздохнув, Аска постаралась успокоить себя. Все замечательно, никаких проблем.
За исключением того, что она чувствовала дыхание Рей на своем затылке. Аска поежилась. Впереди была долгая ночь.

***

Тем временем в соседней комнате Синдзи стоял перед лицом подобной ситуации, деля комнату с Шигеру и Макото. Двое мужчин были любезны и отдали Синдзи одну постель, разделив другую между собой.
Они сидели на кроватях и за неимением лучшего смотрели CNN-A.
Шигеру упал на постель и вздохнул.
- Ах, наконец-то поспим на твердой земле.
- Как я тебя понимаю, - сказал Макото. - Симитар великолепен, но от его постоянного гудения уже голова раскалывается, и от его покачивания меня немного тошнит.
- Повезло, что на этот раз Мисато не слишком сходила с ума без пива, - сказал Шигеру.
- Да, я помню последний раз, - кивнул Макото.
Обоих мужчин бросило в дрожь.
- А что случилось в последний раз? - полюбопытствовал Синдзи.
- Расскажешь? - Макото посмотрел на Шигеру.
- А с чего я-то? Ты видел больше всех.
Макото вздохнул.
- Ладно, ладно, - он сел на постель, повернувшись к Синдзи. - Итак, это случилось... в прошлом году. Мы все прорабатывали последние детали NERV и Токио-3. Была куча писанины. Никто не знает подробностей, но по каким-то причинам Мисато и Рицуко заключили пари, сколько Мисато выдержит без алкоголя.
- Они держали пари на две недели, - вставил Шигеру.
- Эй, кто здесь рассказчик, я или ты? - нахмурился Макото.
- Хорошо, хорошо, продолжай.
- Итак, они заключили пари на две недели, - продолжил Макото. - Две недели Мисато не возьмет ни капли в рот. Она-то думала, что это будет легкое пари, и первые пару дней все шло замечательно.
- На третий день дела стали хуже. Она немного опоздала, и все заметили, что ее каждую пару минут трясет. Она начала бормотать что-то себе под нос, и подпрыгивала каждый раз, когда ее о чем-нибудь спрашивали.
- На четвертый день, стало еще хуже. Когда что-нибудь делали неправильно, она или приходила в ярость или орала... или все вместе одновременно.
- Я видел ее на складе, - вмешался Шигеру. - Когда автомат не сработал. Она вытащила пистолет и расстреляла его, затем вытащила из него пять сандвичей и чашку лапши.
- Хочешь продолжить? - спросил Макото. - Если ты на самом деле хочешь...
- Нет, просто хотел рассказать про этот случай.
Макото осторожно посмотрел на Шигеру.
- Ла-а-адно. Мы вроде немного сочувствовали ей, поэтому решили угостить обедом. Мы - это я, Шигеру, Майя. Мы отправились в Новый гриль-бар Токио-3. Там Мисато заказала... сейчас припомню... темпура в пиве, жаренное мясо, вымоченное в пиве, филе в пивном соусе...
- Она даже заказала безалкогольное пиво, - вставил Шигеру.
Оба мужчины поежились.
- Она была безнадежна, - сказал Макото. - Ты понимаешь, конечно.
Синдзи кивнул, и Макото продолжил.
- К несчастью для нее, каждый раз, когда пиво используется в готовке, алкоголь сжигается. Она думала, что ей немного полегчает, но это больше походило на мираж в пустыне, хотя во время обеда она выглядела немного счастливее. Всего лишь вкус пива чуть успокоил ее, но без воздействия алкоголя она потом вернулась к ее нервному и раздражительному состоянию. Следующие три дня были полным адом для нас. Мисато стало еще придирчивее. Беззаботная, счастливая личность, которую мы все знали и любили, стала воплощением злого руководителя.
Однажды, когда отдел не подписывал бумаги, она отправилась туда лично, прихватив с собой кувалду и кучу неподписанных бумаг. Охрана 12 блока до сих пор никому не рассказывает о событиях того дня.
- Далее все на уровне слухов, - сказал Макото. - Говорят, что на седьмой день Гендо вызвал Мисато к себе... и приказал ей выпить пиво.
Синдзи на мгновение уставился на Макото, затем вся троица свалилась от смеха.
Отсмеявшись, Шигеру сказал.
- Не могу вообразить, что командир Икари сказал такое: «Капитан Кацураги, приказываю вам выпить пиво». Ха-ха-ха-ха!
- Женщины - страшные создания, - кивнул Макото.
- Кстати, говоря о женщинах, - сказал Шигеру. - Вы заметили, как ведет себя Майя рядом с Акаги?
- Да, - ответил Макото. - Как застенчивая школьница. Ты думаешь...?
Шигеру нахмурился.
- Ненавижу признавать это, но... все может быть... может быть. Кто-нибудь видел ее с мужчиной? Я ничего не слышал об этом.
- Я тоже, - подтвердил Макото. - Я думаю, надо понаблюдать.
- Точно, - согласился Шигеру.
Удовлетворенные, что их разговор перешел на обычную для мужчин тему, они сосредоточили внимание на Синдзи, замечательно подходивший для старой, замшелой шутки.
Макото начал первый.
- Итак, Синдзи, которая?
- Что? - удивленно моргнул Синдзи.
- Разве не очевидно? - спросил Макото. - Рядом с тобой две восхитительные девочки. Кого ты выбрал?
- Аска или Рей? - подключился Шигеру.
- Я...я не знаю. Я еще ребенок, мне рано думать о таких вещах, - запротестовал Синдзи.
Шигеру приподнял бровь.
- Эй, ты же парень!
- Нет!

***

Наконец Аска - пилот ЕВЫ, вошла мир сновидений, став Аской - рыцарем Селефаиса. Она оказалась посреди леса, где-то между Селефаисом и Дайлат-Лином, быстро вспомнив, почему она находится здесь.
Искоренив работорговлю вокруг Дайлат-Лина, она теперь возвращалась в Селефаис. К тому же, не мешало посмотреть, какие еще дела требуют ее внимания.
Надев доспехи, она села на своего верного коня. В лесу было необычно тихо, только ветер шуршал в кронах деревьев, да раздавалось цоканье копыт коня. Странно. Очень необычно для леса.
Проезжая мимо дерева, она заметила, как маленькое животное, походившее на обезьянку, выскочило из листвы. Его шерсть стояла дыбом, как будто он попал под удар электрического тока, а дрожь его тела только усиливало это впечатление.
Аска взглянула на существо с любопытством. Это был зуг. Зуги были разумными существами, населявшими леса мира сновидений, но очень странно было видеть его одного.
- Эй, там наверху, - сказала Аска. - Что случилось?
Зуг показал лапкой в глубину леса и застрекотал что-то взволнованным голосом.
- Что-то страшно-ужасное? - спросила Аска. - Охотится на вас? - она с сомнением посмотрела на крошечного зуга. - Вы, наверное, рассердили его, попытавшись пообедать им.
Зуг выглядел ужасно смущенным, но все же заявил о невиновности зугов. Аска закатила глаза, но ее сомнения рассеялись, когда толпа зугов в панике проскочила мимо ее. На некоторых ясно различались глубокие раны.
- Какого дьявола? - Аска спрыгнула с лошади. Вытащив меч, она приготовилась к бою. Крошечные зуги уже пропали из виду, звук их бегства быстро затихли вдали. Послышался треск кустарника. Что-то невидимое невероятно быстро двигалось в ее сторону.
Она приготовилась закричать, чтобы остановить гнавшегося за зугами именем рыцаря Селефаиса, но он приближался очень быстро. У Аски оставались мгновения, чтобы решить - остаться ей в стороне и позволить ему убить зугов, или вмешаться.
Все сомнения отпали разом, когда она увидела два горящих красных глаза, приближающихся через темный лес. Скиталец тьмы?! Выбора не оставалось.
Он двигался очень быстро. Размытое пятно пронеслось мимо нее. Аска рубанула мечом, зловеще улыбнувшись, почувствовав, как ее меч вонзился в плоть. Существо исчезло, прежде чем она развернулась, но она знала, оно где-то рядом. Аска услышала беспощадное рычание, и два красных глаза снова зажглись в тени деревьев. На этот раз они нацелились на нее.
На мгновение Аска засомневалась. Он стал быстрее со времени их последней встречи. Сможет ли она победить сейчас?
Нет, никаких сомнений, она должна победить.
Аска не стала ждать нападения, а смело бросилась в полумрак леса. Существо вынырнуло из кустарника и размытой полосой устремилось к ней. Она взмахнула мечом, но он ускользнул от клинка с пугающей легкостью. Промелькнув мимо, он оказался за ее спиной, крепко схватив своими холодными отростками ее шею, еще больше отростков связали ее руки.
Она пыталась бороться или хотя бы закричать от ярости, но ее руки были крепко прижаты к телу, а горло сдавленно.
Без всяких усилий невидимый ужас поднял ее в воздух и отбросил в сторону. Пролетев несколько метров, беспомощно кувыркаясь в воздухе, она врезалась в дерево, сломавшееся от удара. Перекувыркнувшись еще несколько раз, Аска тряпичной куклой осталась лежать на земле.
"Оу... проклятие, - подумала Аска, - я серьезно ранена". Ее спина, горло, все тело жутко болело. Все вокруг расплывалось. Она боролась, стараясь не потерять сознание. Но взор постепенно заволакивало чернотой, обещавшей милосердное забвение, если только она перестанет сопротивляться. Как трудно с этим бороться.
Она с трудом открыла глаза в последний раз. Сквозь неясную пелену черных точек, застилавших ее взор, Аска увидела существо с красными глазами, приклонившее колени рядом с ней, рука коснулась ее щеки, красные глаза смотрели с любопытством.
"Р... Рей?"
Наступила темнота.

***

- Аааааагх!
Рыжеволосая девочка внезапно села на постели. Ее руки дрожали, а сердце чуть не выскакивало из груди. Она помассировала рукой свое горло, стараясь унять боль, и в панике огляделась вокруг.
Темно.
Все еще темно.
Светящиеся красным, цифры на часах показывали 2:18. Мисато храпела в своей постели, в то время как Рей рядом с ней спала молча.
Что, черт возьми, случилось? Кошмар или настоящее событие в стране снов? Почему существо так походило на Рей? Может, ее собственные страхи исказили сон?
Она потрясла головой и снова взглянула на Рей, свернувшуюся клубочком и выглядевшую спящей.
Просто сон. Вот именно.
Она глубоко вздохнула и снова легла, закрыв глаза.
Рука Рей медленно отодвинулась от глубокого разреза в простыне.

***

- ...накачался по самые брови и тону в своем пиве. Моя собака угнала мою машину...
Чак Андерсон, диджей радиостанции KLAT101.5, находящейся в городе Феникс штат Аризона, сидел поздно ночью в студии, прихлебывая кофе и борясь со сном. Загорелся терминал Национальной службы погоды. Облачный фронт надвигался на Феникс, сопровождаемый сильным ветром.
Облачный фронт? Так рано летом? На Феникс? Еще бы сказали, что нас атакует гигантское перекати-поле. У кого-то явно глюки. Он тряхнул головой, не придав сообщению никакого значения, и вернулся к обожаемому кофе, прикидывая, что же поставить дальше, чтобы не выжечь его последние мозговые клетки.

***

В мобильном командном центре NERV имелась очень сложная система мониторинга погоды, использующая самые последние достижения науки и техники.
Однако, она была совершенно бесполезна, если никто не следил за ней. Поэтому когда она выдала доклад о приближающемся урагане, некому было обратить на него внимание.

***

Второй экипаж командного мостика дремал. Выслеживание змей и часы ужасной скуки на командном мостике оставили свой след. Им хотелось спать, как и всем остальным.
Полусонное состояние сняло как рукой, когда зазвучал сигнал тревоги, и компьютер сообщил: "Обнаружена энергия Ангела, приближается на три часа, скорость 100 миль в час.
Куми Фукуда, светловолосый командир экипажа сказал:
- Фуу, известите командира Кацураги. Похоже, наша цель идет на нас.
- Ей не понравится, - кивнула Фуу.
- Будем надеяться, Феникс выдержит.

***

Синдзи шел по бетонированной площадке к лестнице мобильного командного центра, пошатываясь под порывами сильного ветра, и несказанно радовался своим коротким волосам. Дорога до места посадки была не долгой, но за время езды ветер усилился раза в два. Аска запнулась, заставив Синдзи чувствовать себя лучше.
- Не упади, - сказала Мисато и чуть не свалилась сама. - Слишком сильно. Черт, надеюсь, мы сможем поднять командный центр в воздух при таком ветре.
- Довольно скверный ураган, - сказала Аска, указывая на черные как смоль облака, закрывавшие солнце.
- На дождь не похоже, - сказал Синдзи.
- Хех, повезло?
- Полагаю, мы скоро узнаем, как хорошо наш самолетик управится с этим ураганом, - сказала Мисато без всякого энтузиазма.
- Хорошо, что у нас не будет этого дурацкого кабеля, и мы не получим электрического пробоя, - сказала Аска. - Или у ЕВ есть защита от перенапряжения?
- Без понятия, - ответила Мисато.

***

ЕВЫ легко двигались сквозь порывы ветра по направлению к Ангелу. Но в этом урагане не было видно ни зги. Ни дождя, ни грома с молнией, только облака и ветер.
- Очень странный ураган, - сказала Аска.
- Может, здесь такое случается постоянно. Сильный ветер и никакого дождя, - сказал Синдзи
- Может быть, гроза - это АНГЕЛ? - предположила Аска.
- И как нам сражаться с грозой? - спросил Синдзи, оглядываясь по сторонам.
Они находились в миле от города, окруженного слежавшимися кучами пустой породы и гравия. Кое-где торчал кустарник.
- Поймать АТ-полем, - нарушила свое молчание Рей.
- Верно сказано, - ответила Аска.
Зарокотал первый удар грома, и вокруг них начали падать темные полосы. Они совершенно не походили на струи дождя, больше напоминая куски черного каната, примерно около фута или двух длиной. Они оказались настолько черны, что Синдзи с трудом мог разглядеть их.
- Что...
- Нити падают. Еще этого не хватало.
- Что?
- В одной книге... ладно, не бери в голову. Подождите, это же змеи! Падающие с неба? - Синдзи вытянул руку и поймал нескольких. Они начали извиваться, и несколько змей укусили руку Первого. - Какого черта змеи сыплются с неба?
- Точно. Что за придурошный Ангел. Наверное, он вроде большой глупой змеи. Нам раздавить их, командир?
- Лучше разберитесь с большой змеей. У нас здесь небольшие проблемы.
- Проблемы?
- Тысячи этих чертовых змей сыпятся на нас и стараются проникнуть внутрь. А некоторые из них пытаются прокусить баллоны. К счастью, они им не по зубам, но...
- Расстояние до Ангела?
- Он остановился в полумиле от вас, на четыре часа. Направляйтесь к нему, пока мы разбираемся с этими змеями.
- Есть, - Аска поменяла направление движения. - Отлично, за мной.
Она побежала в указанном направлении, остальные последовали за ней. Змеи продолжали сыпаться с неба вокруг них.
- Вы приближаетесь, - вел их Шигеру. - 2000 футов. 1000 футов. ПРОКЛЯТИЕ!
- Что? - спросил Синдзи.
- Дерьмо, эти хреновы змеи лезут из-под двери!
Раздались крики и звуки выстрелов.
- Черт, - сказала Аска.
- И что теперь? - спросил Синдзи.
- Двигаемся дальше и порвем задницу этому Ангелу.
- Если найдем, - добавил Синдзи, всматриваясь сквозь дождь змей. Он не видел ничего напоминающего Ангела, если конечно тот не изображал горные склоны.
- Найдем. Черт побери! Мы ничем не можем помочь нашим на самолете. НЕНАВИЖУ ЗМЕЙ!
- Где он? Я ничего не вижу! - Синдзи огляделся вокруг.
Аска тоже огляделась и, наконец, увидела Ангела. Хайил оказался человекообразным существом, такого же размера как и ЕВА, весь в чешуе и со змеиной головой. Его руки постоянно шевелились, пока Аска смотрела на него. Она протерла глаза, но шевеление не остановилось. Он находился почти рядом с Нулевым, очевидно, подкрадываясь к ЕВЕ Рей. Она ничего не замечала.
- Он между нами! - Аска прыгнула к Ангелу, вытаскивая прогнож. Прежде чем он среагировал, она всадила нож в его правую руку.
Синдзи закричал от боли, когда Второй неожиданно выхватив нож, ударил его ЕВУ. На мгновение боль заполнила его, но он быстро взял себя в руки.
- Аска, сдурела что ли?! - он огляделся. Никаких признаков Хайила.
Аска снова занесла нож для второго удара, но вмешался Нулевой, перехватив ее правую руку. Потянув Второго на себя, Нулевой перекатился на спину и поддел Второго ногой. ЕВА Аски взлетела в воздух и грохнулась на землю в сотни футов от Нулевого. Бросок не нанес никаких сильных повреждений, кроме гордости Аски.
- Рей, ты чего?
- Защищаю ЕВУ-01.
- Это не Первый! Это Хайил!
- Где? - спросил Синдзи.
- И где, черт возьми, носит Синдзи? - она огляделась, нигде не заметив ЕВУ-01.
- Ты ударила ножом его ЕВУ, - ответила Рей.
В этот момент на связи появился Макото.
- Ангел удаляется от вас на шесть часов, - он закричал, и связь снова оборвалась.
Синдзи повернулся и увидел человекообразную фигуру, удаляющуюся от них.
- Вижу! - он поднял руку, указывая направление.
- Ты не обманешь меня, Ангел! - закричала Аска, прыгая к Хайилу.
ЕВА-00 снова вмешалась, отбросив Второго назад.
- Преследуй, Икари-кун, - сказала Рей.
Он кивнул и бросился следом за Ангелом, пока Рей не давала Аске преследовать Синдзи. "Он, наверное, заставил Аску думать, что я - это он, - подумал Синдзи. - Надеюсь, он не сможет сделать подобное со мной ".

***

Рей на мгновение взглянула, как ЕВА Синдзи удаляется от них, затем переключила свое внимание на Второго и его бредового пилота.
- Что ты делаешь?! - кричала Аска. - Он уходит!
- Ты под воздействием галлюцинации, возможно, созданной Хайилом.
- На коммуникационном экране Рей видела, как Аска тряхнула головой и стала более возбужденной.
- Что... Как... ты... ты... - Взгляд Аски стал злым. - Ты! Ты одна из них! Ты - змея!
- Лэнгли, успок...
- УМРИ!
Красная ЕВА бросилась вперед, нанося косой удар ножом, от которого Рей легко ушла. Но удар ногой с разворота достал ее, отбросив на землю. Рей быстро перекатилась, избегая удара ногой в голову.
В темноте капсулы глаза Рей вспыхнули ярко красным. Ее губы скривились в улыбке. И это была отнюдь не счастливая улыбка.

***

- Ситуация под контролем. Несколько секций Симитара повреждены, - доложил Макото.
Гендо кивнул.
Дублирующий экипаж мостика смотрел на него с недоверием, пораженный его холоднокровным поведением. В настоящее время они толпились на верхнем возвышении мостика, поскольку палуба ниже была переполнена валяющимися змеями. Аоба Шигеру и Хиюга Макото осторожно ходили внизу, облаченные в защитные костюмы, и умело обращались с ломом и огнетушителем.
К их большому изумлению, костюмы вполне нормально защищали от змеиных укусов, и они медленно и уверенно избавлялись от всех вторгшихся в командный центр змей.
Макото отправился к одному из терминалов. После нескольких неуклюжих попыток нажимания на клавиши в перчатках и изучения ответа, он повернулся к Гендо.
- Сэр, командный центр очищен.
Гендо кивнул еще раз.
- Система связи восстановлена?
- Через несколько минут, сэр. Экипаж в данной секции завершает ликвидацию нападения.
Гендо кивнул, затем повернулся к Мисато.
- Все по своим местам.
Мисато и все остальные быстро отправились на свои посты.
- Приготовиться к восстановлению контакта с ЕВАМИ, - приказала она.
После нескольких минут тревожного ожидания и молчания, Макото доложил.
- Восстановление связи через десять секунд, девять, восемь, семь, шесть, пять, четыре, три, две, одна...
Главный экран мигнул и включился. ЕВА-02 была поднята в воздух за голову одной рукой Нулевого. Левая рука Второго была вывернута назад и безжизненно висела, а его голова полностью покрыта льдом.
У всего мостика дружно отпала челюсть.
- Аянами! - закричала Мисато. - Что ты делаешь?!
Мгновенно появилось изображение Рей. От ее взгляда у всех по спине поползли мурашки.
Тут же в комнату ворвался дикий крик Аски.
- УБЬЮ!!! УБЬЮ!!!
- Хуже некуда, - пробормотал Гендо.

***

- Аянами! Что ты делаешь?!
Рей бросила быстрый взгляд на изображение Мисато, затем снова переключила все свое внимание на Второго. Его голова была заморожена, но пилот был жив и в ярости на нее. На другой стороне дисплея виднелась Аска, кричащая в приступе ярости. Она не ответила.
Взамен она воткнула голову ЕВЫ-02 в землю.
- Рей! Прекрати! - закричала Мисато. - Что произошло!?
- Лэнгли попала под воздействие галлюцинации, - ответила Рей быстро. - Она напала на нас.
ЕВА Аски поднялась и прыгнула к Рей, нанося удар рукой. Рей поймала руку Второго, и ударила по локтю, ломая его. Рей услышала крик Аски через связь, но не обратила на него никакого внимания.
- Где Синдзи?
- Он преследует Ангела. - ЕВА-00 оторвала Второго от земли и бросила в сторону холма. ЕВА-02 врезалась в землю, образовав на месте падения небольшой кратер.
- Рей, мы проведем принудительный выброс. Отойди.
ЕВА-02 вздрогнула, когда приняла сигнал от командного центра, и капсула, вращаясь, частично вылезла из ее спины. ЕВА-02 замерла, наполовину вбитая в землю. ЕВА-00 ударила ногой в спину Второго.
- Рей, достаточно!
Помедлив, красноглазая девочка кивнула и осторожно отошла от лежащей ЕВЫ.
- Разрешите помочь Икари, командир?
- Разрешаю, мы присмотрим за Аской.

***

Синдзи никогда не любил бегать, особенно по скалам северной Аризоны. Но его ЕВА была большой и прочной, чтобы справиться с любыми ошибками, сделанными им, вроде спуска с крутого склона. Он бежал милю за милей, преследуя Ангела и все дальше удаляясь от Аски и Рей. Дождь из змей прекратился, и облака разошлись. Оставалось только бежать, нагоняя Ангела, маячившего впереди.
Замигал сигнал, предупреждающий, что в источнике питания осталось энергии на пять минут. У ЕВЫ также имелся внутренний пятиминутный резерв энергии, но Синдзи ясно понимал, что ему не догнать Ангела за это время.
Он должен догнать Хайила. Его надо прикончить, прежде чем он устроит новую резню. Он вспомнил людей, умерших на базе, и в его воображении у них были лица тех, кого он знал. Аска, Рей, Тодзи, Мисато, Кадзи, Рицуко, Майя, Макото, Шигеру, его отец. Он вздрогнул. На самолете им повезло, и они справились со змеями. Но он не мог рисковать, давая Ангелу вторую попытку. Ангел должен умереть. И он умрет сейчас.
Он должен бежать быстрее, но как? Синдзи приказал ЕВЕ увеличить скорость, и к его удивлению, она ринулась вперед еще быстрее. За это пришлось заплатить. Цифры на индикаторе энергии побежали быстрее.
- Синдзи, у тебя заканчивается энергия, - сказала Мисато.
- Я должен догнать его!
- Если энергия закончится, ты окажешься беззащитным. Возвращайся, мы доставить тебе другой источник.
- Если я позволю ему уйти, он вернется и убьет нас всех, пока меня перезаряжают! Отдайте источник Рей, пусть она принесет его мне.
- Она не успеет догнать тебя. Ей пришлось слишком долго усмирять Аску. Аска до сих пор не пришла в себя... мы не знаем, что случилось с ней.
- Это все Ангел, - Синдзи замолчал. У него не было доказательств. - Я должен убить его!
В разговор вмешался Шигеру.
- Он сокращает дистанцию. У него должно остаться несколько минут, когда он догонит Ангела.
- Слишком опасно. Большинство Ангелов не убить одной ЕВОЙ. Синдзи, возвращайся.
- Я убью его!
- Синдзи, это ПРИКАЗ!
Синдзи заколебался. Он отчетливо видеть Ангела впереди. Он почти догнал его. Он не мог повернуть назад.
- Я убью его!
- Возвращайся.
Синдзи выругался и повернул. Он не видел Ангела, но чувствовал, что тот повернул и теперь преследует его. Внезапно он понял, что не успеет добраться до корабля с энергией, оставшейся у него. Он бежал около двадцати минут, а теперь у него осталось энергии меньше, чем на десять минут.
- Я не успею добраться до вас.
- Мы встретим тебя, - Мисато постаралась успокоить его. - И Рей бежит на полной скорости.
Не успеет. Он не мог видеть Рей, но каким-то образом чувствовал ее. Слишком долго она усмиряла Аску. Синдзи заметил, что теперь ветер дует навстречу цеппелину, замедляя его движение.
- Он догоняет меня! - У Синдзи осталось пять минут.
- Продолжай бежать. Мы на подходе.
Четыре минуты. Сигнала Нулевого нет.
Три минуты. Помощи с неба все еще нет.
Две минуты. Ангел постепенно догонял его. Синдзи уже различал звук его шагов по каменистой земле.
Одна минута. Ангел почти рядом.
- Осталась только одна минута! - закричал Синдзи.
Мисато выругалась.
- Мы видим тебя. Продержись еще немного.
- У меня нет времени.
Появилось изображение Рей.
- Икари-кун, сражайся, пока можешь.
Синдзи развернулся к врагу. Выхватив прогнож, он бросился на змееподобного Ангела и вонзил нож глубоко в грудь Хайила. К его удивлению, Ангел обхватил его своими руками, крепко прижимая к себе. Рука Первого, держащая нож прошла сквозь грудь Ангела и вылезла из его спины. Ангел повалился на спину, увлекая за собой ЕВУ-01.
Не выдержав падения, рука Первого сломалась. Не долго думая, Ангел своей вытянутой мордой укусил Первого в голову. Головная броня погнулась, но выдержала. Между ними возникла сверкающая стена, когда два АТ-поля вступили в противоборство, наполняя воздух вспышками.
- Синдзи, продержись еще тридцать секунд, - сказала Мисато. Но Синдзи было не до цифр на таймере. Он был слишком занят боем, чтобы обращать внимание на время. Ему удалось вытащить руку из груди Ангела, и тут же его ЕВА вывернулась из объятий Ангела к удивлению обоих. "Кажется, моя ЕВА всегда выскальзывает из захватов Ангелов, - подумал Синдзи. - То же самое случилось с Салгилом. Спасибо небесам за это маленькое чудо". Он ударил Ангела в голову, когда тот начал подниматься, выигрывая себе несколько секунд на раздумья.
Но ЕВА-01, кажется, думала по другому. Она неожиданно прыгнула вперед и вонзила обе руки в дыру в груди Ангела, разрывая рану еще больше. Мгновение спустя она вонзила клыки в его плоть, принявшись пожирать взревевшего Ангела.
Синдзи почувствовал сильную боль в своих боках. Ангел протянул две свои руки со змеиными головами вместо ладоней к телу Первого, пытаясь проделать тоже что и Синдзи. Сверкающие поля света вокруг их заколебались.
- Почти на месте! - сказала Мисато. - Какого черта ты вытворяешь?
Синдзи не ответил. Напор Ангела усиливался. Синдзи желал стать берсерком, чтобы уничтожить это мерзкое существо, подчинившее разум Аски... что если она никогда не придет в себя?
- НЕТ! Я НЕ ПОЗВОЛЮ СДЕЛАТЬ ЭТО С НЕЙ! УМРИ! УМРИ! УМРИ!
- Ух ты! Синдзи, успокойся! - воскликнула Мисато.
Он не собирался успокаиваться. Он желал, чтобы Ангел умер в мучениях, вопя от боли. ЕВА-01 схватила руки Ангела и вырвали их из его тела. Не переставая пожирать сине-зеленую плоть и золотистую чешую, Первый нащупал глаза Ангела и выдавил их. Плоть существа начала обугливаться, когда сверкающее поле обрушилось на Ангела, сокрушая его сопротивление.
Синдзи рычал вместе с Первым, захлестнутый яростью ЕВЫ. Мгновение, и Ангел испарился, превратившись в пыль. Он почувствовал внезапный прилив сил, пробежавший через него. Вместе они издали торжествующий рев.
Невидимая им, ЕВА-01 отрастила ядовитые зубы, и на некоторых участках тела Первого появилась чешуя. Затем энергия закончилась, и Первый тяжело опустился на землю.

***

Аска посмотрела на Рицуко, обследовавшую ее.
- Я здорова?
- Пока я не могу объяснить твою галлюцинацию. Есть некоторые данные, что Ангел мог повлиять на тебя. Мы заметили следы его структур на твоей ЕВЕ, но не смогли предупредить тебя, так как сами сражались за свою жизнь. - Рицуко нахмурилась. - Если заметишь признаки галлюцинации, скажи мне.
- Хорошо, - кивнула Аска. Она очень надеялась, что это больше не повторится, и случившееся - не начало ее нервного срыва или сумасшествия. Она жаждала сразиться с врагами. Но с безумием не посражаешься. - Я... смогу пойти на следующее задание?
- Думаю, что да. Рискованно, но у нас мало пилотов. Я рада, что ты не сдаешься.
- Я НИКОГДА не сдамся, - сказала Аска с яростью. - Или победа или смерть.
- Отлично. Всегда есть какой-нибудь путь избежать дилеммы, если ты продолжаешь пытаться. И даже если его не существует, лучше сражаться до конца.
Аска рассмеялась.
- Спасибо. Я рада, что вы согласны со мной. Я могу идти?
- Проваливай, - сказала Рицуко. - Я вызову тебя, если мы что-нибудь найдем.
Аска выбежала из комнаты.
- Она права, - сказала Рицуко, смотря Аске вслед. - Я никогда не сдамся, как сделала моя мать. Никогда.
Она снова вернулась к своим делам.

***

Аска примостилась на скамейке у окна, смотря на облака и пустынный пейзаж, проплывавший под ними. Она вела себя очень тихо и молчаливо, с тех пор как командный центр покинул окрестности Феникса, направляясь на северо-восток. Синдзи позвал ее сыграть с ним и Рей в джин, но она даже не ответила ему. Поэтому на данный момент в комнате пилотов господствовала тишина.
Наконец на восьмой партии Аска прервала молчание.
- Прости меня, Синдзи.
- За что? Ты можешь не играть, если не хочешь.
Аска удивленно моргнула.
- Я имела в виду нападение на тебя. Я в правду думала, что ты Ангел.
- Знаю. Он каким-то образом задурил тебе голову, - Синдзи улыбнулся ей. - Я не сержусь. Я рад, что ты выздоровела.
- Ты правда не сердишься на меня? - спросила она удивленно. - Твой отец отругал меня. Мисато отругала меня. Кадзи отругал меня. - Продолжила она несчастным голосом.
- Ну, Мисато тоже наорала на меня за то, что я не сразу подчинился приказу, но я... - он помедлил, не желая вспоминать, каким рассвирепевшим он был. - Я должен был убить его за то, что он сделал... за всех убитых людей. За... все.
- Обещаю, этого никогда не случится снова.
- Этого не случится, - сказала Рей, кладя карты. - Твой ход, Икари-кун.
- Синдзи, - сказала Аска. - Его зовут Синдзи. Ты должна называть его так. Ты относишься к нему, как будто вы едва знакомы.
Рей взглянула на нее и кивнула.
- Твой ход, Синдзи, - она слегка запнулась на его имени.
- Хорошо. Не хочешь присоединиться к нам? - спросил Синдзи.
- Хочу, - сказала она. - Ну, держитесь. Рей, ты сдаешь.

***

Рицуко хмуро глядела на препарированных змей. Змеи, оставшиеся на корабле, умерли в тоже мгновение, как погиб Ангел, и теперь их трупы разлагались с большой скоростью. Ничего, кажется, не могло задержать этот процесс.
- Так, по-видимому, у нас не будет образцов, - сказала она.
- Похоже на то, семпай, - кивнула Майя.
Рицуко слегка улыбнулась. "Я чувствую себя так, будто снова вернулась в старшую школу", - подумала она.
- Такого больше не повториться. В следующий раз дети спустятся под землю.
- Я уже видела кабели, - кивнула Майя. - На какую глубину они опустятся?
- Очень глубоко. Самая трудная задача - это сохранить с ними контакт. Для этого нам и понадобятся кабели.
- В конце концов, это не спуск под воду, здесь не утонешь, если кабель оборвется.
- Но много шансов быть похороненным заживо.
- Трудновато будет достать их, - нахмурилась Майя.
- Это будет трудное задание.
Майя кивнула и вернулась к работе.

***

Командный центр продолжал свой путь на северо-восток. Гендо и Фуюцуки стояли на смотровой палубе, смотря на проплывающую под ними землю.
- Вражда между Первым и Вторым ребенком может привести к беде. Надо что-то сделать, - сказал Гендо.
- Мне кажется, ты увидел слишком много в этом бое, - ответил Фуюцуки.
- Почему? - сказал Гендо. - Разве ты не видел, как она ударила Второго, после того как его отключили? Почему она вела бой именно так? Первое Дитя никогда не причиняла таких сильных повреждений случайно. Она, возможно, хотела этого боя. Это задержит, отчасти, следующую операцию. Худшего времени для случившегося не придумаешь.
- Но почему ей не нравится Аска? Она всегда относилась ко всем равнодушно.
- Не знаю. Но нам надо понять почему. Я поговорю с ней, - на мгновение солнечный луч отразился в его очках. - Надо постараться, чтобы больше таких проблем между детьми не возникло. Если они переругаются, то результаты могут оказаться гибельными для нас.
- Возможно, мы должны отменить следующую операцию. Наши агенты надеются обнаружить Четвертое Дитя в течение нескольких дней. Возможно, операция вызовет еще больше проблем. Особенно если у Аски снова случится приступ.
Гендо покачал головой.
- Я уверен, причиной тому был Ангел, а он сейчас мертв. Если мы не пойдем сейчас, он может отправиться куда угодно, когда проснется. И в тоже время, он может проснуться, прежде чем мы прибудем. Если мы отправимся сейчас, он определенно усилит себя в наше отсутствие. Мы должны мчаться на тигре.
- И никогда не спать.
- Наша цель стоит этого.
- При условии, что мы сможем остаться на тигре, прежде чем лишимся его.
- Мы загнали много тигров.
- Но можем мы заставить драться тигра с тигром?
Гендо рассмеялся.
- Скоро узнаем.

***

- Данные испытаний микроядерных двигателей показывают, что они работают нестабильно, - сказала Рицуко. - При одном испытании ЕВУ расплавило до состояния черно-желтого месива. А при другом, ЕВА оказалась настолько загрязнена радиоактивными элементами, что ее пришлось уничтожить. Мы не можем рисковать пилотами.
- Мы должны попытаться, - возразила Мисато, - Я тоже не хочу рисковать жизнями пилотов, но в следующей операции ремонт кабеля или смена источников питания просто невозможны. Даже поддержание связи будет очень трудной задачей. Поэтому, ключ к успеху всей операции - это микроядерный двигатель. Отчеты показывают, что дефекты в двигатели устранены, и он успешно работает в Третьем. Пока они не могут выполнить все проверки без участия пилота, но двигатель проработал три недели без аварий. Я понимаю, что это рискованно, но это вынужденный риск.
- Вначале необходимо убедиться, что мы сможем спуститься в пещеры, а потом принимать окончательное решение, - сказал Фуюцуки. - Возможно, многие пещеры окажутся слишком маленькими для ЕВ. На данный момент, предварительная разведка дает положительные рекомендации. Я предлагаю не спешить с установкой двигателей, и подождать окончательного решения - спускаемся ли мы в пещеры или ждем Орифиила на поверхности.
Гендо невозмутимо оглядел собравшихся и кивнул.
- В данных по испытаниям двигателей есть подозрительные отклонения. Но база докладывает, что двигатели сейчас работают нормально. Мы подождем, пока не прояснится вопрос с доступом ЕВ в сеть пещер. Если доступ возможен, тогда мы установим микроядерные двигатели. Мы не можем позволить Ангелам перехватить инициативу и атаковать, лишь из-за того, что используется экспериментальное оборудование, не проверенное должным образом. Мы должны принять решение в течение трех - пяти дней. - Гендо поднялся из-за стола, - Вы знаете свои обязанности, - он повернулся и ушел, сопровождаемый своей постоянной тенью - Фуюцуки.
- Я все еще считаю, что это слишком опасно. Помимо риска применения микроядерного двигателя, существует множество естественных опасностей, которые могут привести к провалу операции. А что если произойдет обвал? - сказала Рицуко, подождав, пока Гендо и Фуюцуки не скрылись из виду.
Мисато вздохнула.
- А что если Орифиил решит выбраться из-под земли в центре Оклахома-Сити? По крайней мере, мирное население будет в безопасности. Я ненавижу подвергать Синдзи и Аску риску, но у нас нет выбора. Мы солдаты, а солдаты должны рисковать своими жизнями. Я сожалею лишь об одном, что не могу сражаться рядом с ними, - она потеребила свое ожерелье, пробежав пальцами по привычному маршруту вдоль линий звезды. Похоже, кулон всегда успокаивал ее.
- Мисато, ты веришь в судьбу? - спросила Рицуко, глядя на кулон.
- Я верю в нечто, чему не могу дать имя, но я точно знаю, если бы не божественное вмешательство, я бы не выжила во время Второго удара. Не исключено, что эта сущность имеет больше сил, чем… - Мисато замолчала, подбирая слова, чтобы поточнее выразить мысль, - … небольшой круг прислужников Ангелов.
- Мне хочется верить, что кто-то присматривает за нами, но у меня нет никаких доказательств, - сказала Рицуко. - Единственные богоподобные существа, виденные нами - наши враги.
- Те, кого человек может убить - не боги, - возразила Мисато. - Может быть они… как это называется…а, полубоги… вроде Геркулеса.
- Плохо, что ему нельзя позвонить, - сказала Рицуко, - Может быть он спас тебя во время Второго удара.
- Тогда уж это был Посейдон.
- Верно.
- Я проболталась в море две недели, но как я выжила, не помню.
- Совсем ничего не помнишь?
- После того, как Антарктида скрылась в огне, ничего. И потом я год провалялась без сознания… разве я не говорила тебе об этом раньше?
- Я задумалась.
Мисато закатила глаза.
- Знаешь, ты не единственная здесь, кто думает.
- Я о другом. Я пытаюсь понять происходящее. Получить общую картину. Мы до сих пор не знаем откуда приходят Ангелы. Что им нужно? Сколько их будет? Каким образом они попадают сюда?
- У меня есть теория, - сказала Мисато, - Конечно, она больше смахивает на бред сумасшедшего, но там есть рациональное зерно. Да я и придумала ее, когда делать было нечего.
- Что за теория?
- Ну, возможно, они проиграли какую-то войну среди пришельцев, и их посадили в тюрьму за их преступления. Возможно, эту случилось миллионы лет назад, задолго до появления человечества. Может быть те, кто заключил их в тюрьму, умерли, и про "ангелов" забыли. Они оставались в полуживом состоянии, а Второй удар разбудил их. Или, возможно, сроки их заключения заканчиваются практически одновременно, - Мисато рассмеялась. - Бред, но я не придумала ничего лучше.
Рицуко постучала карандашом по столу, обдумывая слова Мисато.
- Хм. Или это может быть некий вид природного цикла, как зимняя спячка, но что послужило сигналом к их пробуждению… Если Второй удар, то почему они ждали так долго?
- Вот именно. Они здесь чертовски долго, - согласилась Мисато. - Кто-то же построил этот подводный храм над одним из них. А этот город, возможно, был Атлантидой, или еще чем-нибудь подобным. Но он все равно очень старый. Может быть, они на самом деле погрузились в глубокий сон.
- Подозрительные совпадения. Почти непобедимые огромные монстры не показывались до тех пор, пока мы не разработали технологию, способную уничтожить их. И приходят они по очереди, как в плохом фильме о кун-фу. А каждое сражение проходит почти на гране поражения.
- Может, они хотят внушить нам чувство ложной безопасности, - сказала Мисато, - Хотя я склоняюсь к мнению, что они враждуют друг с другом. Или они на самом деле не знают, что другие здесь. Вероятно, они думают, что одни против всех, а помощь находится за световые годы отсюда. Поэтому им приходится рассчитывать только на свои силы.
- Иногда мне кажется, что мы пешки в какой-то большой игре, недоступной нашему пониманию. Земля - это огромная шахматная доска на которой кто-то создал NERV и разрешил своим друзьям создать монстров и натравливать их на нас. Просто ради забавы. Или еще что-нибудь, - она вздохнула. – Что-то я сегодня разговорилась.
Мисато встала.
- Мы можем гадать, пока наши мозги не закипят. Мы знаем так мало, поэтому все, что остается нам - это выдумывать безумные идеи. Единственное, в чем я уверена - это то, что я хочу есть. Поешь со мной?
- Да.


Джон Байлз, Род М. - Дети Древнего Бога, Глава 12 СТРАХ И НЕНАВИСТЬ В ОКЛАХОМЕ

ГЛАВА 12
СТРАХ И НЕНАВИСТЬ В ОКЛАХОМЕ

- У меня плохое предчувствие, - сказал Гендо. Они с Фуюцуки стояли на площадке и смотрели на ангар, где NERV-Америка проводила испытания ЕВ. Сейчас там стояло четыре ЕВЫ. Три они привезли с собой, а четвертая - ЕВА-03 находилась здесь, и они планировали забрать ее, когда покинут базу. - Записи командира базы также подделаны.
- Третий еще может взорваться или расплавиться, - ответил Фуюцуки. - Возможно, кто-то старался избежать наказания за случившееся с Четвертым и Пятым.
- Возможно. Но я думаю, их забрал SEELE.
- С чего им так суетиться? И как они воспользуются ЕВАМИ без пилотов?
- Может быть, у них есть пилоты. Возможно, нас вводят в заблуждение и ДАГОН успешнее, чем мы думаем.
- Ты считаешь, доктор Акаги тайно работает на одного из них? - нахмурился Фуюцуки.
- Наука - не магия. Она стремится к повторяемости эксперимента. Так как SEELE имеет доступ к информации, они могли следить за нашими экспериментами и учиться на наших ошибках. Затем использовать полученные результаты в своих работах. С их ресурсами я бы посадил несколько групп на этот проект. Возможно, они достигли точки, когда им понадобились ЕВЫ.
- Но тогда они могли бы сделать их сами. Если у них имеются ресурсы, позволяющие копировать ДАГОН, то они смогут сделать и ЕВЫ. Или они намеренно вводят нас в заблуждение о том, что не могут создавать ЕВЫ. Мы поверим, что у SEELE есть только две ЕВЫ, а потом, когда дело дойдет до развязки, появится армия ЕВ, управляемая устройствами на основе ДАГОНА, - сказал Фуюцуки, продолжая хмуриться. Он облокотился на перила и посмотрел вниз на четыре ЕВЫ, - Ни NERV-Япония, ни Симитар не продержатся долго против них.
- Или, может быть, на самом деле произошла авария. А у нас разыгралась паранойя. Командир Айронс всегда был не в ладах с машинами. И я нисколько не удивлюсь, если он случайно удалил половину своих записей и пытался по памяти восстановить их, не сказав никому ни слова. Вот почему мы дали ему секретаршу.
- Но все свидетели мертвы, - сказал Фуюцуки.
- Не совсем. Небольшое количество людей находилось в отпуске. Я собрал их в одном месте, чтобы выяснить, знают ли они что-нибудь важное.
- Неплохая мысль, - одобрил Фуюцуки.

***

База NERV-Америка была объявлена "чистой", и на ней начались ремонтные и восстановительные работы. Шигеру и Макото стояли наверху группы эскалаторов и наблюдали, как рабочие деловито чистят их. Большинство эскалаторов остановилось из-за того, что внутрь них попали змеи.
- Вот бы эти парни вычистили мою комнату, - сказал Шигеру. - Эй, неужели пришла почта? - спросил он, увидев в руках Макото конверт.
- Да. Мисато приказала доставить всю почту по воздуху. Это от моего друга, писателя.
- А когда ты прекратишь посылать ей анонимные любовные письма и прямо скажешь о своих чувствах? - поинтересовался Шигеру.
- Как ты узнал? - уставился Макото на него.
- А кроме тебя некому. Даже идиот, может, догадается. Поторопись, иначе Кадзи сломит ее сопротивление.
- Как ты думаешь… она знает?
- Тогда она или сказала бы прекратить все это, или прыгнула в твои объятия. Просто не жди слишком долго, как я. Хотя если Майя склоняется к этому, то у меня не было не единого шанса, но все еще… Ты понял, о чем я хочу сказать.
- Да. А что насчет тайного поклонника Синдзи?
- Без понятия. Если бы у Рей играли гормоны, я бы предположил, что это она. Но, по-видимому, она до сих пор нейтральна, как маленький ребенок, - Шигеру пожал плечами, - По-твоему, кто будет чемпионом в этом году?
- Бразилия.
- Не может быть. Немцы сотрут их в порошок.
- Держу пари, Аска думает также. Но они проигрывали Бразилии пять лет подряд. Им не прыгнуть выше головы.
Вскоре воздух наполнился аргументами в поддержку той или иной команды. Постепенно в спор был вовлечена вся бригада технического обслуживания. И день незаметно пролетел.

***

Кадзи сидел в баре, не переставая удивляться, кому это взбрело в голову открыть в Фениксе бар с таким экзотическим названием. Бар назывался "Джо-эскимос" и был отделан в полярной теме, а кондиционеры работали так, что наводили на мысль об арктических просторах. "Интересно, что бы сделал Пен-Пен, увидев это?" - подумал Кадзи, посмотрев на игрушечного пингвина, подвешенного в его кабинке.
Вошел человек, которого он ждал. Это был мужчина среднего возраста, хорошо одетый, с короткими черными волосами и серыми глазами, в которых мелькала тревога. Бусинки пота блестели на его лбу, поскольку снаружи было за сотню градусов.
- Мистер Кадзи?
Кадзи кивнул, вошедшему.
- Вы Билл Харкер?
- Да, - мужчина поставил свой портфель под стол и сделал знак официантке, - Ром и колу, пожалуйста.
Официантка кивнула и отправилась за заказом. Кадзи продолжал не спеша потягивать сок. Когда мужчине принесли его заказ и официантка удалилась, Кадзи спросил:
- Вы хотели что-то рассказать о микроядерном двигателе.
- Да. Его невозможно сделать. Если вы продеретесь через все эти мумбо-юмбо бывшего главы проекта доктора Чварзенвальда, то получите группку свихнувшихся ученых. Может быть, двигатель и способен выдавать энергию, но если только поместить его в сердце звезды.
- Как я понимаю, процесс связан с генерацией поля высокой гравитации?
- Да. Поле должно быть достаточно высокое, чтобы запустить двигатель и вызвать ядерную реакцию на основе песка, который использовался в одном эксперименте, и, возможно, вызвал разрушение ЕВЫ. Вы не можете пощупать "локализованный объем" гравитации. Массивное искривление пространства - это не особый вид частиц. Вот почему невозможно создать антигравитационные устройства.
Кадзи кивнул.
- У вас есть научные выкладки, подтверждающие ваши слова? И как микроядерный реактор работает на базе, если это все обман?
Мужчина нахмурился.
- Я не знаю. Но я набросал некоторые заметки. Вы получите копию, как только я их закончу. Я не успел дописать их, поскольку был в отпуске.
- Постарайтесь предоставить их мне как можно скорее. Мне необходимо знать, что случилось здесь на самом деле, прежде чем Ангел атакует и убьет всех.
Харкер поежился.
- Как я рад, что жена все-таки настояла на отпуске.
- А теперь, что вам известно об аварии и разрушении двух ЕВ?

***

Он стоял в своем подземном логове, вспоминая о прошлогодней обиде и горя желанием отомстить.
Вокруг него, шипя и треща, ползали его дети, наполняя воздух змеиной песней, и страстно желающие служить своему повелителю.
Наконец, он решил кто сегодня умрет. Двое, всегда докучавшие ему, попрекавшие и винившие его во всем, заставлявшие чувствовать себя жалким и ничтожным.
На лице Синдзи Икари появилась злобная улыбка. Настало время милым старым дядюшке и тетушке умереть.
И с этими мыслями легионы его змей потекли по туннелям.
Жертва была выбрана.
Охота началась.
Внезапно потолок пещеры треснул и развалился на куски. Дневной свет проник в его логовище. Он и его любимцы яростно зашипели. Он зло взглянул вверх, чтобы увидеть, кто посмел проникнуть в его королевство.
Прежде чем он смог что-либо предпринять гигантская рука схватила его. Он зарычал на дерзкую выходку врага. Пара острых клыков появились у него, и он укусил гигантскую руку.
Вместо того чтобы отпустить его, руку потащила его наружу, и он увидел огромное фиолетовое чудище с надписью "Unit-01"
- Я убью тебя! - закричал Синдзи. - Я убью тебя!
Евангелион открыл рот и проглотил его.

***

- АААААА!
С криком, Синдзи подскочил на кровати. Несколько секунд он бессмысленно смотрел перед собой, хрипло дыша.
- Это сон, только сон, просто сон, - бормотал он, ощупывая себя дрожащими руками.
Синдзи услышал за дверью шаги. "Надеюсь, это не я разбудил их", - подумал он, со слабой надеждой.
- Эй, Синдзи, - послышался голос Мисато из-за двери, - ты в порядке. Можно войти?
- Господи, он снова принялся за СТАРОЕ! - раздался недовольный возглас Аски.
- Аска, не ворчи.
Синдзи вздохнул. День начинался плохо.
- Мисато, у меня все нормально! Я выйду через минуту!

***

Не зная, чем себя занять, Аска отправилась на прогулку, прихватив с собой Синдзи. Они прогуливались по Симитару, что было немалым подвигом, учитывая его огромные размеры, и разговаривали. Как сказала Аска, они гуляли ради сохранения формы, а не для осмотра достопримечательностей, хотя оба соглашались, что бесконечные коридоры Симитара производят большое впечатление.
Примерно через час они добрались до верхней палубы. Их приветствовало голубое небо с белоснежными облаками, а также множество орудийных башенок, установленных в ряд на палубе Симитара. Аска первая выбралась наружу, и, подойдя к краю палубы, посмотрела вниз. Синдзи появился следом за ней, но предпочел остаться у люка.
- Боишься высоты? - поинтересовалась Аска.
- Не высоты, - ответил Синдзи, дрожа и слабо улыбаясь, - А отсутствия стен.
- Эй, Синдзи?
- Да?
- Что ты думаешь о Рей?
- Что?
К счастью, Аска не заметила смущенный взгляд Синдзи и слегка покрасневшее лицо. Она смотрела вдаль, глубоко задумавшись.
- Ты не замечал ничего странного в ней? Тебе не кажется, что она не совсем человек?
- Нехорошо так говорить, - нахмурился Синдзи.
- Я вовсе не собираюсь оскорблять ее. Я просто пытаюсь разобраться, - ответила Аска, - Есть много фактов, что не укладываются в голове.
- Каких?
- Каких? - переспросила Аска сердито. - Ты что, совсем слепой? Она почти альбинос, кроме того, у нее голубые волосы и красные глаза. Красные глаза - разве это нормально?
- Ну и что, что она выглядит немного странно? - сказал Синдзи. Для него это был не аргумент.
- Ты расспрашивал кого-нибудь в школе о ней? Я - да. Она ни с кем никогда не говорила.
- Она просто застенчива.
- Ты думаешь, ее испугали в детстве, и поэтому она стала такой робкой? Ничего подобного. Синдзи, люди боятся ее, но не могут сказать почему.
- Они просто не знают ее!
- Ни одно животное не подходит близко к ней, - продолжала Аска. - Помнишь змею, пойманную нами? Когда Рей попыталась взять ее, та словно взбесилась.
- Аска, не лезь в ее личную жизнь!
- Черт возьми! Не в этом дело! Наши жизни зависят друг от друга! Я должна быть уверена, что могу верить ей!
- Она спасла мне жизнь. Этого для меня достаточно! - крикнул Синдзи. - Оставь ее в покое.
С этими словами Синдзи исчез в люке, пребывая в мрачном настроении. Аска вздохнула и быстро последовала за ним.
- Эй, Синдзи! Подожди! Не сердись!

***

- Не говоря уже о том случае, когда она оставила ледяные отпечатки на полу. ЧТО она такое? - потребовала ответа Аска у Рицуко. Они сидели в кабинете Рицуко, больше напоминавший лабораторию, чем нормальный кабинет.
- Рей одна из Детей. Как и вы, она не всецело человек.
- Что? - глаза Аски сделались с чайные блюдца.
- Второй удар повлиял на каждого ребенка, родившегося после него. Мы еще не до конца разобрались, почему так случилось. Число мертворожденных и уродов значительно возросло, но в то же самое время возросло число одаренных детей. Трое из вас способны пилотировать ЕВ благодаря генетическим изменениям внутри вас. Вы лучше выдерживаете энергии, используемые ЕВАМИ, чем обычные люди, и при этом остаетесь в здравом уме.
- Но Рей… Я хочу сказать, она…
- Нормальные люди не могут пилотировать ЕВЫ. Они или проваливаются при синхронизации, или сходят с ума, умирают, или превращаются в ужасных существ. То, что делает Рей особой, есть также внутри тебя и Синдзи. Может быть, это проявляется не так заметно, но то, что произошло с ней, произойдет и с вами.
- Что? - глаза Аски сделались еще больше.
В доказательство этих слов последовал поток графиков и диаграмм, показывающих физиологические изменения в трех детях. Они становились сильнее, быстрее. Их метаболизм улучшился. В графиках мозговых волн также были видны изменения, общие для всех трех детей.
Поток данных захлестнул Аску, не оставляя ей не малейшего выбора, кроме как согласиться с умозаключениями Рицуко.
- Так мы станем… такими же бледными и…
- Нет. Но, вероятно, вы скоро покажете такие же физические способности как у нее, а также слабые формы проявления энергии убитых вами Ангелов. Я не удивлюсь, если слабый эффект, пока еще не замеченный нами, уже произошел.
- Почему вы ничего не сказали нам? - нахмурилась Аска.
- Мы не знали. Я понемногу собирала факт за фактом, изучая вас, и пока мой умозаключения не вышли из стадии гипотез. Мы надеялись, что ЕВЫ могут адаптироваться, но мы не были уверены. А о том, что произойдет с вами, мы даже не предполагали.
- И что станет с нами? Мы превратимся в чудовищ? И нас убьют, потому что мы больше не люди? - в голосе Аски послышались визгливые нотки. Она бессознательно сжимала и разжимала кулаки.
- Вы не превратитесь в монстров, - резко возразила Рицуко, - Рей не монстр. Не больше, чем я. Но если вы будете так относиться к ней, то, вероятнее всего, она так же будет относиться к вам. К вам больше подходит термин… - она задумалась, - Полубоги.
- От этого не легче.
- Едва ли этот термин можно назвать научным, но я не придумала лучшего. Не беспокойся, вы не превратитесь в пятидесятифутовых чудовищ с щупальцами, и не будете буйствовать в Токио-3. Скорее всего, вы являетесь следующей ступенькой в эволюции человечества. Но вы - все еще люди.
- Я… почему это сильнее проявилось в Рей? - Аска все еще сомневалась в грядущих изменениях.
- Гены. Или возможно она раньше вас разобралась в этих вещах. Я должна поговорить с ней об этом.
- И животные боятся ее?
- Феромоны. Такое случается с людьми. Как я уже сказала, после Второго удара много людей родились с генетическими отклонениями. То же самое у нее. Я подозреваю, она просто замкнулась в себе, потому что это пугает людей. К тому же, ее воспитанием практически не занимались, - Рицуко вздохнула. - По крайней мере, в некоторых аспектах.
Аска уставилась в пол.
- Вы уверены, что мы не… мы не превратимся во что-то ужасное? - Часть ее сжалась в страхе, но другая часть почти желала этого, и это пугало ее еще сильнее.
- Несмотря на все мои знания, через пять минут в нас может врезаться метеорит. В жизни нет никаких гарантий. Но я не верю, что это окажет на вас такое же влияние как на ваши ЕВЫ, поскольку вы - люди, что не скажешь о ЕВАХ. Хотя, возможно, это скажется на ваших детях.
- Я только…
- Ты не превратишься ни во что ужасное после вашего следующего боя, Аска, выброси эту мысль из головы. Тебе надо отдохнуть и расслабиться.
Аска медленно поднялась со стула.
- Спасибо, что поговорили со мной, доктор Акаги.
- Не стоит благодарностей.
Рицуко смотрела, как она уходит. "Надеюсь, я права, - подумала она, - Мы не можем позволить себе потерять их. И эти изменения могут пойти дальше. Надо все внимательно изучить".

***

Хотя Синдзи сказал Аске оставить Рей в покое, его мысли все время возвращались к ней. Когда он вышел из задумчивости, то обнаружил себя стоящим перед дверью ее каюты. Он посмотрел на дверь, раздумывая о том, как расспросить ее обо всем и при этом не обидеть. Он еще колебался, когда дверь неожиданно распахнулась.
Он едва не отпрыгнул от неожиданности, увидев Рей, стоящую в дверном проеме и смотрящую на него со своим обычным нейтральным выражением лица, хотя ее глаза были слегка расширены.
- Синдзи-кун.
Он глубоко вздохнул, стараясь прийти в себя от неожиданного появления Рей
- Привет Рей.
Она посмотрела на него, слегка склонив голову к плечу, затем развернулась и пошла в свою комнату, оставив дверь открытой и, тем самым, приглашая Синдзи войти. Он прошел следом за ней по короткому темному коридору и попал в ее комнату. Рей села на кровать и посмотрела на Синдзи с некоторым ожиданием и любопытством. Подчиняясь даже такому небольшому проявлению внимания, Синдзи оглядел комнату и сел на стул возле стола.
"Итак, - подумал он про себя, - что же я хочу узнать?"
Он продолжал молчать, потирая пальцы рук и изредка притоптывая ногой, стараясь подыскать слова, чтобы выразить свои мысли. Рей терпеливо ждала.
- Э… Рей…
- Да?
- Я хочу спросить…
"Почему ты альбинос с красными глазами? Почему ты пугаешь всех? Как ты оставляешь ледяные следы на полу? Ты страшный мутант? - Синдзи тряхнул головой. - Не то".
- Рей… - он начал снова. - Как ты умудряешься делать… такие штуки… которые ты делаешь?
Рей немного озадаченно посмотрела на него, но продолжала молчать.
- Вроде… вроде… тех, когда ты оставляла ледяные следы на сцене… или когда ты спасла меня от Тодзи, или… - он неожиданно понял, что чуть не спросил ее, как она пугает животных, что они в панике разбегаются от нее, но вовремя сообразил, что это не совсем тактично. Однако, этого оказалось достаточно.
- Это сила Детей.
Синдзи был сбит с толку этим загадочным ответом.
- Я не понимаю.
Ответ заставил брови Рей слегка приподняться.
- Разве ты так не можешь?
Синдзи покачал головой.
- Мы получаем ее от тех, кого убиваем, - Рей посмотрела на Синдзи, ожидая увидеть понимание. Но он все еще выглядел недоумевающим.
Рей нахмурилась. Она оглядела комнату и, по-видимому, не найдя здесь ничего подходящего, встала и направилась к выходу, остановившись на секунду и ожидающе посмотрев на Синдзи, давая взглядом понять, чтобы он следовал за ней. Они шли по серому стальному лабиринту коридоров Симитара, и Синдзи уже стало казаться, что они бессмысленно бродят по коридорам, когда Рей неожиданно остановилась. Она некоторое время всматривалась в сумрак коридора, затем жестом руки подозвала Синдзи ближе.
- Что ты увидела? - спросил он.
- Посмотри в тупике.
- Хорошо, - Синдзи направился по коридору, часто оглядываясь на Рей. Девочка просто стояла и ждала. Ему ничего не оставалось делать, как продолжать свой путь.
Когда он добрался до конца коридора, то увидел там паутину. Она показалась ему несколько необычной, но он не мог сказать почему. Паутина была большой, но едва видимой, различалось лишь несколько сверкающих нитей, пересекавших коридор. В центре паутины сидел небольшой паук. Его тело оказалось немногим больше арахиса, но длина его ног поражала: каждая нога была длиннее руки Синдзи.
Когда Синдзи приблизился к паутине, паук замер и, кажется, уставился прямо на него. Ему показалось, что паук… чего-то ждет.
Синдзи вопросительно посмотрел на Рей.
- Скомандуй ему.
- Э… Привет.
Паук продолжал выжидающе смотреть на Синдзи.
- Иди влево.
Паук мгновение оставался неподвижен, затем пополз влево. Синдзи смотрел в недоверии. Этого не может быть. Это просто случайность.
- Стоп.
Паук остановился. Снова ожидающе посмотрел на Синдзи. Ему стало не по себе под этим взглядом.
- Иди по кругу.
Паук медленно пополз по паутине, по почти ровному кругу.
Синдзи похолодел. Ему вспомнился его недавний кошмар. "Нет… этого не может быть…
Он повернулся и, запинаясь, побрел обратно к Рей. Замешательство и страх наполняли его.
- Рей, кто мы?
- Дети, - просто ответила Рей.

***

Синдзи сидел у себя в комнате за столом, отрешенно глядя в пространство и машинально вертя в руках ручку. Перед ним лежала едва начатая домашняя работа. Он все еще не мог прийти в себя после разговора с Рей. Отложив тетрадки в сторону, он взял виолончель и принялся играть пьесы, которые хорошо помнил. Пока он играл, ему на память пришли воспоминания о долгих часах занятий с его учителем музыки Тайяма-сан. Он дорожил этими уроками, поскольку Тайяма-сан был единственным человеком хвалившем его. Но он, также, постоянно заставлял его заниматься больше, чем хотелось бы Синдзи.
Когда он очнулся от своих воспоминаний, то почувствовал, что ноша, придавившая его после разговора с Рей, уменьшилась. Он не помнил, сколько времени играл на виолончели, но тревога, сомнения, опасения немного отступили, развеянные музыкой звучащей вокруг него.
Раздался стук в дверь.
- Войдите, - сказал Синдзи, продолжая играть на своем инструменте.
Вошла Аска, держа в руках скрипку. Она выглядела усталой и немного испуганной.
- Я услышала твою игру, - сказала она, тихо, - Не возражаешь, если я присоединюсь.
- Проходи, - он мотнул головой в сторону кровати. Его комната на борту корабля была не очень большой, но в ней имелся стол с крутящимся стулом, на котором он сейчас сидел, небольшой шкафчик для одежды и кровать, и еще оставалось место, чтобы нормально расположиться двум людям.
Не говоря ни слова, она присела на кровать и присоединилась к музыке, которую он играл. Они сыграли три пьесы, в течение которых не проронили ни слова. Их инструменты сливались в унисон, точно также как они при синхронизации со своими ЕВАМИ, но гораздо прекраснее. Постепенно магия музыки окутала Аску. Она расслабилась, хмурое выражение ушло с ее лица, и на губах появилась небольшая улыбка.
Когда Синдзи заиграл следующую пьесу, он неожиданно понял, что не говорил Аске, что за пьесы он играет. "У нее здорово получается", - подумал он.
- Я сегодня разговаривала с доктором Акаги, - сказала тихо Аска. В комнате негромко звучала грустная мелодия.
- И что она сказала? - спросил Синдзи, догадываясь об ответе.
- Ты оказался прав. Она уже знала. Доктор Акаги сказала, что только недавно обнаружила это, но… мне интересно, что еще они утаили от нас? - ее лицо снова помрачнело.
- Уверен, ни Мисато, ни доктор Акаги не хотят, чтобы с нами случилось что-то плохое. У них даже не было мысли, что такое может произойти. Но в то же время, это страшнее всего.
Аска помолчала некоторое время.
- Интересно, какие необычные способности появятся у меня или, может быть, я начну… выглядеть по-другому?
- Я могу заставить паука подчиняться своим приказам, - произнес Синдзи тихо, - я разговаривал с Рей.
- И что она сказала тебе?
- Мы получаем способности от тех, кого убиваем. В некоторой степени. Она была удивлена, что мы не знали.
- А она как узнала?
- Догадалась, наверное. Держу пари, сейчас из меня выйдет хороший заклинатель змей, - он нахмурился, заметив, что неверно сыграл несколько нот. "Надо поменьше говорить во время игры", - подумал Синдзи.
Они начали новую пьесу, живую и быструю. Смычки мелькали в их руках. Они играли молча, до тех пор, пока не привыкли к темпу пьесы.
- Надеюсь, я не стану такой же жалкой, как тот мохнатый шар.
- Надеюсь, ты не станешь кусать людей, если они начнут отрывать тебе руки, - ответил Синдзи.
Аска рассмеялась.
- Блин, ему суждено было умереть. Я могу справиться с кучей таких идиотов.
- Я тоже.
Они молча доиграли пьесу, и начали другую, гораздо сложнее, со стремительно скачущим темпом и постоянно меняющейся тональностью. Они продолжали играть, и постепенно им стало казаться, что вместе с ними играет оркестр. Они слышали грохот тарелок, низкое гудение тубы и фагота, напев французских рожков, тихий перезвон колокольчиков, звучание виолончелей и скрипок, вторящих им. Музыка окружила их, накрыла их с головой, вырывалась из них. Стены, потолок, мебель, все вокруг них исчезло, остались только они, их инструменты и оркестр.
Пьеса стремительно приближалась к концу, и когда она закончилась, только медленно увядающие в воздухе звуки скрипки, напомнили о ней. Более того, на мгновение Аске показалось, что другая скрипка доиграла до конца финальную коду мелодии, но это, конечно, было невозможно, потому что кроме нее здесь никого не было.
- Здорово! - выдохнула она.
- Жаль, у меня нет магнитофона, - откликнулся Синдзи. - Слышала бы, как вместе с нами играл настоящий оркестр. Так было даже лучше, поскольку пьеса написана как раз для такого исполнения.
Вдруг Аска поняла, что она не помнит, какую пьесу только что играла. Она помнила мелодию, но не название.
- А как она называется?
- Э… - Синдзи пошевелил мозгами, но так ничего и не вспомнил. - Я не помню.
- Я тоже, но могу без труда повторить ее, - сказала Аска, - Она звучит в моем сердце, но почему я не могу вспомнить название? "Может быть, я слишком усердно стараюсь вспомнить, - подумала она, - вроде того случая на экзамене по физике два года назад, когда я впала в ступор. Ладно, потом вспомню".
- Не важно. Посмотрим, что еще хорошего у нас есть, - он достал папку с нотами и принялся в ней рыться. Передав несколько пьес Аске, он поднялся со стула. - Посмотри. Они тебе знакомы? А я пойду, позову Рей.
Аска нахмурилась
- Что-то мне не хочется ее видеть.
- Да ладно тебе. Держу пари, пьеса, которую мы только что играли, будет звучать лучше в три инструмента. И я могу достать магнитофон.
- Ладно… иди, - вздохнула Аска.
Синдзи внимательно посмотрел на нее. Обычно она была не такой сговорчивой. "Просто ей сейчас не до этого, - подумал он. - И я ее хорошо понимаю".
Сначала Синдзи зашел к Мисато и взял у нее магнитофон, затем отправился к Рей, чья комната была неподалеку. Подойдя к комнате Рей, он услышал звуки скрипки доносящейся из-за двери. Они прекратились, как только Синдзи постучал. Дверь открылась и на пороге появилась Рей, державшая в руках скрипку.
- Не хочешь порепетировать вместе со мной и Аской? - спросил Синдзи.
Она кивнула и шагнула вперед, закрывая за собой дверь. Не говоря ни слова, она направилась в его комнату. Синдзи последовал за ней. Неожиданно он понял, что за мелодию она играла. Это та же пьеса, которую они играли раньше. Рей играла партию скрипки.
- Ты знаешь название этой пьесы?
- Нет.
- Ты помнишь, кто написал ее?
- Нет.
- Ты помнишь, где выучила ее?
- Там же где и вы.
Они остановились перед дверью в его комнату.
- И где же? - потер лоб Синдзи.
- В битве.
Синдзи молча шагнул вслед за Рей в свою комнату.

***

Шигеру вздохнул.
Закат солнца в Аризоне выглядел совершенно по-другому, чем закат в Японии.
Возможно из-за недостатка воды и огромных пустынных пространств. Вдобавок ко всему, дул сухой горячий ветер.
"Дикий запад, - мрачно подумал Шигеру, - явно перехвалили".
Он не спеша прогуливался вокруг огромного самолета, покуривая сигарету. Конечно, это плохая привычка, но такова жизнь. И на данный момент, он был не в настроении бросать ее. К тому же, ему нужно было отдохнуть. Его замучили непрерывные проверки: проверки системы, дополнительные проверки, проверки техники безопасности, внеурочные проверки, в общем, все, что только могло придумать начальство для своих подчиненных.
А главное, он немного тосковал по дому. Вначале ему казалось, что небольшое путешествие будет в самый раз, но теперь он думал совсем иначе. К несчастью, возвращение домой откладывалось. Он слышал, что они собираются в Оклахому.
Господи, Оклахома.
Шигеру рассмеялся и тряхнул головой.

Ооооооооклахома!
Где ветер гуляет по равнинам!
И волны пшеницы пахнут сладко.
Когда ветер приходит за дождем!

"Так, просмотр иностранных музыкальных каналов, не прошел для меня даром", - подумал он.
Оказавшись у кормовой части Симитара, он услышал шуршание в траве.
Еще змеи?
Шигеру отступил назад, стараясь оказаться подальше от шума, и поскользнулся. Он попытался быстро подняться, но почувствовал что-то скользкое под своей рукой… скользкое, мягкое и теплое. И оно двигалось.
- Что…?

***

Охранник у входа на Симитар с любопытством посмотрел на приближающегося офицера мостика, Шигеру Аоба. Тот, пошатываясь, направлялся ко входу.
- Эй, Аоба-сан?
Шигеру моргнул, ощутив какую-то неловкость в движениях век, что-то нехорошее, как будто муравьи ползали под его кожей.
- Аоба-сан? Вам плохо?
Шигеру ухмыльнулся. Каждое движение его лица выглядело неестественным. Низким, монотонным голосом он ответил:
- В порядке.

***

Гендо вздохнул и отложил отчет в коробку с исходящими. Еще один кусочек нудной канцелярской работы был преодолен. Следующим пунктом в его повестке дня стоял разбор различных официальных заявок. Целью данной работы являлось выделение среди них необходимых и нужных заявок, а также заявок укладывающихся в схемы растрат, которыми грешили некоторые из его подчиненных, и просто глупых заявок.
Он уже протянул руку к пачке заявок, когда заметил Рей, сидящую перед его столом на стуле. "Интересно, давно ли она здесь сидит?" - подумал он.
- В следующий раз предупреждай меня о своем присутствии, - сказал Гендо.
- Да, сэр.
- Как я понимаю, у тебя некоторые проблемы со Вторым Дитя?
Рей кивнула.
- Я считаю, это влияет на выполнение твоих обязанностей пилота.
Молчание в ответ.
- Это недопустимо.
- Да, сэр, - ее голос оставался ровным.
- Это все, что ты можешь сказать в оправдание?
- Я не собираюсь оправдываться за мои действия, и приму ваше решение.
- Но почему именно она? - Гендо немного колебался. - Почему тебе не нравится Второе Дитя?
Рей проявила беспокойство, удивив тем самым Гендо. По отсутствию эмоций она могла соперничать со статуей.
- Она атаковала Ик… Синдзи.
Ее лицо оставалось спокойным, но голос слегка дрогнул. Для любого другого человека это ничего не выражало, то для Рей это был крик.
- Она попала под влияние галлюцинации, наведенной Ангелом. Это было вполне ясно из ее передачи. Почему она тебе не нравится? - в его голосе проскользнули стальные нотки.
- Она… как я, но не такая.
Гендо подавил желание высказать ироническое замечание.
- Почему?
- Она… Мы обе Дети. Но она… они заставляют меня чувствовать.
- Чувствовать что?
- У меня нет слов, - она замолчала, но потом добавила. - Я хочу быть с Синдзи.
- Ты хочешь жить с Синдзи?
- Мне… хорошо рядом с ним.
- Значит, рядом со Вторым Дитя ты чувствуешь себя плохо?
- Она ближе к нему, чем я.
- Значит, ты хочешь избавиться от нее, чтобы быть рядом с Синдзи?
Рей кивнула.
- Ты проинформирована, что нормальные люди не решают такие вещи силой? - спросил Гендо. Несколько секунд спустя, он решил, что, скорее всего, она не знает.
- Как?
- Что как?
- Как они решают?
- Обычно, чтобы заставить кого-то хотеть быть с тобой, не надо убивать всех других рядом с ним.
"Не могу поверить, - подумал Гендо. - Мне приходится вести разговоры на такие темы".
- Как?
Даже в своих мечтах и планах, Гендо не мог представить такого. Он - командир NERV, дает романтические советы задержанному в развитии подростку. Прошел не один десяток лет, с тех пор как он сам был подростком, а здесь еще девочка. И зная, кем была Рей, давать ей советы было не самой лучшей идеей. С другой стороны, если это поможет ей избавиться от ревности к Лэнгли, то можно избежать краха. Он зашел уже слишком далеко, и обратной дороги не было. К тому же, существовали фрагменты пророчеств, которые намекали на запретную любовь между Детьми.
Он провел в молчании минуту, раздумывая над ответом.
- Я считаю, ты должна поговорить с… - он быстро перебрал в памяти имена, - …командиром Кацураги.
- Да, сэр.
- Я запрещаю тебе нападать на Аску снова, ни лично, ни в своей ЕВЕ.
Рей кивнула.
- У тебя нет причин завидовать ей. Ты лучше пилотируешь ЕВУ, чем она. Твои данные лучше, чем у нее. И я не хочу видеть какие-либо отклонения в твоих записях.
Рей снова кивнула.
- Можешь идти?
Он посмотрел вслед уходящей девочке и поправил очки. "Интересно, должен ли я поговорить с Синдзи об этом? - подумал Гендо, - и не будет ли это ошибкой? "

***

Синдзи сел на стул в кабинете Рицуко.
- Извините, доктор Акаги, я опоздал.
- Постарайся в следующий раз придти вовремя, - ответила она. - Впрочем, я вызвала тебя, чтобы поговорить об остальных детях. Мне бы хотелось предотвратить любые проблемы прежде, чем они зайдут слишком далеко.
- У меня нет никаких проблем с остальными, - ответил Синдзи. - От Рей трудно получить прямой ответ на любой вопрос, а Аска временами слишком криклива и любит покомандовать, но это все. Я не думал, что мне понравится жить с другими людьми, но жить с ней и Мисато весело.
- Мисато больше не пытается свалить всю домашнюю работу на вас?
Синдзи рассмеялся.
- Постоянно, но Аска обычно выклянчивает ее помощь. Но она больше занята со своей работой, чем мы. Я предпочитаю, чтобы готовила Аска, чем Мисато.
- Ты ругаешься с Аской?
- Возможно, если у меня будет еще один кошмар, она прибьет меня. А в остальном… не больше чем любые другие люди, живущие вместе в одной квартире. Иногда мы ругаемся, кому делать работу по дому. Или закрывать или не закрывать крышку унитаза.
- Есть какие-нибудь проблемы с Рей?
Синдзи покачал головой.
- Не особенно. Только при попытках получить от нее ответы на вопросы.
Рицуко рассмеялась.
- Знаю, знаю. А что ты думаешь по поводу мнения Аски о ней.
Синдзи уставился в пол.
- Я… Рей умеет делать странные вещи, но и я могу. Я заставил паука подчиняться моим командам. Она сказала, что мы получаем силу от тех, кого убиваем. Но как она узнала об этом?
- Не знаю. Мы ничего не подозревали до последнего времени. Я думаю, она поняла это сама.
Синдзи посмотрел на Рицуко.
- Она думала, я знаю.
Рицуко нахмурилась.
- Так, может, кто-то другой рассказал ей, я не знаю, почему она решила, что вы должны знать. Значит, ты можешь заставить паука выполнять твои приказы?
Синдзи кивнул.
- Как бы мне не хотелось признавать, но это произошло. Это не означает… что я начну лазить по стенам и проделывать прочие паучьи штуки?
- Не думаю. Я сомневаюсь, что ты собираешься проявить соразмерные силы паука, или еще что-нибудь подобное. Никаких дополнительных конечностей, или паутины. К тому же, настоящие пауки не могут командовать другими пауками.
Синдзи снова кивнул.
- Однако, я думаю, надо провести дополнительные тесты. Вы, возможно, продемонстрируете силу, относящуюся к каждому ангелу, убитому вами вместе, - она сделала пометку в блокноте. - Мы проведем некоторые тесты, когда вернемся в Токио-3. А пока впереди новое задание, поэтому не забивай себе голову этим.
"Легко сказать, чем сделать", - подумал Синдзи.

***

Аска лежала на постели и смотрела в потолок. В комнате играла музыка, но она практически не слушала ее. Музыка была стеной, отгораживающей ее от мира, и способ помешать ей думать. К сожалению, мир незаметно просачивался через эту стену.
"Кем я стану?" - размышляла она. - Цитата всплыла в ее голове: "Остерегайтесь охотиться на чудовищ; когда вы вглядываетесь в бездну, она также смотрит на вас". Аска мысленно пнула Ницше в бездну и постаралась забыть о его существовании.
В ее разуме появилась пустота, постепенно разъедавшая его, и как она не старалась, но заполнить ее ничем не могла. "Я даже не могу сосредоточиться и просто забыть об этом", - подумала она. Поднявшись с кровати, она вытащила учебники. Лучше заняться учебой, чтобы не слишком отстать от других", - решила она.
Через час раздался стук в дверь.
- Входите, - разрешила она.
Ничего не произошло.
- Входите!
Снова ничего не случилось.
Она уже собиралась крикнуть третий раз, когда поняла в чем дело. Убавив громкость, она снова пригласила войти.
Вошла Мисато, выглядевшая веселой и энергичной, к неудовольствию Аски.
- Занята?
- Не особенно.
Мисато села на край постели.
- Я заметила, ты хандришь.
- У меня все в порядке, - нахмурилась Аска, - кто тебе сказал?
- Я могу чувствовать через стены, - заявила Мисато. Аска слегка подпрыгнула. - Тебя беспокоит то, что может случиться с тобой.
- Никто не сказал мне, что я… могу превратиться во что-то ужасное!
- Мы тоже не знали. Фактически, все, что связано с ЕВАМИ мало изучено. Мы сильно рискуем, потому что не имеем времени или средств на проведение испытаний и исследований. За восемь лет мы нашли только двух пилотов. О половине вещей мы с уверенностью не можем сказать, почему они работают именно так. И мы до конца так и не поняли, что дает тебе, Синдзи и Рей возможность пилотировать ЕВ, не превращаясь в сумасшедших и не теряя человеческой природы, или все вместе сразу. Я ненавижу признавать это, но у нас нет выбора, иначе человечество погибнет.
Аска уставилась в пол.
- Как странно, я не боюсь умереть в бою, но мысль о… превращении в… некое существо ужасает меня.
Мисато кивнула.
- Я тоже боюсь. Но от беспокойства лучше не станет. Рицуко приложит все силы, чтобы с вами ничего не случилось, а она почти гений в своей области. Она практически совершила чудеса в биологии и компьютерной технике. Поэтому я уверена, она сможет сохранить вас в целости и сохранности.
- Мне приснился сон, где я… мы… - Аску затрясло. - Я бежала через горящий и разрушенный город, смотря, как люди суетятся, подобно муравьям, и мне это нравилось. Их кровь была сладкой, их крики звучали как музыка и… - она всхлипнула. Мисато подошла к ней и обняла ее, осторожно постучав по ее спине. - И мне нравилось это. Вот что было хуже всего, - она пыталась сказать еще что-то, но слезы брызнули из ее глаз.
Некоторое время Мисато просто удерживала ее в своих объятиях. Когда Аска немного успокоилась, Мисато сказала.
- Это только кошмар. Если бы все мои кошмары отражали бы то, что я желала, я была бы ужасным монстром, но они просто смешивают все наши надежды и страхи.
- У тебя были такие кошмары?
- Я совершила ошибку, и все вы умерли. Тогда Ангелы уничтожили все человечество, но оставили меня в живых. Они заставляли меня смотреть на каждую смерть, и все, умирая, проклинали мое имя. А потом они улетели на небо, и я осталась одна-одинешенька на Земле. Я пыталась убить себя, но я не могла умереть. И обычно в этом месте я просыпалась.
- Ты не совершишь таких ошибок, - сказала Аска. - Обычно это у нас возникают проблемы, когда мы не слушаем тебя или не выполняем твоих приказов.
- Мне хочется верить в это, но только одна ошибка - и все пойдет прахом. Я не в состоянии позволить себе совершать ошибки. Но это очень трудно.
- Спасибо тебе, - поблагодарила ее Аска, - Мне уже лучше, - слова и объятия Мисато успокоили ее, хотя часть ее желала, чтобы на месте Мисато был Кадзи. - Я думаю, ты не должна беспокоиться.
- Я рада, что тебе лучше. Мне надо подготовиться к завтрашнему совещанию, но я уверена, что Синдзи и Рей слоняются неподалеку, ища, чем заняться.
- Это приказ, командир? - спросила Аска, смеясь.
- Да. Иди и немного развейся. Завтра мы отправляемся в Оклахому.
- Нам можно петь?
- Не заставляй меня применять силу.

***

Пилоты и основной состав мостика расположились за большим столом в зале, предназначенной для совещаний на борту Симитара. Мисато стояла перед большим экраном, показывающим карту системы пещер.
- Кодовое название Ангела - Орифиил. Поларис определил его местоположение. Он находится в системе пещер, расположенных под центральными и восточными районами Оклахомы. Предварительная разведка подтвердила, что ЕВЫ смогут войти и действовать в большей части пещер. Мы планируем уничтожить его прежде, чем он выберется на поверхность.
- Как мы будем поддерживать запас энергии наших ЕВ? В пещере очень легко уничтожить наши кабели, - поинтересовалась Аска.
- Мы установим на ЕВЫ микроядерные двигатели, поэтому вы сможете обойтись без питающего кабеля. Но самые большие трудности на текущий момент возникают со связью. Мы можем присоединить коммуникационный кабель к вашим ЕВАМ, но его можно перерезать, или он может где-нибудь застрять. Второй вариант, использовать экспериментальное коммуникационное оборудование, использующее излучение, проникающее через скалы, но оно до конца не испытано. Если проблема связи не решиться, то нам придется отменить операцию и дожидаться, пока он не вылезет на поверхность. - Мисато нахмурилась. - После произошедшего на американской базе, мне не хочется давать Ангелу возможность произвести еще большие разрушения.
- Эти пещеры на самом деле так огромны, что ЕВЫ могут двигаться там? - спросила Аска.
- Большинство, к удивлению наших геологов. Там есть огромная пещера, размером около мили, - Мисато указала на центр карты, - к ней ведут несколько тоннелей. Пещера не исследована, поскольку на этом уровне обитает Орифиил. А мы не хотели обнаруживать себя. У нас есть гипотеза, что некоторые из пещер искусственного происхождения, поскольку там обнаружены искусственные сооружения.
- Древний город? - поинтересовался Синдзи.
- Да, - кивнула Мисато.
- Возможно, связанный с древними цивилизациями Северной и Южной Америки, - вмешалась Рицуко, - утверждавшим, что их предки пришли из дома внутри Земли.
Аска тут же про себя начала обдумывать странный факт, что двух Ангелов нашли под руинами древних городов не известных обычной истории человечества. "Может быть, какие-то древние цивилизации создали этих существ, - подумала она. - Но почему тогда они спали так долго?"
Ответа у нее не было.

***

"Местный ученый погиб в автомобильной катастрофе. Мистер Харкер врезался в статую. От удара статуя упала, и ее рука разбила голову ученого. Вскрытие показало, что мистер Харкер был совершенно пьян".
Кадзи нахмурился и отбросил газету. Больше походит на то, что Харкера убили. Харкер не пил, а его жена сказала, что он просто поехал в магазин. Вопрос не в том, что идет грязная игра, вопрос в том, кто стоит за этим.
Был еще десяток людей, избежавших бойни в NERV-Америка. Двое были на переговорах с различными поставщиками, с которыми NERV работал в Америке. Трое были в отпуске. Четверо болели. А последний - просто не вышел на работу и до сих пор еще не появлялся.
"Возможно, мне повезет с остальными", - подумал Кадзи. Но, почему-то ему в это не очень верилось.

***

Гендо спокойно направлялся в Организационный комитет, ничуть не беспокоясь о предстоящем заседании. В комитете, как он знал по своему опыту, в основном находились одни безмозглые идиоты. У американца мозги были как решето, в них ничего никогда не задерживалось. Британский посланник до сих пор еще жила в девятнадцатом веке; когда же она, очнувшись, возвращалась в реальности, то кроме избитых банальностей от нее ничего нельзя было услышать. Представитель Китая инстинктивно накладывал вето на все, что не исходило от него, если конечно он не был подкуплен. Русский обычно думал о проститутках, и, по мнению представителя Бермуд, выглядел чрезвычайно смешным. Русский же, по-видимому, тоже считал его смешным, поскольку в присутствии Гендо посланник Бермуд молчал как рыба. Только к посланнику Ганана Гендо питал уважение. Умная женщина, к тому же изучала физику. Но что мог сделать единственный умный человек в толпе дураков?
Как только он вошел в зал, где собрался комитет, свора начали свое обычное завывание.
- Что это все значит? Сколько денег вы потратили на этот… этот…дурацкий дирижабль! Один удар F-15 и вас не станет! А если возникнет пожар? Или авария? Почему бы вам не воспользоваться грузовыми самолетами? А я могу попасть на дирижабль? Всегда хотел прокатиться на нем.
Гендо дождался пока кричащие выдохнутся.
- Во-первых, все вы одобрили строительство Симитара. А точнее, это сделали ваши предшественники. Мы не просто взяли "Всемирный дирижабль" и вложили в него немного денег. Мы строили Симитар несколько лет.
Второе: Симитар предназначен быть передвижной штаб-квартирой, а не боевым летательным аппаратом. Да, если Ангел нападет на нас, мы будем уничтожены, но с любым командным центром случится то же самое, если его не будут защищать ЕВЫ. Обычные методы и способы защиты не смогут противостоять Ангелу. Однако, с помощью Симитара мы можем эффективно доставить все, что нам нужно для борьбы с Ангелом в любую точку земного шара, будь то море или суша, и мы можем произвести высадку где угодно. Если необходимо, он может находиться в воздухе месяц. И если понадобится, все необходимое ему может доставить вертолет. Я предоставил вам отчет командира Кацураги, где она сравнивает опыт использования временного штаба в Торонто и Симитара против Хайила. - "Надеюсь, вы обеспокоились прочитать его", - подумал Гендо.
- Скорость дирижабля невысока, - заметила посланник Ганана. - Это большой недостаток. Мы признаем, что любой транспорт будет уязвим, но если, например, Момбаса будет атакована, вы не успеете вовремя на помощь, используя Симитар.
- Даже если мы поместим ЕВЫ в МКБР, они не успеют добраться до города и спасти его. Имея только четыре устройства типа ЕВА, и трех пилотов, мы не можем своевременно реагировать на любую угрозу, конечно, если мы не предупреждены заранее. Любой транспорт, способный нести ЕВУ, имеет предел по скорости, но даже если мы используем сверхзвуковые самолеты, мы можем не успеть вовремя. Мир слишком огромен. Единственный способ уничтожить Ангелов - найти их, прежде чем они смогут нанести удар. Если кризис возникнет, мы используем самые быстрые модели транспортов, чтобы доставить ЕВЫ, и пожертвуем другими преимуществами Симитара в угоду скорости. Мы надеемся, однако, уничтожить врага, противостоящего нам, а не наоборот.
- А что с нападением на NERV-Америка? - проорал американский представитель.
- Вы получили отчет, в котором сказано, что уничтожение базы являлось результатом нападения Хайила.
- Потеря базы особенно не удивила меня. При ваших-то способностях! Если бы вы не собрали бы всех пилотов вместе для защиты вашей родной страны, то никто бы не погиб!
Гендо удержал себя от резкого ответа и постарался подыскать слова, которые успокоили бы комитет. "Полагаю, что некоторые из моих долгосрочных планов было бы труднее воплотить в жизнь, если бы они не были дураками, - подумал он про себя, - но все же я ненавижу иметь с ними дело".

***

В принципе, каждый маленький ребенок пробовал есть камни, но многие этого просто не помнят. Синдзи запомнился только один случай, когда он ел камни. Они были покрыты мхом, вызвавшим у него сильную аллергическую реакцию. Это было его самое раннее воспоминание.
На мгновение у Синдзи мелькнула мысль, а не будет ли у его ЕВЫ таких же проблем, как у него раньше. Затем он обнаружил, что может ощущать вкус камней. Это открытие шокировало его, потому что Первый никогда прежде не обнаруживал обоняния или чувства вкуса, хотя он никогда и не пытался применить это на практике.
Дети тренировались в обучении их ЕВ "есть". Теоретически в качестве топлива для микроядерных двигателей годилось все, что угодно. Как им сказали, двигатели понадобятся в их следующей миссии.
- Знаете, у камней отвратительный вкус, - поделился впечатлениями Синдзи. - И к тому же здесь все смешано с песком.
- Это лучше, чем еда, приготовленная Мисато, - ухмыльнулась Аска.
- Посмотрим, как вы будете уплетать мою еду, после нескольких дней, проведенных в LCL.
Живот Синдзи издал урчащий звук.
- Э… А нельзя ли взять еду с собой? Я, конечно, не умру с голоду, но ощущение голода остается.
- Загрязнение LCL другими материалами может привести к непредсказуемому результату, - ответила Рицуко. - Но мы проведем эксперименты по возвращении домой. Есть проблемы с жеванием или глотанием?
- Нет, - ответила Аска.
- Отрицательно, - отозвалась Рей.
- Значит, наши ЕВЫ имеют пищеварительный тракт? - спросил Синдзи.
- Да. Но он функционирует не полностью, - ответила Рицуко. - Микроядерный двигатель заменяет ЕВАМ желудок.
Некая мысль посетила Аску.
- А что по поводу…
- Достаточно длительная операция потребует откачки различных побочных продуктов переработки. Но не беспокойтесь, вам не нужно тренироваться ходить на горшок, - ответила Рицуко сухо.
Синдзи был рад, что Аска спросила первая.

***

Это было изумительно. Хотя это был только сон, но Синдзи никогда не снились такие сны, сколько он себя помнил. Он летел над полями, бесконечными желтыми волнами пшеницы и более темными волнами ячменя. Его мощные крылья слегка трепетали под слабыми дуновениями ветерка, и солнце согревало его спину.
Он наслаждался полетом, его скоростью и своей подвижностью, далеко превосходящую его ходячую форму. Синдзи пулей помчался к земле, испугав стадо фиолетовых коров, пасущихся там. Его друзья рассмеялись и присоединились к его игре. С ним был Кенсуке. Его безумие прошло. Аска и Тодзи соревновались в том, кто разгонит больше коров. Рей и Хикари смотрели на их пируэты и в унисон качали головами.
Яркое оперение их крыльев, сочеталось с цветом их волос. Все они носили короткие подпоясанные поясами туники одинакового покроя, но различных цветов, отличающихся от цвета волос и крыльев.
Синдзи начал подниматься выше и выше, и внезапно все пропало. Он проснулся, разбуженный настоятельным зовом природы. Синдзи поднялся с постели и нащупал выключатель.
Открыв дверь, он едва не наступил на Рей, спавшей на пороге его комнаты, свернувшись калачиком и закутавшись в одеяло. Он мог слышать ее дыхание, а одна рука хватала воздух, как будто кошка играла с клубком пряжи.
Синдзи переступил через нее, решив сначала заняться своими делами, а уж потом расспрашивать Рей. Вернувшись из туалета, он опустился на колени около Рей и легонько потряс ее за плечо. Она лягнула его, и Синдзи пришлось отпрыгнуть назад. Секунду спустя она открыла глаза и моргнула.
- Настоящий? - спросила она.
- Эээ… почему я должен быть ненастоящим? - Синдзи решил в будущем больше не будить Рей.
Она посмотрела на открытую дверь.
- Уже утро?
- Нет. Я просто ходил в туалет. А почему ты спишь в коридоре?
Она оглядела коридор.
- Охраняю.
- От кого?
- Не знаю.
- Может, тебе приснился плохой сон?
- Да.
"Ясно, - подумал Синдзи. - она, наверное, испугалась. Но я не представляю, что может испугать Рей".
- Может, тебе пойти к Мисато или Аске, и попроситься спать вместе?
Рей спокойно посмотрела на него.
- Они в безопасности.
"Неужели она… хочет спать со мной?" - удивился Синдзи, но тут же отбросил эту мысль. У него было такое чувство, что тогда бы он просто проснулся бы в постели рядом с ней.
- Значит, я…?
- Может быть.
- И что угрожает мне?
- Не знаю.
"Может быть, я должен предложить ей войти в мою комнату и… - он потряс головой, - она красивая, но я не хочу, чтобы о нас плохо думали, и я еще не готов для всего этого, - он удивился, что может думать о таких вещах, - Но я не могу просто оставить ее в коридоре".
- Э…кто-нибудь может наступить на тебя, если ты будешь спать здесь.
Она кивнула.
- Спокойной ночи, Синдзи, - повернувшись, она отправилась в свою комнату мимо комнаты Аски. Когда Рей исчезла из виду, Синдзи потряс головой и отправился спать. Ему приснилось, что поутру он споткнулся о Рей и упал.

***

- Четыре, - сказал Синдзи, положив на стол четыре двойки.
- Опять! - вздохнул Макото, бросая на стол карты. - У меня были три тройки и две шестерки. Я думал, ты блефовал.
Мисато подбросила карты в воздух.
- Может, сыграем в пятьдесят два?
Открылась дверь и на пороге появился Гендо, держа подмышкой желто-коричневую папку.
- Теперь мы в самом деле покойники, - простонала Майя. - Вы двое спланировали это?
- Пришли разбить нас в пух и прах, сэр? - спросил Макото.
Гендо не обратил никакого внимания на его слова.
- Синдзи, пошли со мной.
Синдзи удивлено уставился на отца.
- Я сделал что-то не так?
- Нет. Просто пошли со мной.
Синдзи встал и, собрав свой выигрыш, вышел вместе с отцом, провожаемый взглядами остальных.
- Отец, куда мы идем?
Они прошли по коридору в одну из конференц-комнат и сели за стол. Гендо принял свое обычное положение и принялся молча разглядывать Синдзи.
Синдзи попытался прочитать выражение лица отца, но ему это не удалось. Оно было совершенно непроницаемо. Нет, подожди-ка, он заметил слабое подергивание уголков рта, и уши Гендо слегка дрожали. И что это может означать? Синдзи попытался понять, что понадобилось отцу от него. "Может, я сделал что-то плохое? Он сказал, что я ничего не делал, но…"
Синдзи мысленно перебрал свои поступки за последнюю неделю, но ничего плохого за собой не припомнил, кроме шумной совместной репетиции его, Аски и Рей, предыдущим вечером. Доктор Акаги и Мисато похвалили их. "Может быть, он сердит из-за того, что мы зовем командира Кацураги Мисато?" - подумал он.
Гендо прервал молчание.
- Мне надо поговорить с тобой кое о чем. Это надо было сделать уже давно.
- Да, отец.
Повисло долгое молчание. Синдзи даже мог различить слабое жужжание кондиционера.
- Мой отец никогда не говорил со мной об этих вещах, и в результате у меня было много проблем.
Синдзи кивнул, прикидывая про себя, о чем его отец хочет поговорить. Секунды превращались в минуты, и Синдзи уже начал сомневаться, что когда-либо узнает об этом.
- Конечно, кое-что тебе рассказали в школе. Полагаю, мне надо будет проверить их учебный план.
Синдзи начал молиться, чтобы отец не молчал так долго после каждого предложения.
- Я заметил, что вы с Рей довольно близки.
Синдзи ждал продолжения, затем понял, что теперь может ответить.
- Она очень застенчивая, но вполне развита.
- Насколько вы близки?
Синдзи попытался понять, что хочет узнать его отец, и, наконец, до него дошло.
- Ты имеешь в виду…?
- Да.
- Мы ничего не делали. Я хочу сказать… гуляли, вместе репетировали и разговаривали. Я имею в виду… Кто-то сказал, что мы что-то делали? - Синдзи начал беспокоиться, что такие слухи распространяются вокруг.
- Нет. Но я подумал, что ты достаточно взрослый, чтобы иметь отношения с женщинами. Поэтому, я решил… - Гендо замолчал и посмотрел на стол. - Тебе необходимо знать о женщинах.
На мгновение Синдзи показалась, что его отец боится этой темы, но он выбросил эту мысль из головы. Даже если Ангел наступит на Гендо Икари, то он, возможно, просто будет стоять и смотреть, как это произойдет.
- Знать о женщинах?
Синдзи прислушался к биению своего сердца.
Гендо вытащил из папки два анатомических чертежа, посмотрел на них и затем быстро засунул обратно в папку.
- Рисунки мы посмотрим в конце… а пока поговорим об отношениях.
Наконец до Синдзи дошел смысл разговора. Секс. Разговор о сексе. Он уже смирился с тем, что возможно у него никогда не будет такого разговора. И… наконец, отец сделал что-то отцовское. Первый раз на памяти Синдзи. Он решил, что он будет хорошим сыном и поставит в неловкое положение своего отца не больше, чем необходимо. Он никогда не видел своего отца таким нерешительным.
- Хорошо.
- Твоя мама была не первой женщиной, с которой я ходил на свидание, но она была единственная, которую я любил всем своим сердцем. Поэтому не удивляйся, если твоя первая дюжина знакомств не сработает. Я был такой же застенчивый.
Синдзи не мог представить себе такое.
- Ты удивлен? Мы все меняемся Синдзи, в плохую или хорошую сторону. Я изменился до встречи с ней, я менялся, пока встречался с ней, и после того как мы поженились, и после того как она умерла. Не все изменения были хорошие, но я привел тебя сюда не для того чтобы предаваться воспоминаниям. Мы оба слишком занятые люди.
- Ты, на самом деле, был как я? - выпалил Синдзи.
Гендо слегка улыбнулся.
- Старая кровь выказывает правду, Синдзи. А наша кровь стара. Впрочем, первый закон в отношениях - это не давить слишком сильно. Как случилось между мной и Мэйко. Понимаешь, в старшей школе была девочка…
За этим последовала путаная история, растянувшаяся почти на двадцать минут. Синдзи кивал в нужных местах и пытался понять, что ему надо делать со всем этим. Это помогло бы, если бы он знал всех тех людей, о ком упоминал его отец. Новые имена возникали каждую минуту, без объяснения кто они, откуда взялись и т. д.
- В конце концов, она принялась оставлять повсюду безголовые куклы вуду, изображавшие меня, - вздохнул Гендо. - Поэтому, если ты решил добиваться Рей, не дави на нее слишком сильно. Зная, как она застенчива, тебе, возможно, надо взять инициативу в свои руки, но не демонстрируй это слишком явно, если ты понимаешь, что я имею в виду.
- Отец, я ненавижу прерывать тебя, но…
Гендо остановил его.
- Не бойся. Это для твоей пользы.
- Аска сказала мне, что она считает Рей чудовищем. После этого я пошел поговорить с Рей и…
- Так же как у тебя и Аски, способности Рей проистекают из событий Второго удара. Один из ее родителей оказался вблизи катастрофы, и как результат, у нее есть определенные характерные особенности. Мы до конца не понимаем, почему Второй удар вызвал это, но он увеличил частоту различных необычных мутаций.
- Она показала мне как…
- Использовать психическую силу?
Синдзи кивнул.
- Каждый человек обладает таким потенциалом. В Детях этот потенциал усилен тысячекратно. Поэтому вы можете контролировать ЕВЫ своим разумом, тогда как у обычных людей ничего не получается или они сходят с ума от перенапряжения. Такие люди были и в прошлом. Поэтому наши предки верили в магию. Однако, Второй удар увеличил число людей, обладающих такими способностями. Проявление необычной энергии, используемой Ангелами, без сомнения влияет на способности, проявившиеся в вас.
- Но она не…
- Рей не ведет себя как обычный человек, потому что она не живет, как обычный человек. Чем больше она общается с нормальными людьми, тем больше она будет вести себя как они. Мы начинаем вести себя, как те, с кем мы общаемся. Я рад, что ты хочешь быть ее другом, Синдзи. Ей нужны друзья.
- Я знаю, что это такое, - ответил Синдзи.
- Уверен, ты справишься. А теперь вернемся к отношениям…

***

Майя повернула за угол и увидела идущего ей навстречу Шигеру. Ее мысли тут же перепутались. Она еще не решила, как вести себя с ним. Но с тех пор, как она ясно дала понять, что не интересуется им, он избегал ее. Последние несколько дней он выглядел совсем плохо. Не слышно было его игры на гитаре, и он даже избегал общества Макото.
"Что-то он хандрит", - подумала она, глядя на его угрюмый вид. Даже его глаза были тусклы, потеряв свой обычный приятный блеск.
Пока она подбирала слова, чтобы спросить о его здоровье, он прошел мимо, не обратив на нее никакого внимания.
- Ты в порядке? - спросила она, обернувшись.
- У меня все хорошо, - ответил он, осипшим голосом. Он говорил так, будто бы у него пересохло в горле, или оно болело. - Мне надо сделать несколько дел до прибытия на место.
- Ладно, - ответила Майя, - пока.
Спустя три минуты до нее дошло, что он тащил в руках большой ящик с инструментами. "Интересно, что это он собирается делать? - подумала она. - Может быть, у него что-то сломалось в комнате, и он решил не беспокоить техников". Через минуту она уже забыла об этой встрече.

***

- Ха! Я потопила твой линкор, - ликовала Аска.
Синдзи вздохнул. Это была их четвертая игра и его четвертый проигрыш. Одно только утешение, что она меньше волновалась, играя против Рей, которой, кажется, было все равно - проиграет она или выиграет. Она оставалась словно камень, всю игру.
Кроме маленькой улыбки, появившейся на ее лице, когда в первой игре она потопила целый флот Аски, даже не дав ей выстрелить. Аска собралась силами и победила во второй игре. На данный момент, Рей сидела чуть в стороне от них и делала геометрию. Вся троица расположилась за столом в комнате отдыха.
- Ну, исторически Ямато не был потоплен, - проворчал Синдзи.
Неожиданно раздался сигнал тревоги. Рей быстро встала. Подойдя к двери, она высунула голову в коридор.
- Надеюсь, это не воздушная атака, - сказал Синдзи.
- Спокойно, мы все равно надерем задницу Ангелу.
- И как ты собираешься заставить наши ЕВЫ летать? - спросил Синдзи.
- Наши могут летать, - сказала Рей, не поворачивая головы, - ее не может.
- ПОЧЕМУ? - спросила Аска.
- Наверное, потому что мы убили Херувима. Когда мы сражались с Салгилом, Нулевой вырастил крылья. По-видимому, моя ЕВА так же способна на такое.
- Это нечестно.
- Думаю, твоя ЕВА будет хорошо вырывать руки у людей.
- Ты что-нибудь видела, Рей? - Аска отправилась к двери.
Мимо пробежали трое охранников, двое из них с огнеметами и один с огнетушителем. Аска постаралась припомнить, что гаходится в том направлении.
- Надеюсь, мы не горим. Нет… они хотят что-то сжечь. Может быть, снова эти чертовы змеи.
- Хайил мертв, - отозвался Синдзи. - Но в том направлении командный мостик. Может быть, диверсант.
- И для этого им нужны два огнемета? Если конечно это не терминатор. Я не могу придумать другой причин для использования огнеметов внутри Симитара. Слишком опасно.

***

Несколькими минутами раньше.
- Эй, ты. Стоять.
Охранник осветил фигуру, скрючившуюся в углу инженерной комнаты. Она согнулась над контрольной панелью, с молотком в одной руке и вырванными проводами, идущими к оборудованию, в другой.
Медленно человек выпрямился и поглядел на охранника. Глаза человека были широко раскрыты, но он выглядел как слепой. Лицо было мертвенно-бледным.
- Аоба-сан? Что, черт возьми, вы делаете?
Голова Аобы слегка наклонилась вправо. Движение сопровождалось слабым хрустом. Его челюсть отпала вниз и дрожала.
И затем голова Аобы взорвалась.
На месте головы остался шевелящийся черный комок. Этот кусок черной, жирной бесформенной смолы стал медленно вытягиваться в змеевидную форму.
Охранник отступил назад и нажал кнопку рации, одновременно открывая огонь по приближающемуся существу.
- Штаб, тревога, сектор 28, инженерная ААААА!

***

Сержант Аллен смотрел, как его люди стараются не дать существу выбраться из комнаты. Только два огнемета спасали его и уцелевшую горстку его людей от нападения существа. Используя огнеметы, они медленно загоняли существо в угол. Им повезло, что они сумели оттеснить его от вентиляции, иначе им бы никогда не поймать и не убить его.
Аллен посмотрел на Криса Джонсона, невысокого темноволосого мужчину, имевшего успех у женщин, по причинам которых Аллен не понимал, поскольку Крис не интересовался ничем, кроме оружия и своей собаки. Он был хорошим солдатом, бдительным и послушным, но без тупого исполнительства. Сейчас он держал в руках огнемет и был готов действовать. Позади них Ивон Дубайнне тушил огонь. Это был светловолосый солдат, в два раза старше их. Он участвовал во многих локальных конфликтах, последовавших после Второго удара. С ним было еще три человека, но без оружия.
- Готов, Крис?
- Готов, - на лбу Криса блестели капельки пота.
Они двинулись вперед и существо застыло в ожидании. Когда пламя опалило его, оно начало расти вверх, становясь выше и тоньше, частично от того, что часть его превратилась в золу. Неожиданно "голова" существа метнулась к Крису и поглотило его голову. Остальное тело существа тут же оторвалось от земли и полностью собралось на голове Криса.
Крис уронил огнемет и упал на пол. Катаясь по полу, он пытался содрать с себя этого монстра, но все его попытки окончились безрезультатно.
Заорав, Аллен полоснул по существу струей огня. Он знал, что это убьет Криса, но другого способа остановить существо не было. Он сказал сам себе: "Сержант, Джонсон был солдатом, и он знал о риске, когда поступал на службу".
Он кричал до тех пор, пока черное, как смоль, существо не превратилось в серое, а плоть Криса не стала обугливаться. Молча Дубайнне потушил огонь, и затем положил руку на плечо Аллена.
В дверном проеме появился командир Икари.
- Хорошая работа. Аллен. Фрон уничтожен, - он осмотрел комнату. - Так, оборудование восстановлению не подлежит. Удачно, что у нас есть запасной мостик, специально сделанный для таких ситуаций. Ты и Дубайнне получите премию за это.
- Сэр, Джонсон… - Аллен попытался взять себя в руки. Солдаты не плачут.
- Мы сожжем его тело, когда прибудем в Оклахому. По крайней мере, нам не надо беспокоиться о разложении трупа. - Дубайнне укоризненно посмотрел на Икари, но тот никак не прореагировал на его взгляд. - Нам необходимы двойные патрули. Каждому патрулю выдать огнемет, конечно, если у нас есть нужное количество, - он посмотрел на Шигеру. - Теперь понятно, как он проник сюда. Надо найти ему замену из вспомогательного экипажа мостика. Подготовьте рапорт командиру Кацураги к завтрашнему утру.
- Да, сэр, - ответил Аллен тихо, отдав честь Икари. Он стоял на вытяжку до тех пор, пока Икари не ушел. - Бездушный человек, - сказал Аллен Дубайнне.
- Я рад, что мы имеем дело с настоящими людьми, а не с ним, - ответил Дубайнне. - Но ему некогда быть любезным и добрым. Война есть война. Она безжалостна, - он вздохнул. - У нас впереди много работы.

***

- У меня плохие новости, - сообщила Мисато серьезным тоном трем детям.
- К нам на борт пробрался диверсант? - спросила Аска.
- Мы упадем? - спросил Синдзи.
Рей слушала невозмутимо.
- Шигеру мертв. Мы еще точно не знаем, как это случилось, но оно разбило его голову и съело его мозги. И оно пыталось произвести диверсию на командном мостике, когда его поймали.
Аска и Синдзи уставились на Мисато с широко раскрытыми глазами. Рей, наоборот, на мгновение сильно нахмурилась, но выражение ее лица быстро вернулось к его обычному состоянию.
- Он умер? - сказал Синдзи. - Вот так просто? - его голос слегка дрожал.
Мисато кивнула.
- Да. Мы отправим его тело родственникам, как только прибудем в пункт назначения.
- Кто убил его? - нервно спросила Аска.
- Мы обозначили его кодовым именем «Фрон». Они выглядят как лужа масла или смолы. Они могут принимать различные формы и становиться достаточно твердыми, для того чтобы убить или ранить или управлять оборудованием. Единственное, что его может убить -это огонь. Правда, Рицуко уверена, что кислота также может убить их и, возможно, сильный холод. Сейчас мы обыскиваем Симитар в поисках других существ и пытаемся выяснить, как они пробрались на борт, - Мисато догадывалась, как существо могло проникнуть на борт, но прежде чем говорить остальным, она хотела выяснить все досконально. К тому же она не хотела вызвать у детей устойчивую паранойю.
- Едва ли я усну этой ночью, - поежился Синдзи.
- Точно, вдруг один из них прячется под кроватью, - согласилась Аска, представляя себе существо, происходящее от монстров из-под кровати, или монстров, подкарауливающих в шкафу, и только ждущих момента, когда выключат свет. Интересно, сможет ли она спать в темноте после произошедшего?

***

Мисато села на кровать и посмотрела на бумаги, лежащие на столике рядом с кроватью. Конец жизни на нескольких листочках: официальный рапорт о происшествии, заключение о вскрытии тела, приказы о доставке его тела родственникам для погребения, сопроводительное письмо с соболезнованиями, и бумага о переводе человека из запасного экипажа в состав основного, на место Шигеру. Слова в каждой бумаге были холодны и официальны, кроме письма его родственникам, где она выплеснула на бумагу все свое горе.
Она чувствовала себя, как будто проиграла бой, хотя едва ли это единственная неудача в войне против Ангелов и их фанатичных последователей. Кенсуке не был первым, за последние несколько лет в действиях против последователей безумных культов они потеряли несколько дюжин солдат NERV. Большинство служивших Ангелам были людьми, но среди них иногда попадались странные создания.
Смерть солдат причиняла душевную боль, но шла война, и она привыкла. Но потерять людей, которых она хорошо знала, было больно вдвойне. Кенсуке, который оказался просто невинной жертвой, был первым. И это было больно, но потерять Шигеру было еще больнее. Она видела его практически каждый день на протяжении нескольких лет, и хотя они не были близкими друзьями, как, например, с Рицуко или даже как с Макото, он стал частью ее жизни. Уравновешенный и надежный сотрудник с веселым характером, помогавшим оживить мрачноватую атмосферу базы NERV-Токио-3. Иногда она думала, что такая мрачная атмосфера создана специально и служит двум целям: заставить людей подчиняться и навевать угнетенное состояние
В глубине души, она всегда считала, что они в безопасности. И временами она чувствовала себя виноватой, посылая людей в бой, оставаясь при этом позади в бронированном (или летающем) убежище. Иногда чувство вины уменьшалась, когда она понимала, что тоже может умереть, но это помогало не надолго.
Орифиил знал о них, иначе его слуги не проникли бы на борт и не устроили бы диверсию. Это означает, что его подземное логово может оказаться большой ловушкой. И она собирается послать туда детей. Прямо в пасть льву.
Все что она знала - он следит за каждым их шагом. Она задавила свои страхи. Несомненно, он будет сопротивляться, пытаться сделать что-нибудь, но нас не остановить такими мелкими диверсиями. Второе предположение: самой сражаться до последней капли крови - не проходило. Все, что она могла сделать, это создать самый лучший план, вложив в него все свои знания и способности, и молиться, что этого окажется достаточно.
Кусочки головоломки под названием «Ангелы» замелькали в ее разуме. Они были здесь тысячи, может быть сотни тысяч лет - это уже установленный факт. Но если они находились здесь так долго, почему они ничего не предпринимали раньше. Может они были в неком роде зимней спячки, и Второй удар каким-то образом разбудил их. Она снова терялась в догадках, почему ее отца - антрополога по специальности, взяли в эту экспедицию в Антарктику, и почему он взял ее с собой?
Что же такое было выпущено на волю, что смогло уничтожить большую часть Антарктиды. Только разбросанные острова - это все что осталось от северной части континента. И еще одна странность, вода оставалась теплой до сих пор, и поэтому лед не образовывался. Она никогда больше не была там. Этому способствовало отсутствие свободного времени, да и желания. Простое созерцание воды не вернет ее отца, и не поможет легче сказать «прощай».
Раздался стук в дверь.
- Входите, - разрешила она равнодушно.
В дверях появилась Рицуко.
- Тебе лучше поспать, - заявила она с порога, - или завтра ты будешь совершенно разбитая, и у тебя все будет валиться из рук.
- Сейчас пойду. Я так устала и подавлена. Даже выпить не хочется.
Рицуко положила отчет к остальным.
- Я все понимаю. Я сама потеряла двадцать техников в авариях за эти годы, и большинство из смертей связано с ДАГОНОМ. Каждый раз, я желаю, чтобы это была я. Но я должна жить ради жизни, не ради смерти. Я не могу помочь им.
- Я знаю. Но все же это больно.
Рицуко положила руку на плечо Мисато.
- Ты еще не плакала?
Мисато скривилась.
- Нет.
- Это случится рано или поздно. Может, чем раньше, тем лучше.
Мисато уткнулась в плечо Рицуко и расплакалась. Через несколько минут, она отпрянула от Рицуко и вытерла слезы.
- Спасибо. Теперь мне лучше.
- Временами ты как ребенок, - проворчала Рицуко. - Быстро расстраиваешься, но и быстро приходишь в норму.
- Зато ты все держишь в себе, до тех пор пока не взорвешься, - ответила Мисато. - Тебе надо быть пооткрытее в своих чувствах, как была твоя мать. - Мисато села на стул, выглядя расслабленно.
- Я не хочу походить на свою мать, - резко ответила Рицуко. - Она была хорошим ученым, но паршивой во всем остальном, - в отличие от Мисато, она была напряжена. Мисато всегда использовала эту тему в их перепалках, и Рицуко всегда становилась суровой.
- И сдерживание себя делает тебя лучшим человеком?
Они посмотрели друг на друга, затем Рицуко немного смягчилась.
- Мне нужно мое самообладание. Я думаю, это не всегда делает из меня лучшего человека, но лучше быть такой, чем безалаберной, как моя мать.
- И как ты миришься со мной? - маленькая улыбка скользнула по губам Мисато.
- Гораздо тяжелее избегать твоих материнских недостатков, чем дружеских, - ответила Рицуко сухо, - Вот почему я перестала быть твоей соседкой по квартире после колледжа. Если бы я продолжала бы жить с тобой, то наверняка убила бы тебя.
- Эй, Аска и Синдзи никогда не жалуются на мои привычки, - Мисато постаралась придать себе возмущенный и расстроенный вид.
Рицуко рассмеялась.
- Твой нос стал больше.
Мисато, не задумываясь, проверила его.
- Ни капли.
- Ты же не говорила своей матери о таких вещах, даже если очень хотела, - сказала Рицуко. - Более того, ты, наверное, просто говорила неправду.
- Хм, - Мисато скорчила недовольную гримасу.
- В конце концов, они не берут с тебя пример, - Рицуко присела на краешек постели, - Например, не заправлять кровать.
- Ну и как та четверть простыни, на которой ты сидишь, поможет победить Ангела? - огрызнулась Мисато. - Как ты думаешь, он знает, что мы идем?
- Все зависит от того, успел Фрон связаться с ним или не успел. У нас нет ни единого предположения, каким способом он мог связаться с Орифиилом, но я расположена думать, что он не успел.
- Возможно, там огромная, смертельная ловушка.
- Нам надо идти вниз или ждать пока он вылезет из-под земли в центре города. Мы должны рискнуть, - Рицуко пожала плечами.
Мисато кивнула в ответ.
- Мне не нравится рисковать людскими жизнями.
- А кому нравится? - вздохнула Рицуко.

***

Обычно Синдзи засыпал быстро, когда же сон не шел, он обычно играл что-нибудь на виолончели и потом спокойно засыпал. Сегодня же ни Моцарт, ни Шуберт не могли успокоить его. Он выключил свет, но свет, проникающий через иллюминатор, заставлял тени двигаться, и казалось будто бы они движутся по своей собственной воле, медленно скользя к кровати, чтобы поглотить его тело. Синдзи задернул окно, но это сделало полумрак более темным и удобным, чтобы там скрываться Фрону. Включенный свет мгновенно загонял тени под мебель. Но свет мешал спать.
Затем, в коридоре раздались шаги, кто-то принялся мерно расхаживать по коридору, периодически проходя мимо его двери. Может быть, люди ходили в туалет. Но это больше напоминало, как будто кто-то ходил по коридору туда-сюда и ждал чего-то или кого-то… например чтобы он вышел из своей комнаты. Шаги постепенно стихли. Они, возможно, ушли… или это еще одна из их уловок.
Он спрятал голову под подушку и попытался выбросить из головы свои параноидальные страхи, но эта попытка не принесла ни успокоения, ни отдыха. Он не мог видеть, кто там так ходит.
Наконец он не выдержал. Он не знал куда пойдет или что будет делать, но он не мог лежать здесь и ждать: то ли его съедят, то ли утром он будет совершенно уставшим. Синдзи оделся и, открыв дверь, шагнул в коридор, столкнувшись с Рей.
Они оба отшатнулись назад, чуть не упав.
- Извини, - сказал он.
Она кивнула в ответ. Синдзи заметил, что она была одета, и вероятно тоже не могла заснуть.
- Не можешь спать? - спросил Синдзи.
- Ищу оставшихся, если они есть.
"Сама? - подумал он про себя. - Даже Аска не так безрассудно храбра".
- Я… Я сомневаюсь в этом.
Несколько секунд спустя, дверь каюты Аски открылась и на пороге появилась Аска одетая в длинную рубашку, опускающуюся до ее голеней.
- Вы тоже?
Синдзи кивнул.
- Я не могу спать при включенном свете, и если я выключаю его, то чувствую… чувствую себя, как маленький ребенок, - он нахмурился и стиснул кулаки. - Я не должен быть таким… таким испуганным.
- Мне приснился кошмар. Я была в ЕВЕ, а LCL оказалась Фроном. Он убил меня и забрал мою ЕВУ, - она вздрогнула и обхватила себя руками. - И потом она начала буйствовать и убила всех.
Глаза Синдзи расширились.
- Не пугай так. В следующий раз, когда я попаду в ЕВУ…
- Извини, - ответила она. - Я проснулась и увидела тень, движущуюся по полу и… ну, там теперь дымящаяся дырка в ковре.
Синдзи рассмеялся.
- Как ты умудрилась поджечь его?
- Я выпросила зажигалку и баллончик с аэрозолем. Это была глупая идея. Удачно, что я успела сообразить, что тень вызвана светом из иллюминатора и успела выключить баллончик. Пламя получилось небольшое, даже пожарная тревога не сработала. Но… - она повернулась и посмотрела на тускло освещенный холл, озаренный светом из комнаты Синдзи и периодически мерцающими лампами на потолке. - Я не хочу… Я хочу сказать… Я не чувствую себя в безопасности.
- Сейчас все в опасности, - сказала Рей.
- Мне не нужно повторять это, - ответила Аска.
Немного дальше по коридору открылась дверь, и наружу высунулась голова Мисато.
- Ночные посиделки в коридоре? - она устало зевнула.
- Ты тоже не можешь спать? - спросила Аска.
- Конечно, особенно если кто-то разговаривает в коридоре в первом часу ночи, - ответила она.
Аска с Синдзи переглянулись между собой, стараясь придумать как признаться ей, что они бояться спать одни, но не говоря это напрямую. Рей подошла к Мисато и спросила.
- Ты не боишься Фронов?
- А ты, Рей?
- Сейчас небезопасно для некоторых быть одним, - сказала она. Ее голос чуть дрогнул, когда она посмотрела на Синдзи.
Мисато взяла Рей за руку.
- Все в порядке, что ты испугана. Если бы я знала, что это существо еще на борту, я бы боялось до смерти, - она сжала руку Рей и отпустила ее, - Но его нет. И я повесила мой кулон на дверь, надеясь, что он не пропустит его. И если он не сработает, то и беспокойство тоже не остановит его, - Мисато задумчиво посмотрела на детей, - Собираетесь вломиться в мою комнату? Там не много места, но если это поможет вам заснуть, я не против.
- Я пошла за спальным мешком, - сказала Аска.
Вскоре все небольшое, свободное пространство пола комнаты Мисато было занято детьми, забравшимися под одеяла и расположившимися на развернутом спальном мешке. Синдзи чувствовал себя куском колбасы или котлеты, зажатой между ломтиками хлеба. Он старался держать свои руки подальше от девочек, и молился про себя, чтобы он не сильно ворочался во сне.
Пока он молился про себя, Мисато внесла предложение.
- Думаю, истории о привидениях будут не лучшей идеей?
- ДА! - закричала Аска.
Синдзи посмотрел на кулон в виде пятилучевой звезды, висящий на гвозде, вбитом в дверь. Это всего лишь кусок металла. Сможет ли он на самом деле не впустить к ним Фрона? Он смог блокировать силы Короля в Желтом, но… Он почему-то чувствовал себя в безопасности. Может быть из-за того, что он был не один, или, может быть, он заразился бесстрашием Мисато.
Мисато и Аска принялись спорить между собой. Он слушал их и смеялся про себя. Медленно Синдзи провалился в сон, и ему приснились только мирные сны.

***

Рассерженная толпа орала снаружи большой огороженной площадки, но экипаж NERV не обращал на их протесты никакого внимания. Ограждение окружало большой курган, который деловито и энергично разрывала группа рабочих, проделывая в нем огромный вход, так чтобы в него смогли пройти ЕВЫ.
Пилоты не знали как NERV обнаружил этот курган, но он стоял над группой пещер, достаточно больших, чтобы по ним прошли ЕВЫ, и был связан с ними туннелем, конечно, не таким большим. Это поразило Аску, как вовремя нашелся туннель, хотя она полагала, что Орифиил каким-то образом должен был очутиться под землей.
Она была в недоумении, почему бы им просто не выкопать туннель к пещерам рядом с холмом и не сердить местное население. Ей хватило ее знаний английского, чтобы прочитать плакаты. "Им не нравится, что мы копаемся в их кургане, - подумала Аска. - Мне бы не хотелось, чтоб кто-то рыл туннель через кладбище моих предков".
- Ты веришь в привидения? - спросил Синдзи у Аски.
- Не особенно, хотя я верю в жизнь после смерти. Но я не думаю, что они будут шляться здесь.
Синдзи улыбнулся в ответ на ее слова.
- Я тоже не верю. Но это место так и создано для них. Рей, а что думаешь ты? - спросил он, не сильно надеясь на ответ.
Рей промолчала, что нисколько их не удивило. Они посмотрели в сторону Рей и увидели, что она присела и смотрит на суслика, который в свою очередь настороженно смотрел на нее. По-видимому, он хотел пробежать мимо нее, но не смог.
- Ты стоишь на его норе, - сказала Аска. - Отойди в сторону.
Рей поднялась и посмотрела под ноги. Отступив назад, она снова присела.
- Рей, почему ты смотришь на него? - спросил Синдзи.
- Он почти не испуган, - ответила она.
Суслик бросился вперед и исчез в норе. Синдзи наконец понял, что она имела ввиду. Большинство животных разбегалось при ее появлении. Суслик не выглядел испуганным, он был только осторожен. На миг, он подумал, может быть, один из убитых Ангелов был "Повелителем Сусликов", но отбросил эту мысль, как несостоятельную. "Возможно, только животные в Японии и змеи боятся ее", - подумал он, но снова отбросил эту мысль, поместив случившееся в "категорию странных случаев и фактов". Синдзи повернулся к Мисато.
- Когда мы отправляемся под землю?
- Завтра утром, если, конечно, Орифиил не нападет первым. Постройка пандуса заняла больше времени, чем планировалось. Вообще-то они затянули со строительством. Пандус должны были построить к нашему прибытию. Но хоть посадочную площадку для Симитара сделали вовремя.
- Как только все закончится, мы отправимся в Японию? - спросил Синдзи.
- Да. Но перед этим мы на короткое время снова остановимся в NERV-Америка. Надеюсь, у нас останется время на осмотр достопримечательностей. Я хочу посмотреть на Большой Каньон Колорадо.
- Представь, что это он, - сказала Аска, указывая на котлован.
Они рассмеялись и направились к Симитару, готовиться к завтрашнему дню.

***

Следующим утром они спустились по пандусу в пещеры, расположенные под курганом. Пещеры были неровными, грязными и противно-мерзкими как ад. ЕВЫ постоянно задевали головами об выросты на потолке. И там было сыро и, скорее всего, холодно. Но они не могли чувствовать температуру.
Небольшой экран показывал им направление движения к Орифиилу. Местоположение Ангела постоянно отслеживалось, и карта обновлялась.
- Такое чувство, будто я играю в RPG на компьютере, - сказала Аска. - Походит на "Поиск девяти колец". Графика точно такая же.
- Пока вы не видите орков, все в порядке, - ответила Мисато. - До этого времени все работало нормально.
- Как Поларис может отслеживать Орифиила так глубоко под землей? - спросила Аска.
- Скалы слабо блокируют характерную для Ангелов энергетическую сигнатуру, - ответила Рицуко. - К счастью. Иначе мы искали бы его вечно, и он мог внезапно появиться где угодно. Мы используем нечто подобное для "наших радиопередач", в основе которых лежат вовсе не радиоволны. В противном случае мы бы не могли разговаривать с вами.
- Он проснулся? - спросил Синдзи.
- Он движется в пределах одной мили, с тех пор как мы начали следить за ним неделю назад, - сказала Рицуко. - Не надейтесь застать его спящим.
- Хорошо.

***

За час они спустились глубоко под землю, пещеры постепенно становились больше. Наконец они вышли к спуску в огромную пещеру, самую большую из всех виденных ими. Потолок взметнулся высоко над ними, порядка сотен футов над полом, напоминая, как глубоко под землю они спустились за этот час. Свод над ними превратился из каменного в кристаллический и светился голубым светом. Его яркости хватало, чтобы в пещере вместо мрака стояли сумерки. Пол пещеры покрывал ковер из зелено-голубой травы. Также виднелись деревья, ниже чем обычные деревья на поверхности, но во всем другом не отличимые от них, кроме голубого цвета. Широкая, мощеная дорога бежала от спуска, через поле к большому городу, по крайней мере, так показалось детям издали.
- Это что, шутка? - спросила Аска.
- Если это и шутка, то над нами, - ответила Рицуко. Спектрометр показывает, что данное излучение подобно солнечному свету с отфильтрованным вредным излучением. Не очень жарко, хотя теплее чем в ближайших пещерах. Но все же… что создает свет? И каким образом…? Это очень интересно.
Данные с Полариса указывали им, что надо двигаться по направлению к городу. Они так и поступили, пройдя через полосы полей с пшеницей. Пшеница уже созрела и была готова к уборке, но ни жнецов, ни уборочной техники не было видно. Следы на дороге говорили, что не давно здесь проходила какая-то техника. Они, однако, заметили несколько птиц и стадо бизонов, лениво пасущееся на поле. Трудно было судить об их окраске, но это походило на смесь зеленого и черного.
- Они приручили бизонов?
- Это были наиболее близкие животные к крупному рогатому скоту, имеющиеся в наличии, - ответила Рицуко. - До того как европейцы не завезли коров. Не время для исследований.
Их ЕВЫ двигались быстро, и вскоре, миновав поля, они очутились на окраине города. Часть зданий было сделана из мрамора, большинство остальных зданий были сделаны из гранита или кирпича, с богатой наружной отделкой. Здания было в хорошем состоянии, и в целом это место выглядело так, будто его недавно оставили. Архитектурный стиль казался ужасно знакомым, но Аска так и не смогла решить, куда его отнести.
Улицы были вымощены камнем и находились в хорошем состоянии, хотя в нескольких местах мостовая скрывалась под лужами воды. Они оказались достаточно широкими, чтобы пройти ЕВАМ.
Синдзи потряс головой.
- Еще одни руины?
- У различных цивилизации аборигенов на американских континентах имелись легенды о подземном мире внутри Земли. Возможно, обитатели этого города связаны с этими легендами, - сказала Рицуко. - И некоторые местные рассказывали о подземном городе Кн-Ян. Я думаю, что мы как раз его и нашли. Я не представляю, куда делись жители… но пшеница не выглядит дикорастущей.
- Если он убил их, то сделал это, даже не разрушив город. Наверное, с помощью какого-то трюка, - сказала Аска. - Этому месту может быть десятки тысяч или сотни тысяч лет.
Следуя указаниям Полариса, они последовали по широкой улице, ведущей к центру пещеры. Аска двигалась первой, Рей замыкала группу, а Синдзи смотрел по сторонам улицы. Город был хорошо спланирован. Все вокруг их находилось в хорошем состоянии. Хотя на нескольких зданиях росли группки слабо светящихся грибов, но складывалось общее впечатление, что население покинуло город, когда они услышали звуки раскопок кургана.
"Возможно, они так и сделали, - подумал Синдзи. - Возможно, они поклонялись Орифиилу, а теперь убежали к нему, прося защиты. Или они погасили свет и спрятались в подземных укрытиях. Так, еще больше подземных укрытий".
Краем взгляда он заметил движение. Синдзи повернул голову ЕВЫ, но все что он мог увидеть - это темный проулок между двумя зданиями. Он тряхнул головой. "Мне начинает мерещиться", - подумал Синдзи.
Наконец они вышли на огромную, центральную площадь, окруженную дворцами, колизеем и большой ступенчатой пирамидой с колодцем перед ней. Аска внимательно осмотрела пирамиду.
- Похожа на пирамиду в подводном городе.
- Возможно, колония, - предположила Рицуко.
- И куда они все подевались?
- Они не могли уйти далеко. Если эта пещера может поддерживать растительную жизнь, то растения заполонили бы город, если бы он был давно брошен. И эти бизоны выглядят прирученными. Сигнал показывает, что Орифиил вне города и глубоко внизу, поэтому не волнуйтесь слишком много о городе.
Синдзи снова заметил движение. В этот раз он развернулся быстрее. Это походило на течение нефти. Пленка черной как смоль жидкости текла от одного угла площади к одному из основных проспектов.
- Что это?
- Это Фрон - слуга Орифиила. - сказала Мисато. - Поймайте его АТ-полем, прежде чем он сбежит и расскажет все ему.
ЕВА-00 крутанулась на одной ноге, и на большой скорости бросилась в погоню, вместе с остальными. Они преследовали существо по бульвару, затем по улице. Несмотря на то, что существо выглядело как лужа грязи, оно оказалось довольно проворным. Здания здесь выглядели немного обветшалыми. У многих не хватало дверей или рядом с ними валялись осколки разбитых стекол. Они были главным образом двух- или трехэтажные и выглядели, как жилые дома.
Улица закончилась тупиком. В конце улицы стояло большое пятнадцатиэтажное здание. Существо развернулась к преследователям, превращаясь в большую змееподобную форму. Его голова была окружена бахромой, выглядевшей подобно черной, маслянистой гриве.
ЕВА-00 с разбегу упала на колено и поймало его сферическим АТ-полем, когда существо бросилась на ЕВУ. Рей встала и осведомилась:
- И что теперь?
- Хороший вопрос.
Синдзи посмотрел на существо, тщетно бросающееся на стенки АТ-поля в надежде пробить его.
- Мы не можем таскать его с собой во время боя.
Аска кивнула.
- Я согласна. Раздави его АТ-полем.
- Конечно, самое лучшее сохранить его живым, но ты права. Рей придется выйти из боя, чтобы сохранить его в заключении. И он может не пережить смерти Орифиила, - рассудила Мисато. - Убей его.
Рей сложила руки вместе и поле засверкало. Черное превратилось в серое, смола превратилась в пепел. Пыль посыпалась на черную как смоль улицу. В этот момент до троих пилотов дошло, что улица не была черной, когда они появились здесь, и темная пленка не покрывала их ступни.
- Scheisse! - закричала Аска. - На улице полно этих монстров.
Множество Фронов принялось взбираться на ЕВЫ, стараясь найти щель в броне, чтобы попасть внутрь. ЕВА-01 и ЕВА-02 махали руками, пытаясь сбросить их с себя, или соскрести прогножами, но эффект от этого был не больше, чем если резать воду ножом. С другой стороны, Фроны кажется не могли забраться выше колен Первого, хотя со Вторым у них не было никаких проблем. ЕВА-00 стояла неподвижно, словно черная статуя, полностью покрытая им.
- Используйте свое АТ-поле! - закричала Мисато. - Излучайте его из своих тел, чтобы сбросить их с себя. Затем начинайте ловить их.
Синдзи сконцентрировался, мысленно представляя, как его ЕВА излучает сверкающее поле из каждой точки своего тела, заставляя Фронов отступить от него. Вскоре Первого окружало яркое свечение голубоватого тона. Черные капли брызнули от него, спасаясь от АТ-поля. Рядом Второй также начал светиться, даже сильнее чем Первый, заставляя Фронов бежать.
ЕВА-00 все еще оставалась покрыта Фронами. Но тонкая белая пленка начала покрывать черноту, и где она касалась темноты, Фроны начинали корчиться и замирать в скрученной форме, которую они приняли, когда пленка коснулась их. Наконец светящийся слой окончательно замерз, покрывая каждый дюйм темноты. ЕВА-00 пошевелилась и темнота разбилась на сотни длинных, темных осколков. Свет, вырвавшийся из "кожи" Нулевого, отбросил осколки в близстоящие здания. Они рассыпались в черную пыль, когда ударились о стены, и превратились в серое, затем полностью исчезнув.
Последние из Фронов сбежали, исчезнув в здании, или просочившись через трещины в мостовой. Когда они исчезли, Аска спросила:
- Что, черт побери, это был за трюк?
- Дар битвы, - ответила Рей.
- Я могу сделать так?
- Не знаю.
- Надеюсь, они не решаться напасть снова?
- Думаю, они не смогут нанести нам какой-нибудь вред, - сказала Аска.
- Если бы они нашли трещину в вашей броне, они могли просочиться в внутрь ваших ЕВ, найти капсулу, и попытаться взломать ее, чтобы напасть на вас. - Мисато поморщилась, вспоминая, что случилось с Шигеру. "Я не дам им умереть, - подумала она. - Не таким образом. У него не было никакого шанса, но у них будет".
- В таком случае то, что сделала Рей ПО-НАСТОЯЩЕМУ опасно, - заявила Аска.
- Это сработало, - ответила Рей.
- Аска права, - согласилась Мисато. - Не давай им таких шансов. Мы не можем позволить рисковать вами больше, чем необходимо. Но, возможно, они больше не нападут.
- До тех пор, пока мы не начнем сражаться с Орифиилом, - нахмурился Синдзи. - Будь осторожнее Рей. Это было рискованно.
- Хорошо, - ответила она.
- Возобновляйте движение, - приказала Мисато. - Найдите восточную дорогу с главной площади и выходите из города. По поступающим данным вы найдете Орифиила на северо-востоке. И вам придется спуститься еще ниже.

***

Город остался далеко позади, а они достигли дальней стены пещеры. Перед ними лежал туннель, уходящий в глубь земли. По-видимому когда-то он был заделан каменной стеной, в которой теперь зияла огромная дыра, и большое количество камня было разбросано рядом.
- Похоже, они знали, что там кто-то есть и не хотели выпускать его, - сказал Синдзи.
- Похоже, им это не удалось, - откликнулась Аска.
ЕВА-00 подошла ближе и посмотрела через брешь. Она начала расширять ее, хотя пролом был уже достаточно большой, чтобы через него прошла ЕВА.
- Это разрушено с этой стороны. Если что-то проломилось из тоннеля, почему камни лежат таким образом? Может, кто-то пытался не пустить горожан на свою территорию.
- На мой взгляд, разломано недавно.
- Скоро мы все выясним.

***

Еще один час спуска увел их еще глубже под землю, и постепенно голубой свет пещеры с брошенным городом растворился в темноте. Затем поднялся ветер. Сначала тихий, почти не заметный, потом он усилился и стал жарче, но не настолько, чтобы помешать ЕВАМ и их пилотам. Постепенно они заметили красноватый свет, манивший их, и вскоре они ступили на другую землю, забытую всеми.
Тусклый красный свет, шедший с потолка, освещал густой лес, растения которого не видели на поверхности уже миллионы лет. Аска неверяще смотрела на лес несколько минут. "Что кровавые ДЖУНГЛИ делают под землей? " - спросила она у себя. Воздух был неестественно горячим.
Затем из леса выбежал единорог, а точнее, пурпурная с серебряными полосами зебра с одним рогом. Ее преследовал саблезубый тигр, постепенно отстававший. Животные скрылись из виду.
- Это, случайно, не шутка? - спросила Аска, ни к кому особенно не обращаясь. - Не чья-либо сумасшедшая симуляция, верно?
- Поразительно, - произнесла Рицуко, полным изумления голосом. - Ученые мира проведут здесь годы, исследуя эти места. По нашим данным эта пещера даже больше, чем та, которую вы прошли. Но вам не надо долго идти. Орифиил пришел в движение. Он движется в точку в пяти милях к северу от вас. Жаль, что вам придется проложить дорогу через эти джунгли. Постарайтесь не убить никого из животных, вымерших на поверхности.
- А если я не знаю, вымерло оно или нет? - спросил Синдзи.
- Я сделаю все, что в моих силах, чтобы направлять тебя, - ответила Рицуко.
- Мы поиграем в юных любителей природы потом, - вмешалась Мисато. - А пока мы должны убить Орифиила раньше, чем он решит выбраться на поверхность.
- Вперед, - Аска заняла место во главе группы, проламываясь через лес и расчищая путь остальным.
Через несколько миль, они выбрались на открытое место и очутились перед городом. Он был построен из базальта и отличался по архитектуре от верхнего города. Здания были низкие, прямоугольные и без окон, каждый дюйм их стен покрывали барельефы, руны и различные украшения. В центре города возвышалось здание выглядевшее, как Пентагон, отличающееся лишь тем, что было сделано из базальта, возвышаясь над другими зданиями, рядом с ним стояло восьмиугольное здание почти такого же размера. Стены обоих здания практически полностью скрывались под барельефами.
Город выглядел заброшенным. Многие из зданий были частично или полностью разрушены. Улицы покрывал сплошной ковер зелени. В одной из пяти сторон огромного пятиугольного здания зиял пролом. Только единственное здание во всем городе осталось не поврежденным и избежавшим течения времени - это восьмиугольное здание.
- Блин, и сколько здесь еще заброшенных руин? - спросила Аска. - И где они раздобыли базальт в Оклахоме?
Синдзи пожал плечами.
- Если они смогли построить это, то и доставить базальт не составляло для них труда. Мне больше интересно, почему на зданиях ничего не растет.
- Если данные верны, то Орифиил ждет вас в пятиугольнике, - сказала Мисато.
- Проверка, - откликнулась Аска. - Все готовы надрать ему задницу?
- Нет, - ответил Синдзи. - Но я не буду готов больше, стоя здесь.
Рей просто начала двигаться к пятиугольному зданию.
Двигаясь через город, они достигли здания и, быстро взобравшись по горе камней, попали внутрь. Другого пути для ЕВ войти в огромное здание не было. Данные так же указывали, что Орифиил находится внутри.
Из-за разрушенной стены они могли видеть внутренности комнат на разных этажах здания. Большинство комнат были пусты, но взгляд Синдзи привлекла мозаика. Она показывала незнакомых змееобразных людей, строящих то самое здание, в которое они проникли. Несколько месяцев назад он, возможно, предположил, что это всего лишь некие образы, но теперь он подозревал, что возможно мозаика показывает чистую правду. Он видел слишком много необычных существ, чтобы просто отбросить эту идею.
Обширный внутренний двор занимал около сотни футов в длину. Дорожки шли от каждой стороны здания к неработающему фонтану в середине двора. Необычная разукрашенная статуя стояла в центре фонтана, наполненного омерзительной черной жидкостью. Она походила на большую меховую человекообразную жабу с деформированными глазами и конечностями. Улыбку на губах статуи едва ли можно было назвать веселой. Глаза статуи были закрыты, как будто она спала.
Также вокруг во дворе валялись фрагменты других статуй, как будто их разбили и разбросали по двору. Синдзи заметил большую змеиную голову лежащую у фонтана, очень походившую на голову Хайила.
- Ну и где Орифиил? - спросила Аска.
- Он статуя, - известила Рицуко.
Глаза статуи открылись.
- Я ЗНАЛ, ЧТО ЭТОТ ТРЮК РАНО ИЛИ ПОЗДНО РАСКРОЮТ.
- Фонтан, возможно, наполнен Фронами, - добавила Мисато. - Займитесь… бззт…треск… бзззт. - ее изображение внезапно замерцало и погасло. Поток данных из командного центра также пропал.
- Scheisse! - выругалась Аска.
- ТАК-ТАК. НИКАКИХ ВМЕШАТЕЛЬСТВ В НАШУ МАЛЕНЬКУЮ ДУЭЛЬ. ДУМАЕТЕ, ЭТО НЕЧЕСТНО; А ТРИ НА ОДНОГО ЧЕСТНО?
- Это война, - сказала Аска. - Война и честность несовместимы.
- Я ЭТО ХОРОШО ЗНАЮ. ОДНАКО, Я РЕШИЛ УРОВНЯТЬ ШАНСЫ, ПОТОМУ ЧТО Я ХОЧУ БЫТЬ ЧЕСТНЫМ.
Земля слабо вздрогнула. Тяжелые шаги эхом отдались во внутреннем дворе. Синдзи почувствовал, как его волосы на голове зашевелились. Он медленно повернул голову.
Из огромного пролома в стене появились две массивные фигуры. Каждая фигура несла длинное копье, сделанное из цельного куска металла с головой на одном конце; на наконечнике был вырезан глаз без века.
Они выглядели очень знакомо.
Неожиданно он услышал голос Аски, наполненный тревогой.
- SCHEISSE! Синдзи, это ЕВЫ.
Улыбка Орифиила стала шире.
- У МЕНЯ ТОЖЕ ЕСТЬ ДЕТИ.

***

Мисато повернулась к Фуу, занявшей место Шигеру. Это была невысокая стройная блондинка в очках, носящая серебряное кольцо в виде дракона, кусающего свой хвост.
- Где связь?
- Он каким-то образом глушит нас. Я пытаюсь усилить наш сигнал, но поскольку дети не могут усилить свой, мы можем получить только одностороннюю связь.
- Этого недостаточно! - Мисато ударила рукой по подлокотнику своего кресла. - Я не могу помочь им, если не знаю, что там происходит!
- Может, мы должны были дождаться, пока он вылезет на поверхность? - ответила Фуу, одновременно стараясь усилить сигнал.
Открылась дверь, и вошел Гендо.
- Это неблагоразумно. Я получил доклад от наших людей из Аризоны. Они установили, что два экспериментальных образца были похищены, а не уничтожены. На них установлены микроядерные двигатели.
- Они под властью Орифиила? - спросила Мисато.
- Вполне возможно.
Если бы командир Икари не присутствовал здесь, Мисато бы выругалась от всей души. Вместо этого она чертыхнулась про себя и снова ударила кулаком по подлокотнику.
- Он обвел нас вокруг пальца.
- И в итоге, Дети сражаются в битве. Посмотрим, выдержат ли они проверку.

***

Одна ЕВА была покрыта светло-синей броней, другая оказалась темно-розового цвета, каким только розовый может быть. Синяя почему то выглядела несколько женственной, в то время как розовая казалась мужского типа, хотя трудно было сказать, почему так казалось. Их отвратительно выглядевшие копья однако были одинаковы.
- Синдзи, ты разбираешься с розовой, я - с синей, - сказала Аска. - Рей твоя цель - Кермит-Ангел. - она постаралась, чтобы ее голос звучал уверенно, насколько возможно. Ее ЕВА наклонилась и подняла большую каменную змею, бывшею когда-то частью базальтовой статуи. Теперь она должна была послужить в качестве оружия. Синдзи видел действия Аски и сделал тоже самое. Он слегка вздрогнул. Змея выглядела очень похожей на руку Хайила.
Орифиил продолжал неподвижно стоять в фонтане, когда Рей стала осторожно приближаться к нему, обнажив нож. Он выглядел веселым. Но, кажется, он постоянно находился в этом состоянии. Когда она приблизилась к нему, жидкость в фонтане заволновалась и вырвалась наружу множеством Фронов. Сформировав язык, они ударили Нулевого. Обхватив его, они дернули ЕВУ-00, и она упала на землю, воткнувшись головой в бассейн.
Внезапно ЕВА-00 засветилась и отбросила Фронов от себя. Но Орифиил успел воспользоваться ситуацией и ударил руками в спину Нулевого, еще сильнее прижимая его к земле. Они принялись бороться.
ЕВА-01 нанесла сильный удар по левой руке своего противника, и к удивлению Синдзи, несколько кусков брони отвалились, обнажив бурую плоть, начавшую пузыриться. Пока он удивленно смотрел на руку, розовая ЕВА успела нанести удар копьем, который он едва успел отразить. Розовая ЕВА принялась теснить его, несмотря на отчаянное сопротивление Синдзи. К несчастью, она оказалась искуснее в обращение с оружием, чем Синдзи.
Между тем, ЕВА-02 обменивалась ударами со своим противником. Синяя ЕВА была проворной и опытной в обращении с копьем, но Аска превосходила ее в скорости и опыте рукопашного боя. Дав ей возможность в начале боя несколько раз атаковать, Аска принялась теснить ее. Пропустив несколько ударов, синяя ЕВА отступила, оказавшись прижатой к стене.
Она пыталась ударить по ногам Второго, но ЕВА-02 подпрыгнула, пропустив удар под собой, и нанесла сильный удар в голову синей ЕВЫ и сразу же в грудь, используя базальтовую змею как дубинку. От удара грудная броня треснула и выгнулась. Наружу выплеснулась темно-синяя кровь. Часть головной защиты с правой стороны отвалилась, обнажив "ухо", на котором были заметны изгибающиеся вены черного и красного цвета. Несколько усиков появились у края грудной пластины и начали устанавливать ее на место.
Аска уставилась на усики, думая, а как выглядит ее ЕВА без брони. Внезапно мысленная картинка усиков извивающихся вокруг ее рта под лицевой броней, как у первого Ангела, с которым она сражалась, появилась в ее разуме. Но она сдержала побуждение сорвать лицевую броню своей ЕВЫ и узнать правду.
ЕВА-00 неожиданно обмякла, и Орифиил прекратил давить на нее. На мгновение Аска и Синдзи содрогнулись от ужаса. Если он победил Рей так легко, они обречены.
- Рей! Что с тобой? - закричала Аска.
Она получила ответ секунду спустя, когда ЕВА-00 внезапно выпустила большие черные крылья. Один взмах и Орифиил отброшен в сторону. Он издал приглушенный крик, когда врезался в стену. Ангел поднялся, скалясь еще больше и напал на Нулевого. Рей обхватила его руками и взлетела в небо, скрывшись из виду.
- Рей, что ты делаешь? - снова закричала Аска.
Ответ тут же пришел. ЕВА-00 появилась над крышей и устремилась вниз со все увеличивающейся скоростью. Она врезалась в одну из стен, использовав Орифиила, как щит. На месте падения повис столб мелкой, черной, вулканической пыли, скрыв Ангела и Рей.

***

Обзорный экран моргнул и включился. Он показывал передачу ЕВЫ-01. Синдзи оказался в трудной ситуации. Его ЕВА была приколота копьем к стене. Ирония была в том, что Аска проделала тоже самое со своим противником на противоположной стороне внутреннего двора, прижав его к стене. Рей нигде не было видно.
- Синдзи, разбей стену позади себя! - закричала Мисато.
Синдзи никак не отреагировал. Вместо этого, он отчаянно пытался блокировать сыпавшиеся на него удары ног розовой ЕВЫ.
- Черт возьми, Синдзи, ответь! - закричала Мисато.
- Мы получаем только изображение, но звука нет, - доложила Фуу.
- Это не слишком помогло!
- В конце концов, мы можем получать некоторые данные, - сказала Рицуко. - И…
ЕВА-01, наконец, умудрилась ударить розовую ЕВУ ногой, отбрасывая ее в фонтан. Еще больше брони отвалилось от ее тела, и она выпустила маленькие отростки, рты и глаза на щупальцах на ее правой руке и ноге.
- И мы выяснили, что броня, используемая на данных моделях гораздо хуже.

***

ЕВА-00 и Орифиил молча боролись среди обломков базальта. После того, как он разорвал одно из ее крыльев, Рей втянула их, так как сейчас они являлись помехой. Ее усилия заморозить его, провалились. Он успешно сопротивлялся холоду, возможно, из-за своего меха.
К сожалению, он победил в борьбе, и вскоре ЕВА-00 была придавлена к земле. Рей начала перебирать тактические возможности продолжения боя, когда Орифиил заговорил с ней по коммуникационной линии.
- ПОЧЕМУ ТЫ СРАЖАЕШЬСЯ С НАМИ? ТЫ ОДНА ИЗ НАС. НЕ ОДНА ИЗ ЭТИХ МУРАВЬЕВ, ПОСТРОИВШИХ СВОЙ ЖАЛКИЙ МАЛЕНЬКИЙ МУРАВЕЙНИК В НАШЕЙ ТЕНИ.
- Я не Ангел.
- ТЕБЕ ЛУЧШЕ ЗНАТЬ. ТЫ НЕ ОБЫЧНЫЙ ЧЕЛОВЕК. ТЕБЕ НРАВЯТЬСЯ ХОЗЯЕВА, КОТОРЫМ ТЫ СЛУЖИШЬ? ТЫ ЧУВСТВУЕШЬ РОДСТВО С НИМИ?
Ее голос дрогнул.
- Я существую, чтобы убивать Ангелов.
- И ЧТО ТЫ ДУМАЕШЬ, ОНИ СДЕЛАЮТ С ТОБОЙ, КОГДА МЫ ВСЕ БУДЕМ УБИТЫ? ТЫ ДУМАЕШЬ, ОНИ НЕ БУДУТ БОЯТЬСЯ ТЕБЯ ПОСЛЕ ВСЕГО СЛУЧИВШЕГОСЯ?
- Я буду исполнять свой долг, - сказала она очень ровно.
- РАЗВЕ ТЫ НЕ ХОЧЕШЬ ЖИТЬ?
- Да.
- РАЗВЕ ТЫ НЕ ПОЛУЧАЕШЬ УДОВОЛЬСТВИЕ ОТ ОХОТЫ, УБИЙСТВА? ВОКРУГ ГОРАЗДО БОЛЬШЕ ЛЮДЕЙ ДЛЯ ОХОТЫ, ЧЕМ НАС. НАМ НЕ НАДО УБИВАТЬ ТЕБЯ, КОГДА ТЫ ПЕРЕСТАНЕШЬ БЫТЬ ПОЛЕЗНОЙ. С НАМИ ТЫ МОЖЕШЬ БЫТЬ СВОБОДНОЙ, ИМЕТЬ ВСЕ, ЧТО ТЫ ПОЖЕЛАЕШЬ.
- Я ничего не хочу, - произнесла она, немного громче, чем обычно.
- ТЫ ЧУВСТВУЕШЬ РОДСТВО МЕЖДУ НАМИ? ТЫ СЛЫШИШЬ МУЗЫКУ ВЕСТНИКА? ОН ЗОВЕТ НАС, ГОВОРЯ О ВРЕМЕНИ РАСПЛАТЫ. ПАРАД ЗВЕЗД НАСТУПИЛ. ОНИ ЗОВУТ ТЕБЯ ПРИСОЕДЕНИТЬСЯ К НАМ.
Рей слышала музыку. Хор голосов, громче, чем голоса ее сестер, временами слышимые ей. Чарующая песнь сирен, уговаривала ее отбросить свой самоконтроль и стать вольной. Она сможет делать все, что пожелает, наслаждаться тем, что только чувствовала в своих снах. Она будет охотником богов, ища и уничтожая их врагов.
Первый раз в жизни Рей почувствовала искушение. Так легко повернуться и уничтожить Лэнгли. Она желала это. Для нее, бродившей под солнцем среди смертных и едва понимавшей, что такое желание, это внезапно выросшее в ней чувство было пугающим. Песня манила ее, и если она откроет себя ей, она еще раз могла стать целой; в этот единственный момент она осознала часть себя, которой недоставало.
Она бросила взгляд через облако пыли на внутренний двор. Лэнгли сражалась с синей ЕВОЙ, и побеждала, нанося удар за ударом. Синяя ЕВА разрушила стену позади себя и получила простор для маневра. Возвратив свое копье, она тут же была вновь обезоружена Лэнгли. Она побеждала… но если она вмешается… Вдвоем они легко победят Лэнгли. И Синдзи будет принадлежать ей и только ей одной.
Синдзи…
Она посмотрела в его сторону. Фроны просочились сквозь землю и появились позади Синдзи, готовясь нанести удар по ране в его спине. Они задумали попасть внутрь его и найти трубу, где обитает его меньшая форма. Он не замечал этого, сосредоточив все свое внимание на розовой ЕВЕ. Его противник постепенно уступал ему, и даже базальтовая нога не очень помогала розовой ЕВЕ.
Время, кажется, замедлило ход, и все что она могла делать - это смотреть, как черная струя Фронов устремилась вверх, ударив в большую округлую дыру в броне на спине Синдзи. Он упал на колени, и его плоть начала пузыриться под броней. Розовая ЕВА принялась добивать его.
Дети Орифиила ранили Синдзи. Ее Синдзи. Они собираются убить его. Она останется одна, и Лэнгли, возможно, тоже умрет. Даже если она хотела убить Лэнгли, только Лэнгли и Синдзи по-настоящему любили ее.
На мгновение она вспомнила, как ходила в магазин с другими Детьми. Она чувствовала странное родство со всеми ими, хотя энергия в них спала. Она одела платье, и почему-то это заставило их улыбаться ей, и на мгновение, на секунду, она была целой. Она не понимала тогда, почему она улыбается, улыбается как Синдзи, как Лэнгли, как Сазухара, Айда, Хораки. Неужели, они чувствуют нечто похожее на это все время? Он назвал ее красивой… чтобы это не означало… это было хорошо. Это заставило ее чувствовать себя лучше. Даже рядом с Лэнгли, она чувствовала лучше, даже если Лэнгли должна умереть. Они были ее семьей, ее родом, единственные, делавшие ее целой, хотя только на мгновение.
Время снова пошло, и она вернулась в настоящее. Песнь Вестника боролась за нее, но Рей не могла оторвать взгляд от кричащего Синдзи.
- ТЫ ПРИМЕШЬ МОЕ ПРЕДЛОЖЕНИЕ, ИЛИ ТЫ ЖЕЛАЕШЬ УМЕРЕТЬ?
- Я съем твое сердце, - объявила она и со всей силы отбросила его от себя. Она поднялась, но помочь Синдзи не успела. Орифиил схватил ее и бросил через двор. Он будет нелегкой добычей.

***

Синдзи почувствовал, как его ЕВА конвульсивно содрогнулась. Мониторы показали ему, что происходит. Фроны были внутри него, пытаясь найти капсулу и убить его. На несколько мгновений, он поддался слепой панике. Он в любой момент может умереть, если один уже попал в LCL; может быть, он был там всегда, он обречен, обречен, обречен.
Страх переполнил его на время, но затем что-то выросло внутри него. Он не хотел умирать. Не было никакой надежды, но он хотел жить. Раньше он отбросил их АТ-полем… сможет ли он сделать подобное внутри себя? Он не знал… Рей… Рей смогла сделать так. "Они оба были Детьми… если бы только у меня были некоторые из способностей пауков или змей", - подумал он.
Жуткая мысль пронзила его, но он уже был на грани отчаяния, чтобы беспокоиться об этом. Подняв правую руку ЕВЫ, едва способную двигаться, он сосредоточился на ней. В ее ладони начал формироваться рот с клыками, внутри которого мелькнул змеиный язык. Он вонзил ее в рану на своей груди и сконцентрировался на создании АТ-поля, идущего из его руки. Он чувствовал, что рука сама по себе изменяется в настоящую голову рептилии.
Синдзи спрятал свою настоящую правую руку за спиной, боясь, что она выглядит также. Затем он сконцентрировался на своем желании расширить АТ-поле через всю систему ЕВЫ наполненную Фронами, представив как белые клетки крови пожирают черных оккупантов. И плоть ЕВЫ-01 перестала бурлить, черные брызги выплеснулась наружу из раны в его спине.
К несчастью, это не остановило розовую ЕВУ, искривленную насмешку над человеческими формами, от избиения ЕВЫ-01 своим импровизированным оружием, кулаками и щупальцами.

***

Аска взглянула на это и выругалась. Она постепенно побеждала своего противника, но это занимало слишком много времени. А теперь он еще сумел оказаться близко к ней и пытается откусить ее правую руку. Она прижала лицо Второго к плечу синей ЕВЫ, но это не слишком помогало без клыков или… усиков.
Она содрогнулась от этой мысли, но потом задумалась о вещах, которые делала ее ЕВА, и способностях Рей. Нравится ей или не нравится, но ее ЕВА могла высосать противника досуха, если она прикажет. Этот опыт… возбуждал. Нет, это было плохо. Это было ужасно. Но это было… необходимо.
Боль в руке, пришедшая по обратной связи, заставила ее решиться.
- ЕСТЬ, - скомандовала она ЕВЕ.
И ЕВА выполнила приказ. Сотни усиков вырвались из ее головы, шеи, плечей и даже рук. Некоторые из них с правой руки проникли в рот синей ЕВЫ, кусавшей руку Второго, и начали тянуться к ее мозгу. Часть других стремительно направилась вниз, к ее микроядерному двигателю, принявшись высасывать его энергию.
И еще один усик проник через горло и через мягкую внутреннюю плоть ЕВЫ к капсуле, пробив ее. Он начал пить LCL внутри капсулы, и с ней несчастного Фрона, пилотировавшего ЕВУ. Он был усвоен в секунду.
Воспоминания ударили Аску как кирпич, наполнив ее разум мыслями чужого существа, и картинками, видимыми через глаза чужака. Множество подобных ей сверлили существ напоминавших людей, и она последовала за одним из них и через отверстие попало внутрь, съев его мозги и заняв их место. Затем, она передвигалась в человеке и приказывала похитить лоботомированных богов. Ее награда была принята тем, с которым она могла сливаться, и однажды объединится с ним. Она будет богом.
И затем, воспоминания исчезли, выброшенные из ее разума приливом отвращения, ее неспособностью остановить ЕВУ от пожирания павшего врага, и восхитительным экстазом, текущим по ее венам от его энергии. Только огромной силой воли она смогла сохранить ее губы от всасывания LCL, и одна внутри темноты, она вздрогнула, хотя непонятно от чего страха или удовольствия.

***

Синдзи видел, как ЕВА Аски высасывает своего врага. Его бросило в дрожь, хотя опыт подобный этому был лучше, чем быть забитым до смерти. Он выгнал Фронов и запечатал свои раны, но он не мог подняться из-за града ударов, сыпавшихся на него.
Он отчаянно пытался придумать какой-нибудь трюк, который он мог использовать на своем противнике, но ему ничего не приходило на ум. "Если только я мог бы вызвать миллионы пауков… Может быть, я могу сделать паутину?" - подумал он. Он сконцентрировал внимание на своей левой руке, пытаясь сформировать прядильный орган на ней. Броня и плоть под ней начали изгибаться и растягиваться, образуя нечто похожее на туннель, который, как он надеялся, будет работать.
Сконцентрировавшись на нем, он приказал ЕВЕ опутать паутиной своего врага. Это сработало, и из руки ЕВЫ вырвался поток черной, клейкой субстанции, быстро застывшей в большую, тягучую паутину, на торсе и руках его противника, отшатнувшегося назад. Вторая паутина залепила его лицо.
Пошатываясь, он поднялся на ноги, но едва мог двигаться. Противник бросился на него, и они оба упали.
Однако, Аска успела разделаться со своим врагом и напала на противника Синдзи, вонзив нож ему в спину.
- Синдзи, добей его! - крикнула она.
Так он и сделал. Синдзи использовал единственное оружие, не требовавшее слишком много сил, он укусил своего врага за шею. Его ЕВА начала рвать розовую ЕВУ, и с каждым куском оторванной плоти силы возвращались к ЕВЕ-01. Он чувствовал себя сильнее, и старался сдерживать себя от повторения жевания, производимого его ЕВОЙ. Но чем больше он ел, тем больше ему хотелось жевать, он мог чувствовать силы, вливающиеся в него и его ЕВУ. Он вспомнил, что Рей говорила о получении сил от тех, кого он убил; он желал эти силы. Если бы у него было время подумать, он, возможно, испугался, но сейчас только голод и его желание выжить вели его. Он ел, и ел в изобилии.
Вскоре розовая ЕВА осталась без головы и плечей. Он погрузил лицо ЕВЫ в грудь противника, разрывая ее, пока не нашел капсулу. Перекусив ее пополам, он проглотил Фрона, который скользнул в микроядерный двигатель и вызвал стремительный прирост энергии. Он поднялся и торжествующе зарычал, подняв голову в небо. Позади него розовая ЕВА распадалась на серые хлопья.
Голод и торжество пропали, уступив место шоку и смущению.
- Где Рей? - спросил он Аску.
- Я могу слышать ее снаружи, - сказала она, и они вместе выбежали из храма.
ЕВА-00 висела в небе, поддерживаемая потрепанными крыльями, ее левая рука была изогнута под неестественным углом. Светящееся АТ-поле окружало ее. Такое же поле мерцало вокруг Орифиила. Он повернул голову к появившимся Синдзи и Аске. Его губы разошлись в усмешке, которую бы на лице человека назвали бы злобной.
- ВЫ ЖИВЫ.
- А ты умрешь. Окружайте его, - сказала Рей.
Они окружили Орифиила, и развернули АТ-поля, образовав мерцающую искаженную пирамиду, из-за Нулевого, находящегося в воздухе. ЕВА-00 замерла в воздухе над Ангелом, и поле превратилось в купол над ним. Они начали безжалостное наступление.
Некоторое время он сдерживал их, напевая что-то на странном языке, который они никогда не изучали, но, тем не менее, интуитивно понимали. Множество магических формул, которые некоторые назвали бы заклинаниями, а другие - передовым разделом гиперфизики. Все было бесполезно.
Он начал бессвязно говорить, кричать, и даже умолять их, но они не слушали его, и шаг за шагом приближались к нему, до тех пор пока его полем не начало давить на него самого. Он упал на колени. Постепенно его сдавили в меховой шар плоти. Они подняли руки вокруг него, и он взорвался шаром света, ударившим в их поля и слившийся с ними, проникая в Детей, давая им новый прилив сил. Синдзи почувствовал, как на его лице неожиданно появилась борода, похожая на отцовскую. У Аски появилось неприятное ощущение, что ей нужна бензопила, чтобы побрить свои ноги, а ЕВА Рей улыбалась.
Эоны жизненного опыта, наполнили их разум, и затем пропали, оставив только небольшой след в них, и несколько завихрений, которые можно вызвать при минимальном желании. Возможно, Орифиил убежал обратно на Сатурн, но если он и остался жив, они знали, что он потерял большую часть себя. Или, возможно, он на самом деле умер. Возможно, когда-то наступит день и их постигнет такая же судьба.
И в это мгновение, голос Мисато прорвался к ним.
- Вы слышите меня? - он звучал так, будто она не надеялась на ответ.
- Конец, - сказала Аска. - Мы можем возвращаться.
- Мы видели ваш бой. У нас нет слов. Вы действовали великолепно, - сказала Мисато. - Возвращайтесь домой, дети.
- Синдзи, - произнес Гендо.
- Да, отец?
- Я видел, что ты сделал. Хорошая работа.
На командном мостике повисло молчание. Синдзи тоже молчал. Затем он улыбнулся небольшой, усталой улыбкой.
- Спасибо, отец.
- Вы потрудились на славу. Я очень доволен. Я был уверен, что вы погибните, поскольку узнал, что Орифиил заполучил ЕВЫ. Временами приятно быть удивленным, - он поправил очки. - Это было очень близко.
- Воистину, - сказала Мисато.

***

Никому не рекомендуется совмещать торжество по случаю победы над врагом с поминками, так как это постепенно превратиться в обычную попойку, в которой цель обоих событий быстро теряется. Не имея времени помянуть погибших должным образом раньше, они решили сделать это по пути назад. В итоге, большая часть персонала NERV упилось вдрызг. Только Рей и Синдзи оставались трезвые, сидя за столом и играя в "Морской бой", пока все остальные предавались безудержному празднованию или поминкам, включая Аску, которую Мисато практически заставила выпить большую порцию водки, протащенную ей на Симитар.
- Е-4, - сказал Синдзи.
В это время Макото начал рассказывать длинную путанную историю о том, как на Шигеру набросился один из его соседей за громкую игру на гитаре в два часа ночи,.
- Поврежден эсминец, - ответила Рей и посмотрела на Макото. - Что он делает?
- Он рассказывает о Шигеру. А ты что подумала?
- Зачем?
- Когда кто-то умирает, люди рассказывают истории о нем, чтобы напомнить себе, каким хорошим человеком он был.
- Ты расскажешь историю? - она посмотрела на свое поле. - G-6.
- Пришла Аска. Авианосец потоплен, - он вздохнул. - Я не знаю никаких хороших историй о нем. И они заставят меня пить, если заметят меня.
- Тогда почему ты здесь?
- Потому что я хочу послушать рассказы о нем. А ты?
Рей посмотрела ему в глаза. Ее лицо оставалось спокойным. А взгляд красных глаз утратил твердость. Он выглядел скорее безмятежным, чем слегка холодными.
- Из-за тебя.
Синдзи немного покраснел
- Я… э…
- Твой ход, Синдзи.
- Эй, есть еще ходячие? - проорала Мисато. - Как тактический командир приказываю всем пить, пока не упадете!
Аска огляделась вокруг.
- Я уже споила Синдзи. Нет, подожди, он вон там!
Последующая борьба была позднее стерта с кассеты по обоюдному согласию всех вовлеченных в нее.

***

ДВОЙНАЯ СМЕРТЬ ОТ УКУСА ЗМЕИ НА ЭКСКУРСИИ В КИОТО, ЯПОНИЯ Мика Кисаки
Рокобунги Шун и Кёко возраста 52 и 53 года умерли от укуса змеи. Шун - служащий Fujimoto Industries, был старшим братом командира Икари Гендо NERV-Япония. Командир Икари еще не делал публичного заявления о смерти. Смотрители парка утверждают, на территории исторического храма Орисака никогда не было хищников. Полиция проверяет версию о политическом убийстве.

***

Флагман Симитар представлял собой великолепное транспортное средство. С его двойными дирижаблями, расположенными по бокам центрального отсека, напоминающего транспортный самолет, он выглядел, как более широкая и уменьшенная версия корабля из "Звездного пути". Предназначенный больше для поддержки, чем для боевых действий, Симитар имел огромную грузоподъемность в 20 000 тонн и был способен нести четыре устройства типа «Евангелион», плюс припасы, топливо, оборудование и боеприпасы для его оборонительных батарей.
У него также имелась еще одна замечательная особенность, несмотря на то, что конструкторы первоначально не задумывали ее.
Наверху корабля, в пространстве между массивом антенн и пушками были построены несколько посадочных площадок для вертолетов и самолетов с вертикальным взлетом. Но пока что никто не пользовался ими, поэтому палуба была все еще чистой и пустой.
Лучше места для приведения в порядок нервов, отдыха и наблюдения заката не придумаешь. Мисато расположилась на верхней палубе в шезлонге и компании небольшого раскладного столика и бочонка пива. Откинувшись в шезлонге, она получала удовольствие от великолепного вида. Под ней раскинулись обширные и безлюдные равнины Америки. Красный шар солнца наполовину скрылся за горизонтом. Несильный теплый ветерок Оклахомы делал впечатление еще более захватывающим.
- Вот, что я называю путешествием, - сказала она, подняв в руке кружку с пивом, - Кампай!
И как профессионал, Мисато выпила пиво до последней капли в три секунды. Она усвоила урок из путешествия в Аризону - не забывать пива. Поэтому у нее имелся бочонок здесь, а также несколько бочонков, припрятанных в ее комнате.
- Думаю, надо налить снова, - сказала она весело сама себе. Повернувшись к бочонку, она заново наполнила кружку. Отхлебнув глоток, она развернулась к великолепному виду заката, и чуть не подавилась, обнаружив себя смотрящей в глаза Рей.
- Йиияяяяя! Черт! Блин! Не пугай меня так! - закричала она. После нескольких глубоких вздохов, она пришла в себя и улыбнулась девочке, - Не делай так снова, - раздельно произнесла она.
- Не делай что? - спросила девочка.
- Не подкрадывайся ко мне так.
Рей немного озадаченно посмотрела на Мисато.
- Что я могу сделать для тебя, Рей? - спросила Мисато, чувствуя себя слегка не по себе. Рей не показывала никаких признаков враждебности, все же у нее возникло плохое предчувствие при появлении Рей.
- Командир Икари приказал мне спросить у вас.
Мисато изумленно и одновременно озадаченно уставилось на Рей.
- Спросить меня…?
Рей некоторое время помолчала. Мисато показалось, почти показалось, что Рей стесняется.
Для лучшего суждения она отхлебнула пива, и в этот момент Рей заговорила.
Фонтан пива взлетел в воздух.
- Он ЧТО?!
Рей выжидающе смотрела на Мисато.
Мисато налила еще одну кружку пива.
- Присядь, - сказала Мисато, не подумавши, потом спохватилась, вспомнив, что здесь не на чем сидеть. - Заб…
Рей села на палубу, скрестив ноги.
- …удь об этом.
Рей снова ожидающе посмотрела на нее.
Если говорить честно, то эта ситуация была в не ее компетенции. Мисато посмотрела в кружку пива, как будто рассчитывая, что кружение пены даст ей откровение на то, что сказать. Она, конечно, знала всю подноготную, откуда берутся дети, но объяснить это девочке с относительно невинным образом мыслей было совершенно другое дело.
- Э… начала Мисато.
Рей ждала.
- Ах… - Мисато смущено улыбнулась, почесав обратную сторону ее ладони. - Рей, почему ты спрашиваешь об этом?
Рей помедлила с ответом.
Первое Дитя оказалось застенчивым. Мисато не верила своим глазам.
- Рей? Эй, Рей? Что случилось?
- Я…
Мисато сердечно улыбнулась. Рей почти казалась… застенчивой. Так редко можно было видеть Рей столь милой.
- Давай Рей, ты можешь верить мне.
Рей молчала. Что там с цветом ее лица? Рей покраснела, или это отблеск заходящего солнца? Мисато затруднялась ответить.
Шестеренки в голове Мисато заскрипели. Рей проявила любопытство о мальчишках. И кто это может быть? С кем из парней она по-настоящему общалась? Ух ты.
- Эй, тебе нравится Синдзи?
Рей нахмурилась.
Мисато не сдержалась и усмехнулась, как помешанная.
- Он тебе нравится.
- Командир сказал мне спросить вас…
Мисато моргнула. Ох, верно. Она все еще должна объяснить ЭТО.
- Так… Хм…Э… что тебе сказать. Когда мы вернемся в Токио-3 я покажу тебе кино. Ты видела «Цветение Сакуры»?

***

- Итак, это было на грани, - сказал Фуюцуки Гендо. Они стояли на задней обзорной палубе Симитара, смотря на Скалистые горы, проплывающие под ними.
- Мы победили, и прошли практически через все трудности. Другой альтернативой был план - завлечь Орифиила в ловушку на поверхности. Принимая во внимание, что он не дурак, мы, возможно, никогда бы не добились успеха. Мы должны были прийти к нему, и мы оба знали это. Наша настоящая надежда - это то, что он не знал, что мы придем. Но поскольку Фрон проник на борт корабля, наша надежда рассыпалась в прах. Но еще раз пророчество исполнилось. И с его смертью новая дверь сделалась доступной для нас.
- Господин Сатурна повержен, фальшивые Дети уничтожены, Четвертое Дитя найдено. Да, да, но книга Эйбона предупреждает, если "трое Детей одержат победу над двумя, тогда миру будет дан старый владыка Сайкраноша". Сайкранош - это имя, данное людьми Мху-Тулана Сатурну. Они могли верить, что успех наших Детей все еще приведет к победе Орифиила, - Фуюцуки повернулся к Гендо. - И источники большинства из этих пророчеств были не очень дружелюбны к человечеству, не заботясь о нашей окончательной судьбе.
- Существует достаточно слабых мест в пророчествах. Это позволяет сплести нашу собственную паутину и осуществить нашу надежду. Дети показали непредсказуемые силы. Я нашел себя более обнадеженным, чем был, несмотря на наши трудности, - Гендо улыбнулся. - Каждый из них источник своих собственных проблем, но маленькое руководство, и они принесут нашим противникам гораздо больше проблем, чем нам.
- И, несмотря на мои опасения, микроядерные двигатели работают замечательно, - он повернулся к окну, - Иногда мне кажется, что я становлюсь беспокойным стариком.
- Мы бы ничего не сделали без тебя, - ответил Гендо. - С возрастом приходит мудрость, так же как сожаления и страхи.
- И иногда это одно и тоже, - подхватил Фуюцуки. - Ты собираешься сказать Синдзи перед прибытием?
- Он вскоре поймет сам. Самое лучшее для него сейчас - сосредоточиться на школе и отдохнуть с другими детьми. Они заслужили отдых.
Фуюцуки сухо улыбнулся.
- Никогда не думал, что услышу такое от тебя.
- Нагрузи кого-нибудь слишком сильно - и он сломается. Я могу быть безжалостным, но я ломаю только тех, кого необходимо, - он повернулся к окну, - Пришло время подумать, где найти следующего Ангела.
- И еще понять, кто следующий. Набор знаков так запутан, это может быть почти любой из них.
- Время покажет, - сказал Гендо. - Хотя оно часто говорит вещи, которые нам лучше не слышать.


Джон Байлз, Род М. - Дети Древнего Бога, Глава 13 СПАСЕНИЕ МЕРТВОГО, Часть1

ГЛАВА 13
СПАСЕНИЕ МЕРТВОГО

Часть 1 Четвертое Дитя.

Тодзи не любил больницы.
Хотя в них поддерживалась чистота и порядок, но воздух в них был стерильным и пустым. Казалось, что люди не живут здесь, несмотря на то, что они проводили здесь большую часть своего времени. Его окружали люди, но он чувствовал себя одиноким.
Даже сидя сегодня рядом со своей сестрой, он чувствовал странную пустоту. Единственными звуками, нарушавшими тишину комнаты, было непрестанное шипение и попискивание, издаваемое приборами рядом с ее кроватью.
Биип. Шшш.
Сегодня она была необычно тихой. Было ли это хорошо?
По крайней мере, она не металась и не кричала. Все считали это хорошим знаком… Хикари говорила ему об этом. Похоже, все приходило в норму.
- Эй, сестренка, я вернулся.
Биип. Шшш.
- Не знаю, можешь ли ты слышать меня, но… неважно…
Биип. Шшш.
- Хикари… ты помнишь ее? Так вот… мы… я… между нами что-то происходит… я не знаю что, но мне кажется это хорошо. Она тебе всегда нравилась, верно?
Биип. Шшш.
- У отца все нормально. У него…он… много работает, чтобы оплачивать все эти счета, но с ним все о,кей. Возможно, я тоже устроюсь на работу. Это решится в ближайшее время.
Биип. Шшш.
- Я принес тебе цветы. Розовые розы, кажется, твои любимые. Полагаю, они здесь не помешают. Здесь чертовски чисто, но должно же здесь хоть чем-то пахнуть.
Биип. Шшш.
От стука в дверь Тодзи едва не свалился со стула. Никто, никогда не стучал здесь. Если медсестры хотели войти, они сразу открывали дверь.
- Сазухара-сан? Мы хотели бы поговорить с Вами.
- Чего надо?
- Мы из NERV.
Дверь со скрипом отворилась и на пороге возник угрожающего вида человек, одетый во все черное. Тодзи прямо-таки видел надпись на нем - правительственный наемник. Независимо от того, что ему было нужно, у Тодзи появилось плохое предчувствие.
- Скоро вернусь, - сказал он, поцеловав девочку в лоб. - Выйдем, я не хочу беспокоить сестру, - обратился Тодзи к человеку в черном, подозрительно его оглядывая.
Тодзи аккуратно прикрыл за собой дверь.
- Ничан… нет… - никем не видимая, его сестра застонала во сне.

***

- Ух ты.
Такого он не ожидал.
Тодзи Сазухара сидел в затемненном офисе. Темная сталь его стен, пола и потолка была покрыта гравировкой в виде жутких магических символов. Единственным источником света оказалась южная стена, пылавшая тревожно-красным цветом. Между ним и красной стеной стоял большой черный стол, и что самое важное - за ним сидел командующий NERV, отец Синдзи. Он сидел в своей традиционной позе - локти на столе, ладони сложены перед лицом.
Да, они были правы, он выглядел зловещим сукиным…
- Сазухара-сан.
- Ну?
- Тебя доставили сюда по очень важной причине.
Он моргнул.
- Да ну?
- Ты станешь еще одним пилотом.
- Эээ… я?
Гендо кивнул.
- Да, ты.
Обычный ребенок был бы испуган. Тодзи тоже испытывал страх, но он кое-что знал о NERV, и был достаточно храбр (или достаточно глуп, как сказали бы некоторые), чтобы заявить следующее:
- На определенных условиях.
Гендо приподнял бровь.
- Ты хочешь поставить… условия?
- Эээ, да. Я… - Тодзи глубоко вдохнул, собираясь с духом. - Моя сестра… Я хочу, чтобы ее поместили в лучшее место. И я хочу, чтобы NERV оплатил счета.
- Твоя …сестра. Давай посмотрим, - голографический дисплей на столе Гендо ожил. Он просмотрел длинный список имен и чисел, пока не дошел до имени сестры Тодзи.
Тодзи был потрясен. У них имелся файл на нее? Если бы Кенсуке был жив, он бы разобрался с этой дерьмовой конспирацией. И был бы прав.
- Ах, твоя сестра, - произнес Гендо, читая файл, - Интересный случай. Очень хорошо, я согласен на твои условия.
- Вы сделаете это?
- Да.
- Ну, эээ… хорошо. Так когда мне начинать?
- Завтра.
- Ух ты, как быстро.
- Ты должен прибыть на базу сразу после школы, с вещами, и приступить к обучению. Держи эту информацию в тайне. Ты понял?
- Ага.
- Отказ подчиняться приведет к самым серьезным последствиям.
По тому, как это прозвучало, Тодзи понял, что спрашивать о том, какие могут быть последствия - не самая лучшая идея.

***

Следующий день в школе прошел без происшествий, хотя, один из учеников предпочел бы, чтобы день тянулся хоть немного дольше. После школы ему предстояла встреча на базе с доктором Акаги.
Три пилота отправились до базы пешком. Они могли бы проехаться на автобусе, но Аска решила, что сегодня отличный денек для прогулки. Причин спешить не было, и Рей с Синдзи тоже не возражали.
- Mein gott, ненавижу эти тесты, - проворчала Аска.
- Ты же была пилотом всю свою жизнь, верно? - спросил Синдзи, - Я тоже не люблю тесты, но ты должна была к ним привыкнуть.
Аска вздохнула и покачала пальцем.
- К анальному обследованию привыкнуть нельзя. Как насчет тебя, Аянами?
Девочка-альбинос пожала плечами.
- О,кей, некоторые люди, очевидно, привыкают ко всему.
Они вошли в NERV, предъявив свои ID-карты. Пройдя внешние двери, они добрались до лифта, и после очередной проверки ID карт начали опускаться вниз.
Со скуки, Аска занималась тем же, что и всегда. Подбрасывала монетку в воздух и ловко ловила ее.
- Что-то не так, - сказал Синдзи, - Мы не должны двигаться так быстро.
- Держу пари, если бы здесь были окна, ты бы заполучил морскую болезнь, - с ухмылкой сказала Аска.
Достигнув более низких уровней NERV, они вышли из лифта и пройдя через пещеры, где продолжались строительные работы, узкие коридоры, патрулируемые службой безопасности и регулярными войсками NERV, наконец, добрались до офиса Рицуко.
Аска первой вошла в офис доктора, всем своим видом показывая: «давайте закончим это по-быстрому».
- Guten Tag, Frau Ака… Ты!
Тодзи усмехнулся.
- Ага.
Синдзи моргнул.
- Тодзи, что ты здесь делаешь?
Рей молча смотрела.
В этот момент вмешалась доктор Акаги.
- Вижу, вы уже знакомы с Четвертым Дитя.
- ОН! - взревела Аска, потрясая кулаком, и с выражением лица, как у демона, жаждущего крови. - ОН ЧЕТВЕРТОЕ ДИТЯ?!
- Хех. Смирись с этим, поедательница капусты, - заявил Тодзи.
- Но он не годится в пилоты! - вопила Аска в лицо Рицуко, - Он идиот! Клоун! Головорез! Он будет только мешать! Он встанет у МЕНЯ на пути!
- Вот как?! - вскричал Тодзи, - И это я слышу от девчонки, своими руками растерзавшей тот чертов мохнатый шар!
Аска стала краснее красного. Она не считала свой первый бой с Ангелом хорошей темой для обсуждения, а в устах Тодзи это вообще звучало как нестерпимое оскорбление.
- Хочешь подраться? Получишь то, на что напросился, ты, отсталый неандерталец, - она быстро встала в боевую стойку, яростно сверкая глазами.
Тодзи продолжал издеваться.
- Обычно я не дерусь с цыплятами, но для тебя я сделаю исключение, - Тодзи сжал кулаки, - Сейчас ты у меня получишь, сука.
- ПРЕКРАТИТЬ!
Противники вздрогнули от резкого окрика доктора Акаги. Они никогда не видели ее настолько рассерженной.
- Прекратите, вы двое. Я понимаю, вы еще дети, но я ожидала от вас лучшего! Теперь… заткнитесь и отправляйтесь в процедурный кабинет.
- Но…
- Ни слова, Лэнгли.
Тодзи усмехнулся.
- Ха.
- К тебе это тоже относится, Сазухара.

***

- Парень с гитарой умер? - недоверчиво спросил Тодзи.
- Да, - сказал Синдзи со вздохом, - откуда ты… а пляж.
Тодзи кивнул. Они сидели в одном из маленьких парков Токио-3 и ели гамбургеры.
- Что еще веселенького случилось? Какой-нибудь американец попытался тебя застрелить?
- Ты считаешь это смешным?
- Давай, выкладывай.
- Ладно, мы ходили в Диснейленд. Там было здорово, - Синдзи замолк, чтобы прожевать большой кусок гамбургера. - И… ты не за что не поверишь, - он поднял стакан с напитком и сделал глоток.
- Рей превратилась в мышкетера?
Синдзи поперхнулся и едва не свалился со скамейки.
- Какая нелепая мысль. Нет, мы пошли на аттракционы и катались на американских горках, и… я не сделал этого.
- Не сделал чего?
- Отца стошнило после той поездки.
Настала очередь Тодзи поперхнуться.
- Ты шутишь, - выпалил он.
- Не-а. Меня тоже как-то стошнило, пару месяцев назад, но я думаю, что вся это болтанки внутри моей ЕВЫ сделала меня более устойчивым, - он откусил кусок и прожевал, - Аске понравились гонки, киоски, игры, все девять ярдов.
- Держу пари, Мисато тоже понравилось.
- Ага.
- Парень, я тебе завидую, ты живешь с ней.
- Нечему тут завидовать. Она такая неряха, - он еще раз откусил.
Тодзи доел свой гамбургер.
- С таким телом, как у нее, я бы мог себе позволить не заботиться о наведении порядка. Ты когда-нибудь видел ее голой?
Синдзи покраснел, как свекла.
- НЕТ!
- Парень живет с такой горячей девахой, как она, и ни разу не пытался увидеть ее голой. Ты случаем не евнух?
- Нет!
- Или ты положил глаз на кого-то еще?
- Нет!
- Тебе нечего сказать кроме "нет"?
- Да!
- А как же сладкая Кайзер Лэнгли?
- Нет!
Тодзи усмехнулся, затем точным броском отправил скомканную обертку от бургеров в ближайший мусорный бак.
- Два очка, - он снова повернулся к Синдзи, - Почему ты не пытался увидеть Мисато голой?
- Она все-таки мой… командир!
- Если бы я руководил NERV, все горячие малышки были бы обязаны носить униформу, как в «Gunbuster».
«Если бы ты руководил NERV, - подумал Синдзи, - Все женщины, вероятно, захотели бы твоей смерти».

***

- Тогда Синдзи заорал, словно его подстрелили, и все уставились на него, Мисато принялась спрашивать - что случилось, а Рей уронила свое мороженое прямо на себя. А все из-за чего - какой-то жирный парень случайно наступил ему на ногу, но он хныкал всю поездку, - Аска встряхнула головой, - Он какой-то странный. Иногда, он невыносимо нудный, а иногда он похож… похож на того, кто достоин управлять ЕВОЙ. Он делает рывок, и внезапно, он - сталь.
Хикари сидела в комнате Аски, пока та путано рассказывала о поездке и разбирала свои вещи.
- Все парни такие. Некоторые их черты проявляются только иногда. Как Тодзи; он хороший парень, но не часто это показывает.
- Теперь я должна терпеть его постоянно, - проворчала Аска, перекладывая рубашки в свой гардероб.
- Эй, он неплохой парень! Он нравится мне, знаешь ли, так что я бы попросила тебя не обливать его грязью в моем присутствии, - Хикари слегка покраснела.
Аска вздохнула.
- Извини. А у меня такое чувство… я кажется… начинаю разочаровываться в Кадзи.
- Я говорила тебе об этом давным-давно.
- Да, но у тебя не было серьезных оснований, - сказала Аска, ломая голову, что делать с некоторыми из ее сувениров, - Он клеится к Мисато, кроме того, флиртует с Рицуко и Майей. Хотя он пошел со мной на «Пиратов Миссисипи», - она улыбнулась, вспомнив об этом.
- Есть дюжина парней в нашем классе, которые назначили бы тебе свидание через пять секунд, если бы ты забыла про Кадзи, - сказала Хикари, - Эй, что это за фотка?
Она указала на фотографию размером восемь на одиннадцать дюймов, в рамке, которую рассматривала Аска. На ней была запечатлена Аска вместе с восьмилетней рыжеволосой девочкой. На девочке была белая футболка с изображением Аски и надписью: «Второе Дитя NERV, Аска Лэнгли Сорью». Аска и девочка одновременно показывали знак победы, «V».
Аска рассмеялась.
- Ее зовут Хизер, и она хотела поехать со мной в Японию. Или воспользоваться моей ЕВОЙ, чтобы растоптать своего брата. Одну фотографию, где мы позируем вместе, сделала ее мать, а вторую Кадзи для меня. Я и не знала, что они там продают эти футболки.
- Она миленькая.
- Мы сталкивались с фанами повсюду, словно мы были кинозвездами, хотя большинство людей не узнавали нас. Один малыш дал Рей цветок… потом отбежал и спрятался за спину своего папы, - она снова рассмеялась, - Он носил футболку с изображением Рей, но полагаю, она оказалась не такой, как он ожидал, - она положила фотографию на верхнюю полку гардероба, - Держу пари, многие дети в этот Хеллоуин нарядятся в самодельные пилотские комбинезоны.
Хикари улыбнулась.
- Моя младшая сестра хочет быть пилотом ЕВЫ на Хеллоуин, при условии, что она удержит эту идею в голове, в течение следующих нескольких месяцев.
Аска достала следующее фото.
- Ах, это классика.
На фото была Рей, стоящая возле киоска, где бросали кольца, и с недоуменным видом держала трехфутовую куклу Нулевого. Позади, была видна спина Кадзи, который испытывал свою удачу.
- Похоже, она не знает, что делать с ней, - сказала Хикари.
Аска кивнула, улыбаясь.
- Куклу выиграл Синдзи и подарил ей. Он выиграл Второго для меня, и новый плеер для себя. Он действительно неплохо бросал.
- Ничего себе «неплохо», - сказала Хикари.
- К сожалению, мы не можем бросить вызов Ангелам, бросая подковы.

***

Рей вытирала пыль со всех поверхностей в своей квартире. Ее рука, держащая тряпку, описывала медленные плавные круги.
Обычно, она этого не делала, позволяя пыли скапливаться где угодно, но Синдзи сказал, что неплохо было бы прибраться, вот она и прибиралась.
В углу ее комнаты разместилась небольшая коллекция мягких игрушек, которые попали сюда из… парка аттракционов. У нее никогда не было подобных вещей в комнате, но Аска сказала, что они хорошо смотрятся.
На гвозде, вбитом в стену, висела фотография. На ней Мисато, Кадзи, Аска и Рей. Все улыбались, кроме Рей, на лице которой застыло озадаченное выражение. Она никогда не вешала никаких картин на стены, но для этой сделала исключение. Если бы ее спросили, она бы не смогла объяснить - почему. Ее даже не волновало, что стекло было с трещиной.

***

Счет был 89 – 88, команда хозяев уступала одно очко. Меньше минуты оставалось до момента, когда решится, кто войдет в Олимпийский четвертьфинал, Япония или Германия. После короткого перерыва, немцы быстро высыпали на площадку. Четверо защитников образовали заслон вокруг кольца, но неожиданно капитан Тодзи Сазухара, звезда баскетбола, перехватил мяч и бросился вперед, так быстро, как только мог. Краем глаза, он видел, как часы отсчитывают последние секунды - три…два…один…
Времени оставалось в обрез, но он должен был сделать это.
Тодзи сделал бросок с тридцати футов, и в ту же секунду прозвучала финальная сирена. Мяч летел по высокой дуге, выше всех… затем, пошел вниз, плавно, изящно, прямо в кольцо.
И тут, Аска выскочила из толпы, подпрыгнула и схватила мяч до того, как он коснулся кольца.
Крики болельщиков сразу смолкли.
- Время вышло, парень, - сказала она раздраженно, - Пойдем отсюда.
- Что… ЛЭНГЛИ?!
- Да, придурок, это я. Хватит дурачиться, нужно идти.
- Идти?! ИДТИ?! ТЫ ПРОВАЛИЛА ИГРУ! ТЫ, ПРОКЛЯТАЯ СУКА!!! ЧТО, ЧЕРТ ВОЗЬМИ, ТЫ ОТ МЕНЯ ХОЧЕШЬ?!
Аска нетерпеливо переступила с ноги на ногу, сложив руки на груди.
- Начать твое обучение, du arschloch.
Тодзи покраснел и поднес кулак к ее лицу.
- ТЫ ЛИШИЛА НАС ПОБЕДЫ!
- Ну надо же, - Аска вздохнула, закатив глаза, - Это сон, идиот. Ты что не заметил, что все исчезло?
- А? - Тодзи огляделся вокруг и понял, что она права. Фактически, пространство вокруг них тонуло в темноте, кроме места, где они стояли, как будто освещенного прожектором.
- Это сон, и я собираюсь быть твоим сержантом-инструктором каждую ночь, до тех пор, пока ты не научишься контролировать свои сны получше.
- Ох, - до Тодзи дошло, - ЭЙ! НИ ЗА ЧТО!
- Я тоже не в восторге, - проворчала Аска, - Но приказ есть приказ. Давай, начнем с сегодняшнего вечера.
- Приказ? Что за чертов приказ?!
- Приказ командующего Икари, придурок. Хватит тратить время.
Тут же они оказались на травянистой равнине, у подножия горы. Тодзи был совершенно сбит с толку.
- Как мы очутились здесь?
Аска постучала его по голове. Голова отозвалась пустым звуком.
- Есть кто дома? Это - СОН, гений.
Он оттолкнул ее.
- Тогда, оставь меня одного! Я НАСЛАЖДАЛСЯ своим сном, пока ты не влезла сюда!
- Хорошо, но это последний сон, которым ты наслаждался, по-крайней мере, пока ты не закончишь обучение, - Аска снова сложила руки на груди, - Ты собираешься сотрудничать, или тебе преподать наглядный урок?
- Как, черт возьми, ты попала В МОЙ сон?
- Ты не умеешь охранять свои сны. Ты не знаешь, как контролировать их, и если бы у меня было такое намерение - ты был бы уже мертв. Проще говоря, когда кто-то входит в твой сон - тебе конец. И забудь про свой бред, Германия размазала бы этих жалких японцев, включая тебя, по баскетбольной площадке, - в ее голосе чудесно слились кислота и желчь.
- Заткнись, Лэнгли! Мы надрали бы задницу Германии в любой день недели! И я могу управлять своими снами! - Тодзи знал, что это не так, но он не мог позволить Лэнгли в чем-либо превосходить его.
Она засмеялась.
- Я собираюсь сбросить тебя вниз с утеса. Если сможешь остановить меня - я оставлю тебя в покое.
- Здесь нет… - начал было он.
В трех футах слева от него, земля разверзлась. Внизу, в сотнях футах под ними, клубились облака. Тодзи заглянул за край.
- Что это, черт возьми?! Проклятье, ОТКУДА это появилось?
Аска усмехнулась, затем схватила его за руку.
- Пришло время тебе это выяснить.
- Что за…
И затем, она радостно сбросила его с обрыва.
- ААААААИИИИИИ…
…в океан.
В этот момент, Аска испытала огромное удовольствие от своего сна.
-ТЫ-ПРОКЛЯТАЯ-КИСЛОКАПУСТНАЯ-СУУУУКА…
- Завтра мы попробуем снова, мальчик.

***

И следующей ночью, снова в океан.
- АААААААИИИИИИ…

***

А следующей ночью, в бездонное море грязи.
- БУДЬ-ТЫ-ПРОКЛЯТА-ЛЭЭЭЭЭЭЭНГЛИ…

***

А следующей ночью, в океан желе.
- Убью-убью-убью…

***

Звонок ознаменовал конец еще одного дня, большинство учеников поднялись со своих мест и вышли. Тодзи застонал и, казалось, прирос к стулу.
- Что с тобой? - спросил Синдзи.
Тодзи не ответил, но его вид красноречиво свидетельствовал о многом. Красные глаза, замедленные движения, левая бровь нервно подергивается. Примерно также он выглядел каждое утро, в течение нескольких последних дней, но сегодня Тодзи было еще хуже.
Хотя Синдзи не догадывался, но молчание Тодзи было продиктовано его гордостью. Тодзи считал, что программа обучения стандартная для всех пилотов. Значит, Синдзи прошел через все это. Но Синдзи же слабак? Если Синдзи мог выдержать, значит, он тоже может. И никаких жалоб.
И самое главное, будь он проклят, если позволит себе оказаться под каблуком этой суки.
Как по сигналу, рыжая прошлась мимо стола, ухмыляясь, как акула.
- Увидимся сегодня вечером, - сказала она с издевкой, - Если ты не струсишь.
Не отрывая головы от стола, он погрозил кулаком.
- Да-да, сегодня вечером.
Стоя в нескольких футах от них, Хикари услышала их разговор и нахмурилась.

***

Позже, этой ночью.
- Cууууууука!!!
Аска потерла руки и удовлетворенно вздохнула, провожая взглядом Тодзи, стремительно падающего с утеса в океан, полный извивающейся форели.
Не слишком ли подло с ее стороны? Возможно.
Значит ли это, что пора прекратить? Не-а.
Он нуждался в интенсивной подготовке, как думала она, поскольку он появился позже остальных. Но, возможно, прыжков с утеса он сделал достаточно. Да, завтра они начнут проходить основы рукопашного боя во сне.

***

На следующий день…
Состояние Тодзи все ухудшалось, в то время как Аска, казалось, наслаждалась каждым новым днем.
Хикари осторожно наблюдала за этой парой. Тодзи постоянно сидел, уткнувшись лицом в стол, а Аска выглядела такой счастливой. Слишком счастливой. Староста класса подошла к Синдзи, решив расспросить его.
- Икари, можно тебя на минутку?
- Хм?
Хикари вытащила его из классной комнаты, подальше от взглядов Тодзи и Аски.
- Что, черт возьми, она хочет от него? - пробормотала Аска.
Тодзи прищурился.
К счастью для Хикари, Рей здесь не было.

***

- Икари, тебе не кажется, что Аска… странно себя ведет в последнее время?
- Странно? - мальчик почесал голову, - Не уверен, что понимаю, о чем ты говоришь.
- Она ведет себя по-другому? Она стала более веселой? Более мрачной? Она ходит куда-нибудь по вечерам?
Синдзи нахмурился.
- Теперь, когда ты упомянула об этом, я вспомнил - она ложится спать раньше, чем обычно.
- Раньше?
- Да, и она выглядит такой счастливой, когда она делает…
Бровь Хикари дернулась.
- Делает что?

***

В тот же день, немного позднее.
После проверки документов и получения, ID-карты NERV, Тодзи, наконец, приступил к своим обязанностям в качестве пилота.
Не надо было говорить, как Тодзи волновался, но, в тоже самое время, он чувствовал себя немного грустно, понимая, как бы Кенсуке хотелось бы очутиться на его месте, если бы он был жив.
- Господи, размер-то великоват, - сказал Тодзи, неохотно натягивая сине-черный комбинезон.
- Нажми кнопку на запястье, - посоветовал Синдзи.
- Кнопку? Какую кнопку?
- Вот эту.
(Фвууушшш)
- Ух ты, круто.

***

Они стояли посреди обширного круглого помещения, окруженного стальной дорожкой, с проходами, ведущими к четырем контактным капсулам. Ниже дорожки располагалась кажущаяся бездонной емкость с LCL.
- Э, воняет хуже, чем дерьмо, - проворчал Тодзи.
- Я знаю, - пробормотал Синдзи.
Аска заметила их недовольство, и это, в свою очередь, разозлило ее.
- Вы слабаки. Если вы не можете справиться даже с этим, на что вы тогда вообще годитесь. А ТЫ, Синдзи, все никак не привыкнешь?
Тодзи издевательски заметил:
- У капустной суки дома, наверное, так же воняет, как и здесь.
(Бац)
Рицуко вздохнула.
- Хватит! Я знаю, что вы дети, но хотя бы ПОПЫТАЙТЕСЬ вести себя в рамках приличий. Я серьезно говорю.
- Он первый начал, - сказала Аска.
- Ничего подобного! - завопил Тодзи.
Рей молча наблюдала за ними.
«Вот, - подумала Рицуко с горечью, - наступил еще один из тех дней». Она, не обращая внимания на их препирательства, продолжала объяснять, надеясь, что они сами разберутся и заткнутся:
- Это, дети, новый виртуальный тренажер ЕВЫ. Учитывая, во сколько нам обходится каждое использование ЕВ, мы были вынуждены пойти на это.
- Симулятор? - спросила Аска неприязненно, - Нет ничего лучше реальной тренировки.
- О, вы будете удивлены, насколько он эффективен, - сказала Рицуко, - Просто попробуйте. Как вы видите, каждая капсула помечена, соответственно Рей использует «0», Синдзи «1», Аска «2», и Тодзи «3». Подходите и занимайте места.
Пилоты подошли к обозначенным капсулам. Аска была слегка раздражена, Рей молчала, Синдзи немного расстроен, а Тодзи сгорал от любопытства. Один за другим они открыли люки контактных капсул и вошли, все кроме Тодзи.
- Эй, моя капсула заполнена этим дерьмом!
- Вообще-то, так и должно быть, - сказала Рицуко, - Жидкость служит интерфейсом между вами и ЕВОЙ. Не волнуйся, она пригодна для дыхания.
- Ммм, - Тодзи посмотрел внутрь его капсулы, на черную противную жижу, потом повернулся к Рицуко, - Я что, должен нырнуть прямо туда?
Из капсулы Аски донесся ее смех:
- Хо-хо-хо! Слабак!
Это подействовало.
- Банзай! - с громким всплеском Тодзи нырнул внутрь. Секундой позже, давясь и отплевываясь, он ощутил то, что ему еще никогда в жизни не приходилось испытывать - как его легкие заполняются отвратительным веществом.
- Сузухара, прекрати сопротивляться, - сказала Рицуко через комлинк, - Просто расслабься, дыши медленно и глубоко.
Медленное глубокое дыхание? Это был не самый лучший совет, какой он хотел бы услышать, но раз все остальные делали так…
Он глубоко вдохнул раз, затем другой, третий…
- Все работает нормально? - спросила Рицуко.
- Тьфу… Теперь я понял, что имеют в виду, когда говорят: «нажрись дерьма и сдохни», - ответил Тодзи слабо, - Меня сейчас вырвет прямо здесь, леди.
- Тодзи, нужно время, чтобы привыкнуть к этому, понятно? У остальных на сегодня другие задачи, так что не волнуйся о том, чтобы не отстать от них.
Тодзи кивнул, прикрывая рукой рот.
- Да, понял, - вяло ответил он.
- И если ты действительно почувствуешь тошноту, есть пакеты в отделении справа. Скажи спасибо Синдзи за это дополнение.
Так Синдзи тошнило, когда он начинал, да? Этот факт немного успокоил Тодзи, он быстро схватил один пакет и его вывернуло.

***

Позже, ночью, во сне…
- Только не утес! ХВАТИТ утеса! Сегодня мне и так было паршиво из-за этого черного, склизкого дерьма!
- Расслабься, Сазухара, мы закончили с утесом.
Тодзи успокоился.
- Мы… мы?
Мир вокруг них на мгновение погрузился во тьму. Затем, появился…
- Эй, что за черт?
…боксерский ринг.
- Время для рукопашного боя, мальчик.
И затем, она продемонстрировала ему свое владение приемами кикбоксинга.
(Чвак)
Она, также, продемонстрировала свою склонность к грязным методам ведения боя.
- Ааааааргх!
- Возможно, я должна была предупредить тебя, чтобы ты вообразил себе какое-нибудь защитное устройство для…
- Ты… вот именно! Ты прокля…
(Хак)
- Ааау! БОЛЬНО!!!
- Давай, Сазухара, покажи мне, что ты способен защитить себя!
- Будь ты проклята…
(Хак-чвак-тад)
- АААААХ!

***

Следующий день в школе начался не совсем обычно. Тодзи выглядел как обычно, совершенно измотанным, но когда он вошел в класс, в его взгляде кипела ярость. И этот взгляд не предвещал ничего кроме насилия. Он сразу же направился к Аске, едва не светясь от гнева.
- Тодзи? - Синдзи попытался встать между ним и Аской. Драка между пилотами была тем, что Синдзи классифицировал, как «реально плохая вещь», - Тодзи, постой. В чем дело?
- Не сейчас, Синдзи, эта суперсука меня достала, - Тодзи легко отпихнул Синдзи в сторону и угрожающе навис над Аской, разговаривающей в этот момент с Хикари, - староста, извини, оставь нас на секунду. Пойдем, пожирательница капусты, выйдем.
Аска приветливо улыбнулась, словно вид взбешенного Тодзи доставлял ей удовольствие. С другой стороны, Хикари, которая никогда еще не видела Тодзи таким, была испугана. Прежде чем она успела что-либо сказать, Аска и Тодзи уже вышли. Дверь за ними закрылась.
Ученики тут же столпились возле двери, прислушиваясь к тому, что происходит за ней.
- Что вы делаете?! - Хикари отпихнула кого-то из них в сторону. - Дайте мне пройти.
Синдзи посмотрел на все это и вздохнул.
Рей просто смотрела.
За дверью они могли слышать злобные вопли Тодзи и высокомерный голос Аски, хотя слова заглушались дверью и постоянным перешептыванием других одноклассников.
- КАЖДУЮ НОЧЬ ТЫ… причиняешь БОЛЬ…
Шепот учеников стал более возбужденным. Многие девочки захихикали, услышав слова Тодзи.
- Никакой выносливости, слабак… на вершине… под моим каблуком…
Мальчики дружно охнули, восприняв эти слова Аски, как унижение чести Тодзи.
- …я имею предел… не делала этого с Синдзи?!
В этом месте все уставились на Синдзи, который разволновался больше обычного и захлопал глазами.
- …последний раз… мой ПАХ, ЧЕРТ ВОЗЬМИ!
После этого, Хикари не выдержала. С нехарактерной для нее яростью, она распахнула дверь, собираясь высказать все, что она думает о них. Немного поразмыслив, она прикрыла дверь за собой, и только после этого начала орать:
- Аска! Тодзи! Как вы могли!
Пилоты ЕВ непонимающе уставились на нее.
- А? - одновременно произнесли они.
Хикари, с глазами полными слез, обратилась к Аске:
- Аска, после всего того, что я рассказала тебе… я… я доверяла тебе, и как ты мне отплатила?!
- Это, гм, тренировка, - сказала Аска.
- Это ИЗВРАЩЕНИЕ, вот что это! - выкрикнула Хикари, с такой злостью, что Аска отступила подальше от нее, - А ТЫ! - Хикари повернулась к Тодзи.
- Эээ…
- Я думала ты… я думала мы… - Хикари повернулась и убежала в слезах, - Тодзи, ты ничтожество!
Ничего не понимающие и очень смущенные пилоты остались стоять в коридоре. Тодзи почесывал голову, а Аска рассматривала пол коридора.
- Эээ…Что это было? - спросил Тодзи.
- Хм… - Аска на секунду задумалась.
Тодзи тоже попытался задуматься, но погруженный в раздумья он смотрелся неестественно.
- Похоже, она ревнует, или что-то в этом роде.
- Ох.
- Ох?
- Ну, если ты помнишь, что ты вопил, - сказала Аска, - Она могла подумать, что мы…
- Мы…? - Тодзи уставился на Аску, ожидая продолжения.
- Она думает, что у нас был секс, идиот!
Тут же лицо Тодзи исказилось гримасой.
- ЧТО?!
Он уставился на дверь классной комнаты, затем, резко распахнул ее. Стена учеников, подслушивающих у двери, едва не завалила его.
- СЛУШАЙТЕ, ВЫ, ПРИДУРКИ! НЕ БЫЛО У МЕНЯ НИКАКОГО СЕКСА С ЭТОЙ ПОЖИРАЮЩЕЙ КАПУСТУ-ЛАКАЮЩЕЙ ПИВО-КРИКЛИВОЙ СУКОЙ, ПОНЯТНО?!
После этого, он немедленно получил резкий пинок в голову от Аски.

***

День вошел в свое обычное русло. С последним звонком, дети высыпали из школы и разошлись, кто по соответствующим кружкам, кто сразу домой. Аска и Тодзи отправились на поиски Хикари, чтобы все ей разъяснить, в том числе, насколько они двое ненавидят друг друга.
В отличие от других детей, Синдзи ушел не сразу. Сегодня была его очередь прибирать класс, и случайно он попал в пару с Рей. Она занялась уборкой, принявшись мыть пол в комнате. Но Синдзи не мог сосредоточиться на уборке. У него были причины полагать, что Рей являлась его таинственным тайным поклонником. Он давно собирался спросить ее, и сейчас было самое подходящее время.
Но как только он собрался спросить, вся его решимость исчезла. Он наблюдал, не в силах пошевельнуться, как Рей выжимает тряпку над ведром, после чего продолжает возить ей по полу. В ней было что-то трогательное и очень загадочное, и в то же время немного… женственное.
Она прервалась и обернулась. Их взгляды встретились. Казалось, прошла вечность, прежде чем Рей разрушила чары, отведя глаза в сторону. Синдзи понял, что только что произошло, и, отчаянно краснея, тоже отвернулся.
Какая-то часть внутри него кричала: «Пришло время спросить, пришло время сказать».
- Р…Рей?
Она оторвалась от своего занятия, опять взглянув прямо в его глаза, не замечая его смущения.
- Да?
- А… - последние крупицы храбрости растаяли под пристальным взглядом ее красных глаз, - Н… не бери в голову.
Он спросит ее. Позже.

***

Тем временем в командном центре.
- Ну, как он? - спросила Мисато, заглядывая через плечо Рицуко на экран с высветившимися данными.
- Уровень синхронизации 23%, немного ниже, чем мы ожидали, - ответила Рицуко, - Но в тот день, когда он начал, было 16%. Если нам удастся сохранить прогресс, он сможет приступить к полевым операциям через несколько недель, точно по графику.
Мисато одобрительно кивнула.
- Хорошо, очень хорошо. Он доставил вам какие-нибудь проблемы?
Рицуко красноречиво закатила глаза.
- Четвертый и Второй совершенно несовместимы. Похоже, они рождены, чтобы ненавидеть друг друга.
- Дай им время, - сказала Мисато, - Я уверена, все уладится.
Рицуко ухмыльнулась.
- Мы можем только надеяться. В любом случае, у нас есть время. Не хочешь выпить со мной?
- Я бы с радостью, но нужно перед уходом разобраться с кое-какими документами.
- Донесения о повреждениях?
- Ага.
- До сих пор?
- Ага.
С улыбкой Рицуко похлопала подругу по спине.
- Ладно, тогда в следующий раз.
- Спасибо.
- Удачи.
Мисато с завистью проводила взглядом уходящую подругу. В дверях, Рицуко столкнулась с Майей. Мисато слышала, как Майя торопясь и заикаясь приносит извинения и спрашивает: «можно ли закончить на сегодня, семпай?» К удивлению Мисато, Рицуко до сих пор не замечала знаков внимания со стороны молодой девушки. Почти не задумываясь, Рицуко спросила Майю, не хочет ли она выпить с ней?
Мисато с трудом задушила смех.
Да, сложная ситуация, и ей лучше держаться подальше. В любом случае, она не знала, что тут можно сделать. Неужели Рицуко склоняется в эту сторону?
- Аааргх, - она покачала головой, в которой и так скопилось достаточно забот, чтобы еще задаваться вопросами о ее подруге. Нужно было заняться документами и разобрать эту кучу, раз и навсегда.
С поникшими от усталости плечами, Мисато поплелась к лифту, ведущему к ее офису.
Ввалившись внутрь, она нажала кнопку, и лифт начал подниматься, но остановился за несколько этажей до нужного ей. Со звуком «динь» двери разошлись.
- О, кто здесь, - вкрадчиво произнес Кадзи.
- Ч… - нахмурилась Мисато.
Кадзи немедленно отступил назад, хотя тесная кабина лифта не слишком располагала к маневрам.
- Похоже, одна маленькая мисс сердитая сегодня, - пошутил он.
- О, заткнись.
Лифт, возобновивший подъем, вдруг резко дернулся и остановился. Двое внутри молча ждали, что будет дальше.
Ждали и ждали.
Кадзи осторожно кашлянул.
- Возможно, стоит вызвать парней из техобслуживания?
Не ответив ему, Мисато схватила трубку телефона для связи с диспетчером. Телефон молчал.
- Дерьмо!
- Не работает? - спросил Кадзи.
- Ммм…ага.
- Ну и….
Снова повисла напряженная тишина.
- Эй, Мисато.
- А? - отозвалась она настороженно.
- Помнишь, как мы застряли в лифте, во время каникул на День Благодарения?
Мисато рассмеялась.
- Сначала мы оказались заперты в здании, а потом угодили в ловушку в лифте. Здорово, мы… ага, подними-ка меня, я посмотрю, можем ли мы выбраться через люк в потолке.
Кадзи кивнул, подошел к Мисато и, не без труда, приподнял ее.
- С тех пор, как мы виделись в последний раз, ты, видно, приналегла на пончики с джемом.
- Ты на себя посмотри, - она сняла решетку на потолке и нашла люк. - Проклятье, кому в голову пришло снабдить электронным замком люк на потолке лифта?
- Три года назад, группа приверженцев культа убила командующего NERV-Кения, остановив лифт и пропустив ядовитых змей через люк в потолке. Я думал, ты знаешь код замка, хотя…
Мисато совсем не понравилось то, что она увидела в своем воображении.
- Я понятия не имела об этом.
- Ладно, если кто-то откроет люк, чтобы убить нас, хватай его и сбрасывай вниз. Или воспользуйся этим, - он протянул ей свой пистолет.
- Может, я попробую прострелить замок? - предложила она.
- Рикошет наверняка убьет одного из нас.
- Есть другие идеи? - спросила она с сарказмом.
- Никаких, - Кадзи опустил Мисато на пол.
Мисато выругалась и села.
- Ну, раз ничего другого не остается, будем ждать, пока детишки не заметят, что я не вернулась домой, и не начнут меня искать.
- К тому же, лифты контролирует MAGI, так что команда ремонтников будет здесь только к утру. MAGI мог бы сообщить, что мы находимся здесь, но только в том случае, если кто-то пошлет запрос. Я уверен, так и будет, - Кадзи сел рядом с ней, - Как ты ладишь с детьми?
- Я забыла, на что похожа настоящая еда, - сказала Мисато, - С тех пор, как ушла от Рицуко. Синдзи поправляется, Аска отлично готовит. Гораздо лучше, чем я даже могла представить, когда изображала из себя маму.
- Маму? - спросил он с любопытством.
Мисато нервно улыбнулась и уставилась в угол, словно увидев там нечто интересное.
- Ну, это похоже на то, как если бы я была их мамой. Мне даже приснился сон… когда-то. Забота о ребенке, даже среди ночи, помогла бы мне забыть обо всем плохом. Они - хорошие дети. Я не была такой… Не может же все в жизни быть хорошо.
- Если мы победим Ангелов, ты будешь знаменитой всю оставшуюся жизнь. Уже идет разговор о съемках телевизионного фильма о нашей жизни. Интересно, кого они пригласят на мою роль?
- Макалея Калкина, - сказала Мисато.
- Тьфу, - ответил Кадзи. - Я оказываюсь перед необходимостью наказать тебя за это, - он обнял ее.
- Эй, я приказываю тебе отстать! - начала сопротивляться Мисато.
- К сожалению, я работаю в инспекционном отделении. Я получаю приказы от генерала-инспектора Джавино.
Он прижался к ней, но получил коленом в грудь и отлетел в сторону. Она воспользовалась преимуществом и уложила его на лопатки.
- Ты дерешься все так же, - сказала она, почти касаясь его своим лицом.
- Может, все это мой метод непрямых действий, - сказал он, затем наклонился вперед и поцеловал ее. Она расслабилась и отпустила захват. Он снова обнял ее.
- Хорошо, что в NERV такие большие кабины лифтов. Есть где лечь.
- Ты никогда не изменишься, - сказала Мисато.
- Ты хочешь быть со мной?
- Ты готов на это с любой женщиной, - упрекнула она его.
- Не с любой. Ну…может быть с Рицуко. Я мог бы быть первым, с кем она могла бы, наконец, получить удовольствие, но это дело другое. Ты - единственная для меня. Я срывал много других цветов, но снова возвращаюсь к тебе, потому что… Я потерял ход мыслей, - он выглядел немного смущенным.
Мисато рассмеялась.
- Ни на день не откладывай своих планов. А то Майя может отбить у тебя Рицуко.
- Рицуко даже ничего не заметит, - ответил он, - Ты знаешь, по-моему, мы двое единственные, кто называет ее по имени.
- Аска тоже, но она имеет привычку всех называть по имени, - Мисато посмотрела на Кадзи, - Я не могу.
- Почему?
- Не знаю, я просто…
- Ты ищешь оправдания, потому что чувствуешь себя виновной в том, что не погибла в Антарктике вместе со всеми. Ты действительно думаешь, они хотели бы, чтобы ты оставалась несчастливой?
- Нет, - ответила она тихо, - Я только… имею в виду…
- Если ты хочешь умереть - ты умрешь. Но мне ты нужна живой.
Она взглянула на его лицо, которое было гораздо серьезнее, чем обычно. У него было красивое лицо, хотя и небритое, она часто видела его во сне. На миг она спросила себя - видит ли ее сейчас отец, из того пространства, куда люди попадают после смерти. Он… он хотел, чтобы она жила. Поэтому, он отправил ее в лодке. Жить за них. Отомстить за них. И часть жизни была…
- Я хочу жить, - произнесла она.
Она поцеловала его, а дальше, как это обычно бывает, природа взяла свое. К счастью, они закончили раньше, чем кто-либо нашел их.

***

Аска устало втащилась в квартиру, без всяких радостных возгласов, обычно сопровождающих ее появление. Она открыла дверь, бросила портфель на кушетку и сама опустилась рядом.
Синдзи, услышав шум, высунулся из кухни секундой позже, немного удивленный.
- О, с возвращением, Аска.
- Ммм.
Он нахмурился.
- Тяжелый день?
- Была разборка с Хикари.
- О, - он на секунду задумался, - Ну и как?
- Она подумала, что мы с Тодзи встречаемся, - с отвращением в голосе произнесла Аска, - Как бы не так!
Синдзи медленно моргнул.
- О, хорошо.
Аска взглянула на Синдзи, обратив внимание на передник и перчатки.
- Эй, твоя очередь готовить сегодня вечером?
- Да.
- И что на обед?
- Бефстроганов.
Аска одобрительно кивнула. Это было западное блюдо, весьма западное, и к тому же, единственной альтернативой был рис.
- Хорошо, просто здорово. Продолжай, номер «три».
Синдзи вернулся на кухню, в то время как Аска взяла пульт дистанционного управления и стала лениво переключать каналы.
- Эй! - закричала она в сторону кухни, - Где наш бесстрашный командир?
- Мисато? Я не знаю, обычно в это время она уже дома.
Аска прищурилась, но ничего не сказала, погрузившись в изучение телевизионных программ. Спустя сто двадцать восемь каналов, она начала впадать в панику. В связи с загадочным исчезновением Мисато, неприятные ростки беспокойства пробудились в ее мыслях.
- Эй, Синдзи.
- Да?
- Кого ты считаешь более привлекательным, меня или Мисато?
Ответом был внезапный грохот падающих тарелок. Все еще в переднике и рукавицах для духовки он возник из кухни.
- Эээ… это что еще за вопрос?
- Это хороший вопрос, - она повторила с растущим раздражением, - Ну же, давай, кто тебе больше нравится?
- Я, эээ… - Синдзи был не по душе такой вопрос. Не все так просто. Слишком много шансов ляпнуть что-то не то, - Почему ты спрашиваешь меня?!
- Мне нужно услышать мнение мужчины, но поскольку его поблизости не наблюдается, сойдет и твое.
- Оооочень смешно.
- Я просто шучу! - она, надув губы, откинулась на кушетку, - Я только хотела узнать, есть ли у меня шансы с Кадзи, вот и все.
- Ну…эээ… - отношения Синдзи с противоположным полом складывались довольно паршиво, и у него было не слишком много опыта в данном вопросе. Так как это была неизведанная территория для мальчика, лучшее, что он мог сделать - это припомнить совет, который дали ему Тодзи и Кенсуке.
«Говори им то, что они хотят услышать. Это может быть неправда, но это не имеет значения. Лги, как будто твоя жизнь зависит от этого»
Это звучало неплохо.
Собравшись с мыслями, Синдзи неуверенно озвучил ответ, который, как он надеялся, удовлетворит его напарника-пилота:
- Если… эээ… я имею в виду… ты не похожа на Мисато, - он увидел, что она нахмурилась. Не те слова, неверное направление, нужно исправиться, - Но…эээ…ты тоже симпатичная… по-своему… Как яблоки и…апельсины… ты понимаешь?
Аска переварила все это, все еще сохраняя серьезное выражение на лице. Синдзи очень переживал, из-за того, что мог обидеть ее.
- Ты слишком волнуешься в присутствии женщин, - наконец произнесла она, ухмыльнувшись, - Ты знаешь об этом?
Синдзи смущено улыбнулся и почесал затылок.
- Извини.
- И хватит извиняться, - сказала она, закатив глаза, - Дуй на кухню, повар, - К его удивлению, она неожиданно хлопнула его по заднице, подтолкнув в сторону кухни, - За работу! - она завопила, дурачась, - Я жрать хочу!
- Хорошо, я иду, - он, подыгрывая ей, склонился в поклоне, после чего помчался на кухню.

***

Это был славный уютный бар в холмах близ города. Отсюда открывался великолепный вид на Токио-3, который с началом сумерек превратился в россыпь огней в океане тьмы. В свете свечей, барная стойка и столы в зале рождали ностальгические чувства. В стороне, "дружище" Нейл О'Тип лениво играл на пианино, прервав свой двухчасовой марафон «лучшего Синатры», чтобы выполнить заказы посетителей.
- Ничего себе, - произнесла Майя тихо, - Отличное место.
- Да, это так, - согласилась Рицуко, - Это то место, куда Мисато и я обычно приходим. Здесь так мило и тихо, по сравнению с суетой в NERV.
Майя старалась, чтобы в ее голосе не проскакивала ревность, хотя, как ей казалось, Рицуко была к этому равнодушна.
- А… вы и Мисато давно знакомы?
Сделав паузу, чтобы глотнуть мартини, Рицуко кивнула:
- Встретились в колледже, - объяснила она, - Ее определили моей соседкой по комнате, но когда я увидела ее в первый раз, я подумала - этот номер не пройдет.
- Почему?
Рицуко посмотрела на Майю, в ее глазах появилось забавное выражение.
- Я была спокойной, тихой студенткой, и вдруг оказалась вынуждена делить комнату с этой девушкой, которая никогда не затыкалась. Прибавь к тому ее непреодолимое пристрастие к пиву и частые посещения ее похотливого дружка, Кадзи.
Тем временем, "дружище" О'Тип запел.

She flies so gracefully
Over rocks and trees and sand
Soaring over cliffs
And gently flowing down to land

- Вы знали Кадзи еще в колледже? - удивленно спросила Майя.
- Да, мы образовали ужасное трио, - Рицуко сделала еще один глоток мартини, и расслабленно облокотилась на барную стойку, - Через некоторое время, я привыкла к Мисато, и поняла, что она вовсе не является полной идиоткой.
Майя подняла бровь.
- Вы хотите сказать, что она… ваша лучшая подруга?
Рицуко рассмеялась.
- Да, я полагаю ты совершенно права. Рано или поздно, она и Кадзи поладят и, наконец, трахнутся. Они уже ведут себя, как женатая пара.
После этих слов, Майя явно успокоилась.
- Да, этого следовало ожидать.
Она выпрямилась, наслаждаясь вкусом пина колада. Некоторое время, они сидели молча, слушая, как "дружище" О'Тип напевает вполголоса.
- Ну, - сказала Рицуко, слегка толкнув Майю локтем, - Как идут дела представителя по связи с прессой?
- Нормально идут… я думаю, - вздохнула Майя, - Есть тысяча репортеров, которых я уже видеть больше не могу, и, кроме того, у меня хватает и других обязанностей.

With me
That's where you belong, with me
I know I can't be strong
When you're with me

Рицуко похлопала ее по спине.
- Держись, Майя, - сказала она твердо, - Ты - моя протеже, у тебя все получится.
Майя вспыхнула, услышав ее слова, но Рицуко ничего не заметила.
Позади, "дружище" О'Тип, выразительно улыбаясь, пел…

Just you and me
Lesbian seagull
Side by side, we'll be till we die

***

Город погрузился в темноту, и большинство жителей Токио-3 укрылись в безопасности своих домов, но двое молодых людей задержались в парке, неспешно прогуливаясь.
- Эй, Хикари, теперь все в порядке, так? - смущенно спросил Тодзи.
Хикари улыбнулась.
- Да, у нас все в порядке.
- О…хорошо, - он поскреб голову, пытаясь найти слова. Это было не так легко, как думали он и Кенсуке, - Я, эээ… сожалею о том…я имею в виду, я не мог сказать тебе… это совершенно секретные сведения NERV, понимаешь?
- Я понимаю, Тодзи, понимаю, - она уже слышала все это сотни раз, когда несколькими часами раньше, Тодзи и Аска рассказали ей всю правду, придя к ней домой. Выслушав их объяснения, Хикари успокоилась, а Аска получила от нее тонкий намек, что неплохо было бы оставить ее с Тодзи наедине.
Несмотря на то, что Аска это не одобряла.
После этого, Хикари повела Тодзи погулять по городу, просто так, без какой-либо определенной цели. Он сопровождал ее, не вполне уверенный, что происходит, но у него было чувство, что сейчас не время задавать вопросы.
- Эй, Тодзи.
- Да?
- Я могу спросить… гм…как идет обучение? Я имею в виду, вообще?
Тодзи почесал затылок.
- Ну, пока сплошной гемморой. Мне не дают управлять роботом, а запихивают меня в симулятор. О, и они назначили эту проклятую суку, моим инструктором.
- Тодзи!
Он вскинул руки, защищаясь.
- Эй, я называю вещи своими именами, а эта девчонка…
- Тодзи!
- Ладно, ладно!
Хикари вздохнула.
- Неужели ты не можешь поладить с ней? Пожалуйста.
Тодзи проворчал что-то про себя.
- Тодзи!
- Хорошо, хорошо, я попробую! Я ничего не обещаю, но я попробую.
Хикари улыбнулась.
- Отлично. Я бы не хотела, чтобы моя лучшая подруга и мой парень цапались все время.
- Ну, я… что? - он осекся на середине фразы, наконец осознав значение слова «парень».
Озадаченно взглянув на Хикари, он переспросил, - Эээ…что?
Староста класса улыбнулась.
- Я что, что-то не то сказала? - с невинным видом спросила она.
- Эээ… нет! Ничего подобного, нет!
- Хорошо. Пойдем, Тодзи, проводи меня до дома. Уже поздно.
Немного нервничая, Тодзи и Хикари, шагали по ночной улице рука об руку.

***

Синдзи и Аска проводили время, как обычно - делали домашнее задание (Аска, будучи выпускницей колледжа, ненавидела это больше всего), занимались разными хозяйственными делами, и, когда все было сделано, большую часть времени смотрели телевизор. В настоящий момент, передавали футбольный матч Япония-Германия.
- Проклятье, уже почти полночь, где, черт возьми, она?! - воскликнула Аска, - Эй, Синдзи, ты знаешь номер ее телефона?
- Он на дверце холодильника, - ответил Синдзи.
Без особой надежды, Аска слезла с кушетки и пошла на кухню, захватив с собой телефонный аппарат. Как и было сказано, номер Мисато был приклеен на дверце холодильника. Она набрала его.
Телефон звонил.
И звонил.
И звонил.
Аска начала нетерпеливо притоптывать ногой.
Наконец, кто-то взял трубку.
Или только попытался взять. Звуки шуршащей ткани, неловких движений рук, приглушенное хихиканье, донеслись из телефона.
/ Эй, это мой телефон/ - послышался капризный голос Мисато, - / Я и забыла про него./
/ Если что-то важное, тебе оставят сообщение/ - раздался голос Кадзи. Затем, связь прервалась.
Рыжая уставилась на телефон, ее руки тряслись.
Секундой позже, звук разбитого о стену телефона привлек внимание Синдзи. Прежде чем он успел что-либо сказать, Аска была уже у двери, и выбежала в ночь.
- Аска, постой! - Синдзи бросился за ней, но быстро потерял ее из виду. Остановившись недалеко от их дома, он перевел дыхание, зная, что он должен найти ее, куда бы она не пошла.
Эта ночь обещала быть длинной.

***

Стаи ворон в панике метались в ночи, наполняя воздух над Токио-3 шумом хлопающих крыльев. Внизу, бездомные собаки старались убежать как можно дальше, в то время как менее везучие домашние рвались с привязи и отчаянно выли.
Рей Аянами бродила в ночи.
Только по темной тени и пылающим красным глазам можно было проследить ее путь. В какой-то момент, ее красные глаза можно было увидеть в листве деревьев, а через мгновение, те же глаза появлялись в тени аллеи.
Силуэт Рей возник перед окном комнаты Синдзи, она наклонилась, заглянув внутрь.
Пусто.
Красные глаза сузились, затем исчезли, пронизывая ночь. Из тени в тень, из тьмы во тьму, пылали красные глаза Рей Аянами, ища что-то в ночи.
Потом, она оказалась в парке.
Ее бледная фигура появилась в тени деревьев, все еще одетая в школьную форму. Она стояла в нескольких шагах от ничего не замечающей Аски Лэнгли, которая, как показалось Рей, испытывала что-то вроде боли. Руки рыжей были сжаты в кулаки, и она, кажется, дрожала.
Уязвимая, такая уязвимая.
Легко убить.
И никто не увидит.
На лице Рей не выразилось никаких эмоций, оно было бесстрастным, когда она пристально смотрела на Аску. Рей стала тихо приближаться к своей жертве, медленно сгибая руки.
Она заколебалась.
В конце концов, у нее были приказы. Икари не понравится, если она умрет. Икари…
Ее красные глаза на мгновение вспыхнули. Рей спокойно подошла к скамейке, на которой сидела Аска. Рыжая не замечала ее, пока та не остановилась прямо перед ней.
Аска моргнула, затем поняла, что кто-то решил составить ей компанию. Кто-то стоял между ней и фонарем, отбрасывая тень на нее. Только пара красных глаз, с любопытством глядящих сверху вниз, позволяли определить…
- Что…А-Аянами?
Первое Дитя слегка кивнув Аске, села рядом. Было что-то неестественное в ее движениях, словно она старалась в точности подражать поведению кого-то еще.
- Что ты здесь делаешь? - спросила Рей своим обычным монотонным голосом, по необъяснимой причине тоже кажущимся фальшивым.
Голос Аски дрожал, когда она заговорила, глаза блестели от слез.
- Я…ах…я…
Рей наклонилась, вытянув одну руку. В темноте Аска приняла ее жест за знак сочувствия. Ее тронуло явное проявление эмоций со стороны Рей, особенно учитывая ее обычную холодность. Аска была одна, с разбитым сердцем, и, несмотря на всю свою уверенность, что она в одиночку может выдержать любой шторм и ненастье, сейчас она нуждалась в том, чтобы кто-то был рядом, кто угодно.
Она не выдержала и заплакала, обняв Рей, когда ее эмоции вырвались наружу. Она не замечала удивленного взгляда Рей, не замечала ее руки, занесенной над шеей Аски. Аска обнимала Рей так же, как Рей хотела бы, чтобы ее обнял Синдзи. Это еще больше сбило Рей с толка, поскольку считала Аску соперницей за внимание Синдзи.
Так что же это значило?
Рей не была уверена.
Вопрос крутился в ее голове, пока Аска продолжала рыдать. Она слегка гладила ее по спине, имитируя жест кого-то из персонажей «Цветения сакуры» в такой же ситуации. Это, казалось, успокоило Аску. Колебания Рей прервались с появлением на сцене еще одного знакомого лица.
- Рей? Аска?
Аска ничего не замечала, погруженная в собственные переживания, но Рей подняла голову и увидела Синдзи. У него был смущенный вид, словно он вторгся сюда без спросу.
Они молча смотрели друг на друга, затем он собрался с духом.
- Аска, - позвал он мягко.
Она повернулась и уставилась на него.
- Он…он…он и Мисато… - она снова разрыдалась, речь стала бессвязной, но Синдзи понял достаточно.
Подойдя ближе, он протянул руку, чтобы успокоить ее, но замер в нерешительности. Глубоко вздохнув, он шагнул вперед и обхватил обеими руками и Аску и Рей. Так они стояли втроем несколько минут, пока Аска постепенно не перестала рыдать.
- Спасибо, Рей, - тихо произнесла Аска.
- За что? - переспросила Рей, все еще не понимая происходящего.
- За то, что ты была здесь. Просто за то, что ты есть.
- Я всегда есть, - ответила Рей, так и не поняв.
Аска кротко улыбнулась, впрочем быстро стерев с лица улыбку.
- В любом случае - спасибо. Мне все еще больно, но уже не так сильно, как прежде, - она повернулась к Синдзи и сказала, - Пойдем домой.
- Тебе нужно к врачу, если тебе больно, - сказала Рей, - Боль снижает эффективность.
Аска вздохнула.
- В данном случае, лучшее лекарство - время. Кроме того, я собираюсь пнуть Кадзи в задницу, как только его увижу.
Тройное объятие закончилось.
- Пойдем, Рей, - сказал Синдзи. - Я провожу тебя домой, после того, как мы уложим Аску в постель.

***

У Тодзи было такое чувство, что этот ночной урок проходит в аду. Ранее, днем, Аска выглядела расстроенной и раздраженной, это уже был плохой признак, так как раньше она устраивала ему ад, выглядев при этом счастливой.
Он отправился спать с нехорошим предчувствием.
Когда он появился в мире грез, первое, что он увидел - нога, стремительно движущаяся к его голове; первое, что он почувствовал - невероятная боль, когда удар сбил его с ног и он грохнулся спиной об пол.
- Ааах! Эй! Что… - то, что произошло дальше, он даже вообразить не мог. Он увидел Аску, в полном боевом армейском снаряжении, взмывшую высоко в воздух и нацелившуюся прямо на него. Он успел откатиться в сторону, а после Аскиного удара на земле остался кратер.
- Дерьмо! Подожди минутку, черт побери.
- Хорошо, - согласилась Аска к его облегчению, - Неплохая реакция, хотя начал ты паршиво.
- Конечно, я начал паршиво! Ты застала меня врасплох!
- Ты думаешь, твои враги будут действовать по-другому? - спросила она сердито, - Тебя БУДУТ заставать врасплох. Такова жизнь, смирись с этим!
Тодзи нахмурил брови.
- Ммм…
- Ты готов к еще одному тренировочному бою? - спросила Аска.
- Я завалю тебя, Лэнгли, - ответил Тодзи, - Вот увидишь, я подготовился к этому сну, так что двух мнений тут быть не может.
Он угрожающе ухмыльнулся и в обеих его руках появились огромные металлические бейсбольные биты.
Аска улыбнулась, с не меньшей угрозой, и материализовала такие же стальные биты в своих руках. В отличие от бит Тодзи, они явно не предназначались для игры в бейсбол, о чем свидетельствовала форма их массивных наконечников и сферические выпуклости, покрывающие их. В подтверждение, она влепила одной из бит по земле, оставив солидную вмятину.
Тодзи захлопал глазами.
- Дерьмо.

***

Изнурительным часом позже, обе противоборствующие стороны согласились, наконец, на перерыв. Тодзи был рад, что это только сон, поскольку он был ужасно потрепан и избит, но он почувствовал и малую толику гордости, когда увидел, как Аска хромает к валуну, чтобы присесть.
Может он и не так хорош, как она, но и у него было несколько удачных ударов.
И вдруг, он услышал голос. Слабый голос, доносящийся неизвестно откуда, словно из-за горизонта, и в то же время, он шептал ему прямо в ухо. Голос повторял имя Тодзи, как будто испытывая боль и прося о помощи.
Четвертое Дитя сел, моргая.
- Что… Эй, Лэнгли, ты слышишь что-нибудь?
- Не-а.
Тодзи нахмурился и замолчал, прислушиваясь. Аска, казалось, в этот момент тоже ощутила нечто странное.
И когда отдаленный голос раздался вновь, они оба расслышали слова.
- Помогите… мнееее…
Глаза Аски расширились, а по спине Тодзи пробежал холодок.
Голос принадлежал Кенсуке.


Джон Байлз, Род М. - Дети Древнего Бога, Глава 13 СПАСЕНИЕ МЕРТВОГО, Часть2

Глава 13, Часть 2 Путь к Альдебарану.

В мире снов, Аска и Тодзи стояли на поросшей травой равнине, там же, где они сражались несколько минут назад. Сейчас им было не до боя. Шепот мертвого мальчика, доносящийся неизвестно откуда, наполнял их уши.
- Помогите мнееее…
Тодзи повертел головой, отчаянно ища источник этого голоса - голоса своего лучшего друга, Кенсуке Айда.
- Кен! Где ты?! Кен!
- Кенсуке! - закричала Аска.
Ветер донес его последние слова, едва слышимые, исчезающий в никуда.
- Королевство… Радости…
Двое детей продолжали звать их старого друга, но ответом им была тишина. Отчаявшись увидеть снова своего друга, Тодзи завопил:
- Кен! Черт возьми, ответь что-нибудь! Кен!
Так и не получив ответа, он собрался бежать, куда глаза глядят, но Аска решительно схватила его за плечо.
- Эй, отпусти меня, черт возьми!
- Не трать время зря, - сказала она важно.
- Ты, гребанная бессердечная сука! Он мой друг!
- Черт побери! Ты что, знаешь куда бежать? - заявила она со злостью.
- Я… эээ, - Тодзи вздохнул, признавая ее правоту, - Я должен сделать хоть что-то.
- Я, кажется, догадываюсь, где он может быть, - пробормотала, глубоко задумавшись, Аска, - Кенсуке все еще живет в своей мечте.
- В своей мечте? Что?
- Его тело может быть захвачено Королем в Желтом, но его душа не исчезла. Где-то, в Стране Снов, его душа все еще жива, - она насупилась и села на ближайший валун, - Но что за Королевство Радости?
- Ты знаешь, где это? - спросил Тодзи.
- Dumpkopf, помнишь пьесу, которую мы играли?
Тодзи недоуменно хлопнул глазами и задумчиво почесал в затылке. Его глаза внезапно расширились, когда до него дошло.
- Это… это какое-то реальное место?
- Я думаю - да, - сказала Аска.
К удивлению Тодзи, она потянулась и достала из-за валуна ярко-красные доспехи, вроде тех, что носили в средневековье. Он удивился еще больше, когда она свистнула, и на ее свист из ниоткуда появилась лошадь.
- Что за черт? - переспросил Тодзи, наблюдая, как Аска сменяет современную боевую экипировку на снаряжение из «меча и магии», включая пресловутый меч, - Что ты делаешь?
- Надеваю мою униформу, - ответила Аска серьезным тоном, - Я Красный Рыцарь Селефаиса.
- Красный Рыцарь… о,кей… и что же ты думаешь делать?
- Найти Кенсуке, - ответила она, садясь верхом на лошадь, - Кто-нибудь в Селефаисе может знать, как добраться до Королевства Радости.
- А как же я?
- Игра окончена, идиот, ты будешь для меня помехой.
- Он мой лучший друг. Я подвел его однажды, но больше такого не случится.
Аска хотела было оглушить его вложенным в ножны мечом, но передумала, впечатленная его упорством.
- Я… хорошо, ты идешь со мной. Но если ты подведешь меня - я засуну этот меч тебе в задницу.
Тодзи захлопал глазами.
- Вот дерьмо. Мы разве не сядем вместе на лошадь?
Прогулка обещала быть долгой.

***

Путь до Селефаиса занимал месяцы. Возможно, так оно и было, но Тодзи показалось, что прошло всего лишь несколько минут. Оглядываясь назад, он смутно припоминал многие дни путешествия, но как он ни старался, а вспомнить, что происходило в те дни, он не смог. Впрочем, учитывая, что путешествовать ему приходилось вместе с Аской, он не жаловался.
Наконец, они достигли вершины холма, и Тодзи получил свое первое представление о Селефаисе, окруженном белоснежными мраморными стенами и разделенном рекой Наракса, протянувшейся синей лентой через зеленые поля. В город вели семь ворот, на верху которых стояли огромные бронзовые статуи рыцарей. С изумлением, в одной из этих статуй Тодзи узнал Аску, в тех самых доспехах, которые она сейчас носила. Еще больше величественных бронзовых статуй украшали стены, храня память о защитниках Города Удовольствий. Минареты с куполами в виде луковиц, сверкали в лучах солнца, а в самом сердце города он мог видеть Дворец Семидесяти Удовольствий, вырезанный из розового кристалла.
К северу и югу от города, простирались берега Наракса, связанные большим каменным мостом, протянувшимся между двумя половинами городской гавани. Сотни, возможно, тысячи разнообразнейших судов заполняли гавань: большие и маленькие корабли, шхуны, каравеллы, баркасы, аутригеры, и даже один клипер, выглядевший так, словно он потерпел кораблекрушение. Даже с этого расстояния, Тодзи мог видеть множество людей, суетящихся на кораблях, занимающихся разгрузкой или погрузкой.
Улицы города тоже кипели жизнью. Тысячи мужчин и женщин в разнообразной одежде, с цветом кожи от совершенно черного, до белого, как у альбиносов, с волосами различных цветов и оттенков, многие из которых редко встречались в реальном мире, сновали по улицам, направляясь по своим делам. Здания были выстроены в эклектичном стиле, хотя многие из них напоминали, на взгляд Тодзи, Россию или Ближний восток, с их куполами-луковицами и геометрически безупречными минаретами.
Видение поплыло перед глазами Тодзи, и город отодвинулся вдаль. Теперь его можно было видеть целиком. Тодзи помотал головой и протер глаза.
- Я думал, средневековые города были маленькими.
Аска рассмеялась.
- Селефаис был стар, когда умер Цезарь, стар, когда Александр одерживал свои победы, стар, когда фараоны шли войной на своих соседей. Храму Нат-Хартата больше десяти тысяч лет. И это далеко не самое старое здание. Пойдем, если мы поспешим, то успеем позавтракать, а остальную часть дня посвятим поиску ответов в Великой Библиотеке, - она стала спускаться с холма.
Тодзи вспомнил кое-что.
- У меня нет денег.
Аска усмехнулась.
- Держись рядом со мной и не будет никаких проблем. Потеряешься - окажешься в дерьме.

***

- «Королевство Радости»? - переспросил старый библиотекарь, вглядываясь в стену и расчесывая тонкие седые волосы, обрамлявшие по краям его внушительную лысину, серебряной рукой. Рука была весьма искусно изготовлена, в точности повторяя в серебре строение человеческой руки, вплоть до волос на коже. А пальцы выглядели точь-в-точь как настоящие. Грубый кожаный ремень прикреплял серебряную руку к плечу. Если бы ни этот ремень, то Тодзи бы решил, что рука человека просто выкрашена в серебристый цвет.
Великая Библиотека Страны Снов располагалась вокруг них, в пятиугольном атриуме, отделанном традиционным для архитектуры Селефаиса и очень распространенным здесь белым мрамором. В одной из стен был выход наружу, в то время как проходы в других стенах вели в огромные залы, каждый из которых был разделен на четыре меньших и до самого потолка заставлен стеллажами, сделанными из дерева и окрашенными в яркие цвета, либо имеющими природный оттенок. Наряду с книгами и свитками, там хранились тонкие каменные плитки.
В атриуме стояло множество столов для чтения. Библиотекари, носившие неброскую одежду красных и коричневых тонов, сновали вокруг клиентов, принося требуемые книги. Одним из этих библиотекарей и был человек с серебряной рукой, с которым разговаривали Аска и Тодзи.
- Да, Королевство Радости, - сказала Аска, - Нам нужно знать - где оно находится, или, по-крайней мере, где оно может быть.
- Хмм. Хорошо, я принесу вам Атлас Неизвестного, Астинуса и Исторический Атлас Симбеллин. Это для начала. Пока вы посмотрите их, я, возможно, раскопаю еще какие-нибудь ссылки. Подождите, я скоро вернусь, - он повернулся и направился в дальний зал по правой стороне.
Тодзи и Аска выбрали себе место и стали ждать. Аска рассматривала клиентов, в то время как Тодзи нетерпеливо барабанил пальцами по столу.
- В таких библиотеках всегда приходится так долго ждать, пока все остальные получат свои книги? - пожаловался он.
- Как в любой библиотеке без карточного каталога и со множеством бесценных редких книг, - ответила Аска, - Тут миллионы книг, и только библиотекари знают, как найти то, что нужно. К тому же, большинство из них на языках, которые мы не сможем прочитать.
- О, черт…я только что вспомнил. Нельзя читать во сне, так? Как же, черт побери, мы собираемся что-то прочесть?
Аска улыбнулась ему, как недоразвитому ребенку.
- Этот сон другой. Он не похож на обычный сон. Ты не можешь управлять им, и он существует независимо от каждого отдельного человека. Это вроде астральной проекции другого мира, или что-то в таком же духе. Ты сможешь читать, - она сделала паузу, затем, ухмыльнувшись, добавила, - Если ты умеешь читать, конечно.
- «Сука, - подумал он, - Если бы ты была не нужна, я схватил бы этот стул и вломил бы тебе как следует. Но я никогда не смогу вернуть Кенсуке без тебя. Будь ты проклята», - Да, я умею читать, - тут синекожий человек в мехах вышел из зала с книгами, и сел за стол. Тодзи мигнул, - Ничего себе, этот мир полон странных людей.
- Дай бог, чтобы он не слышал твои слова, - сказала Аска, - Дети Имира, как говорят, отрубают руки людям за то, что на них посмотрели косо. Они считают себя детьми одного из Великих, и гордятся этим.
- Что? Тут что, какой-то клуб снобов?
Аска громко рассмеялась.
- Великие - это боги Страны Снов, вроде Нат-Хартата, покровителя Селефаиса, или Баст, кошачьей богини, или Ариэля, бога истины, и Каракала, повелителя огня. Они живут в огромном дворце, в городе Кадаф, в Холодной Пустыне, наблюдая за их верными последователями и постоянно вмешиваясь в их дела.
- Вроде греческих богов на Олимпе?
- Точно. Теперь, вспомни о Геркулесе. Дети Имира - вроде него, наполовину боги, наполовину смертные.
Тодзи откинулся на спинку стула.
- Это было бы круто, иметь бога в качестве одного из родителей. Хотя, я даже предположить боюсь, что они могут сотворить, если я забуду вынести мусор. Но все равно, оно того стоит.
- Ну, из-за этого они довольно высокомерны и с ними трудно иметь дело, - сказала Аска, следя за тем, чтобы дитя Имира не услышал ее.
«Уж кто бы говорил», - подумал Тодзи.

***

Когда они уже решили, что библиотекарь исчез бесследно, он появился, неся два атласа. Положив их на стол перед Аской и Тодзи, он вернулся к своей работе. Тодзи взял Атлас Неизвестного, Астинуса, потому что считал, что нет ничего более скучного в этом мире, чем уроки истории, а исторический атлас был из той же категории. Он предоставил его Аске, и приложил все усилия, чтобы не умереть со скуки.
Астинус, очевидно, баловался с какой-то дрянью, во время составления своего атласа, насколько мог судить Тодзи. Половина карт выглядели, словно нацарапанные куриной лапой, а цвета вызывали головную боль. Три карты были совершенно чисты, если не считать названий. Большинство других имели сверхъестественно звучащие названия, типа Средиземье, Ривелстон, Пограничье, Мельнибоне, Сумеречный Город и Пакс Таркас. Была также карта страны Оз, по крайней мере это название показалось ему знакомым, и карта «Известного Мира», хотя ему она была неизвестна и подозрительно смахивала на задний двор дома его кузена Хаяо.
Он продолжал листать атлас, и постепенно карты начали сливаться в его глазах, превращаясь в море сверхъестественных названий и странных цветов. Слабый запах плесени шел от страниц, и мелкая желтая пыль сыпалась с них при прикосновении его пальцев.
Наконец, он нашел что-то, что привлекло его внимание. Название гласило: «Хали и Окрестности». Большое озеро занимало весь центр карты. На его берегу располагался город под названием Каркоса. А на другой стороне озера был еще один город, названный Руины Радости. Возможно, это то, что в конце концов осталось от разрушенного Королевства Радости.
- Думаю, я нашел.
Аска оторвала взгляд от книги.
- Местоположение?
- Да, - он показал ей карту, - Держу пари, это - оно.
«Я показал ей, что тоже соображаю, что к чему» - с триумфом подумал он.
- Так где это озеро? Я никогда не слышала о нем, - произнесла она.
Тодзи сник.
- Может, библиотекарь знает?
Лысеющий библиотекарь отодвинул башню из дюжины книг, которую он выстроил на своем столе, заставив ее зашататься.
- Знаю что?
- Слышали когда-нибудь о Хали? - спросил Тодзи.
- Озеро Хали?
- Да.
Библиотекарь на секунду замолк, сделав неосознанный жест, как бы рисуя пятиконечную звезду на уровне груди.
- Проклятое название. Безымянный живет там, в городе Каркоса.
- К сожалению, похоже, нам придется отправиться туда.
Его глаза вспыхнули.
- Я вам сочувствую. Вам нужен летучий корабль, чтобы туда добраться.
- Почему?
- Это место на планете, вращающейся вокруг Альдебарана.
- Это тот, что взрывают в «Звездных Войнах»?
- Там был Альдераан, - бросила Аска, - Ну, возможно мне удастся убедить короля помочь нам с кораблем.
- Вы хорошо знаете короля? - удивился библиотекарь.
- Я - Красный Рыцарь Селефаиса. Он хорошо знает меня.
- Я не из Селефаиса, - ответил библиотекарь, - Трудно не отставать от перемен, да еще в моем-то возрасте.
Аска подняла голову.
- Селефаис никогда не меняется.
- А вы не тот Красный Рыцарь, о котором я слышал последний раз.
Она выглядела слегка обеспокоенной.
- Ну, в Селефаисе ничего не меняется, но рыцари должны покидать город для его защиты… в любом случае…мм…спасибо за помощь.
- Рад был помочь, - ответил он, кланяясь, - Пусть Великие благословят вас в ваших поисках.
- И пусть их свет озарит вас, - Аска встала и поклонилась в ответ.
- Эээ, продолжайте в том же духе, - заявил Тодзи, чувствуя непреодолимое желание что-нибудь сказать, но не зная, что.
Библиотекарь улыбнулся.
- Я буду стараться, - он стал собирать книги со стола, а Тодзи и Аска пошли к выходу.

***

Когда они остановились у небольшого особняка на набережной, принадлежащего королю Селефаиса, Тодзи произнес:
- Могу я задать один вопрос?
- Конечно, - сказала Аска, передавая свою лошадь помощнику конюха.
- Какого черта, король Селефаиса делает в этой дерьмовой лачуге, когда он мог бы жить в здоровенном дворце? - Тодзи оглядел деревенские дома, располагающиеся вдоль реки. Это напоминало английскую рыбацкую деревню, вырванную из восемнадцатого столетия и помещенную рядом с городом из сказки. По сравнению с Селефаисом, это была трущоба, хотя довольно чистая, добротно построенная и в том же стиле.
- Полагаю, ностальгия, - сказала Аска, - Он настолько долго управляет Селефаисом, что иногда ему хочется побыть обычным человеком.
- Интересно, есть ли у отца Синдзи что-либо подобное внутри Геофронта?
Аска рассмеялась.

***

Король Куранес, на взгляд Тодзи, не слишком походил на короля. Ему он больше напоминал Шерлока Холмса из фильма, живущего в простом старом доме и одетого в костюм, вышедший из моды еще сто лет назад. Его волосы были черными, так же как и элегантные усы, что, по мнению Тодзи, тоже не вполне соответствовало королевскому имиджу. И кроме того, короли, как он полагал, не играют в бильярд, когда вы приходите к ним с визитом.
- А, мой Красный Рыцарь. Рад видеть тебя, Дева Огня, - он повернулся к Тодзи, - Интересуешься игрой на бильярде? Рад встрече с тобой. Любой друг Аски - мой друг.
Тодзи подавил желание отрицать всякую связь с маленькой мисс Наци.
- Очень приятно познакомиться, ваше величество, - он перерыл всю свою память в поисках ответа, как следует приветствовать королевских особ. Определенно нужно поклониться, - Я Сазухара Тодзи, Аска и я… - он запнулся, не зная, как объяснить - что их связывает.
- Мы воины в Реальном Мире, Куранес-сама, - сказала Аска, - Тодзи мой… оруженосец, которого я обучаю. Мы прибыли сюда, чтобы отыскать мечту нашего друга, ставшего жертвой одного из наших врагов.
- Никакой я не оруженосец! - возмутился Тодзи.
Аска проигнорировала его и начала длинный рассказ, в то время, как Тодзи осматривался вокруг, бормоча что-то себе под нос.
Комната выглядела шикарно, в соответствии, конечно, с архаичными стандартами этого места. Обои на стенах были в приятных синих, желтых и красных тонах, ботинки Тодзи тонули в толстом ворсе ковра, лежащего на полу, картину дополняла изящная мебель, обитая голубой и зеленой материей. Рядом с книжным шкафом находился большой камин с бронзовой решеткой. Стол для пула, посреди комнаты, не отличался бы от современного, если бы не красное дерево, из которого он был изготовлен.
Противником короля была стройная женщина с ярко-зелеными глазами и темно-коричневыми волосами, водопадом спадающих вокруг ее плеч до середины спины. На ней было скромное платье синих и фиолетовых оттенков, какие носили в конце девятнадцатого столетия. Ее фигуру скрывали складки ткани, лишь шея, руки и лицо были обнажены. Она носила украшение в виде серебряного креста с двумя розами на нем. Женщина выглядела, по мнению Тодзи, чуть меньше, чем на тридцать. Она улыбнулась ему, положив бильярдный кий на край стола, и села на ближайший стул.
- Мы были бы очень благодарны, если бы вы могли одолжить нам летучий корабль, - закончила свой рассказ Аска.
- Я бы с радостью. Но…
- Но? - переспросил Тодзи и подумал, - «Сейчас он попросит нас найти и вернуть Золотую Корову Тумбли, или еще что-нибудь в этом роде.
- Ничего такого. Просто я никогда не слышал о библиотекаре с серебряной рукой в Великой Библиотеке. Должно быть, он может рассказать интересную историю о том, как он обзавелся ей.
«Или это был вовсе не библиотекарь» - произнес тихий голос паранойи в голове Тодзи. Он заглушил его. В конце концов, не может же король знать всех библиотекарей в такой большой библиотеке. Ведь не может?
- Или, возможно, это был вовсе не библиотекарь, - мягко сказала женщина.
- Ну, Мина, у тебя опять проявляется паранойя, - сказал король, обернувшись к ней, - Великая Библиотека надежно защищена от проникновения самозванцев, немногие даже рискнули бы попробовать, - он снова посмотрел на Аску и Синдзи, - Я напишу для вас письмо, вы покажете его в доках. После этого, вас доставят в Сераниан, чтобы вы получили карты звездного неба из Королевского музея. Для этого вам также понадобится письмо. Мина, не могла бы ты попросить слуг принести чего-нибудь подкрепиться. На это уйдет некоторое время.
Она улыбнулась, подошла к звонку у двери и ударила по нему специально привязанным молоточком.
- Как обычно?
- Конечно, - король обратился к Тодзи, - Тебе нравится ростбиф?
Рот Тодзи при одной мысли о еде наполнился слюной.
- Звучит замечательно. Я не пробовал приличной пищи очень давно.
- Замечательно. Заодно оценишь, на что способна королевская команда, - он засмеялся, - Может, сыграем разок-другой, пока вы не ушли?
Аска начала было отказываться, но Тодзи осмелел.
- Конечно. Уверен, я легко обыграю вас, хоть вы и король.
Куранес снова рассмеялся.
- Обещаю, я не велю казнить тебя, если ты выиграешь.
Мина тоже засмеялась.
- Это будет забавно.

***

Они решили остаться на ночь и выехать рано утром. До поздней ночи Куранес и Тодзи играли в бильярд. Утром, по дороге к докам, Тодзи заявил:
- Он мог бы зашибать нехилые бабки на бильярде. Он бы сделал моего старика, как ребенка.
Аска засмеялась.
- Полагаю, он единственный во всей Стране Снов, у кого есть стол для пула.
- Вот черт. Я надеялся сыграть с кем-нибудь еще, - он задумчиво оглянулся назад, - А кто была та женщина? Его жена?
- Она - Рыцарь Розы, его телохранитель.
Тодзи повернулся и уставился на Аску.
- Она Рыцарь? Она не выглядела особенно крутой.
- Она могла бы пронзить бильярдным кием твое сердце за три секунды. Однажды, она убила вампира таким образом.
- Вампиры? В этом мире есть долбанные вампиры? - Тодзи встревожено огляделся по сторонам.
- Да. И кое-что намного хуже. Ты слишком испуган, чтобы идти дальше? - в ее голосе было меньше иронии, чем он ожидал, - Страна Снов прекрасна, но некоторые ее области напоминают кошмар.
- Ни черта я не испуган, - сказал Тодзи, - Раз ты не боишься, то и у меня нет причин беспокоиться.
«У тебя еще будет возможность испытать страх, - подумала Аска, - Это путешествие не обещает ничего хорошего».

***

Неприятности для Тодзи начались с того момента, как они отплыли в Сераниан. Из-за морской болезни его четыре раза выворачивало наизнанку, и он не мог заставить себя проглотить хоть какой-нибудь кусочек еды. Наконец, на третий день, его желудок успокоился и он смог поесть. Не то чтобы он очень любил сухари, но, по крайней мере, они утолили голод. Это ощущение в животе напоминало ему болтанку в стиральной машине.
Когда же Сераниан появился на горизонте, Тодзи был полон радости, которую ему редко приходилось испытывать.
«Наконец-то, я сойду с этого проклятого корабля», - думал он.
Издали Сераниан походил на торчащий обломок скалы, окутанный серовато-розовым облаком, но когда расстояние сократилось, стало видно, что это плавающий остров, почти полностью занятый большим городом, построенным в основном из мрамора с розовыми прожилками. Пять больших храмов возвышались над остальными зданиями, каждый с внушительной колоннадой перед входом и греческими надписями на крыше. Однако выше всех был огромный белый маяк, находившийся около порта. Второй маяк выступал за край острова, и Тодзи задавался вопросом, как он удерживается там. Но самым величественным из всех зданий был большой куполообразный замок в центре острова, венчаемый огромным бронзовым полушарием, ярко сиявшим в солнечном свете.
Корабль направился вдоль восточной стороны острова к гавани - большому полукруглому заливу, полному пушистых белых облаков. Облака вздымались вокруг корабля, который плыл, прокладывая путь сквозь них. Множество судов заполняли гавань. Большинство из них несли флаги Шести Королевств, но также можно было заметить лимонно-желтые паруса Саруба, синие, треугольной формы паруса Ашура, и похожие на птиц корабли гнезд Алилода.
«Утреннюю Звезду» завели в один из королевских доков, со стороны Харагриманда Трафальгара. Там уже стояли две большие каравеллы, подобные «Утренней Звезде». Капитан Аштонет, уродливый мужчина средних лет, с черными волосами, носом крючком и тремя горизонтальными шрамами на левой щеке, подошел к Аске и Тодзи.
- Я буду ждать здесь вашего возвращения. Объяснить вам, как добраться до музея?
- Я оценила бы это, - сказала Аска. - И не помешает гигиенический пакет для моего оруженосца, Тодзи, - она шаловливо усмехнулась.
- Я не твой гребанный оруженосец, и не нужен мне гигиенический пакет!
- Тогда, гигиенический мешок, - сказала Аска, и некоторое время они потратили впустую, крича друг на друга.

***

Музей располагался на мысе в восточной части острова, и к нему вела узкая, мощеная дорога длиной около мили, по обе стороны от которой тянулись высокие стены. Как и многие дома в Сераниане, круглое здание музея венчал большой купол из сплошного кристалла. Множество окон из такого же материала равномерно располагались по стене здания. Весь музей окружала высокая ограда, а вход, к которому вела дорога, был сделан в виде арки.
К тому времени, как Аска с Тодзи добрались до музея, по глупости решив прогуляться пешком, их ноги подкашивались от усталости. Пройдя под аркой, они оказались перед статуей Куранеса, облаченного в более подобающую королю одежду, чем та, в которой они встретили его в первый раз. В одной руке он держал меч, упирающийся в землю, а в другой руке - высоко поднятый, горящий факел. Здесь посетители могли отдохнуть на скамьях, войти в храм через большие бронзовые двери или обогнуть здание через узкий внутренний двор, чтобы посмотреть, что находится с другой стороны.
Тодзи и Аска немного посидели, чтобы дать отдых утомленным ногам.
- Назад поедем в экипаже, - сказала Аска.
- Чертовски верно, - согласился с ней Тодзи.
Как только их ноги перестали гудеть, они зашли внутрь, попав в огромную галерею, с полом, выложенным чередующимися плитками синего и желтого цвета, и стенами, покрытыми яркими, цветными, геометрическими фигурами. Галерея простиралась на несколько сотен футов, затем разделялась на два прохода вдоль стены, переходящие в лестницы, ведущие на галерею второго этажа, и соединяющиеся там. Справа от входа были три двери с надписями: «секретно», «хранилище» и «куратор».
Сотни экспонатов были выставлены в витринах.
Доспехи, от примитивных кожаных, до металлических - отполированных до блеска, с детально продуманными соединениями и покрытых вычерненой гравировкой. Они стояли в ряд вдоль стены, начиная от самых простых у двери, и заканчивая двумя доспехами из пластинчатой брони, охраняющих лестницу. Картины, изображающие нереально красивые пейзажи, отважных рыцарей и довольных крестьян, соперничали за место на стенах с искусно вытканными гобеленами, на которых были запечатлены летящие птицы, плавающие рыбы, цветущие луга, истории из жизни богов и людей.
Четыре ряда витрин протянулись вдоль стены зала. В них хранились монеты многих царств, изящно ограненные драгоценные камни, великолепно изготовленные драгоценности, жезлы, скипетры и короны. Они чередовались со скульптурами из глины, мрамора, золота и стали. Огромное разнообразие бюстов мужчин и женщин, статуй богов, чудовищ и демонов в полный рост или в натуральную величину, а две из них были гораздо больше, чем в натуральную величину.
Около входа в музей стояла пятнадцатифутовая статуя красивого мужчины, одетого в греческую тогу и держащего в левой руке фонарь. Его вьющиеся волосы охватывала лента. Узкие глаза смотрели сурово. Форма ушей, тонкий нос, подбородок были более заостренными, чем у большинства людей. Вырезанный из белого мрамора, он выглядел очень величественно.
В дальнем конце зала, около лестницы, стояла другая пятнадцатифутовая статуя. Она была вырезана из мрамора с розоватым оттенком, характерным для Сераниана. На ней также была одежда в древнегреческом стиле, но ее дополняли длинное копье, шлем с большим забралом, в виде устрашающего лица, и большой, позолоченный щит с Древним Знаком, закрывающий левую часть ее тела от плеч до колен. У нее были большие глаза и крупный нос, вьющиеся волосы до плеч, и она торжествующе улыбалась, всем кто входил через главные двери музея.
Тодзи застыл на месте, пораженный тем, что он видел вокруг.
- Я мог бы, наверное… купить целый город, имея все это.
- Король Куранес мог бы построить его собственный Токио-3, если бы он захотел, - сказала Аска, направляясь к двери куратора, - Осмотрись вокруг, а я пойду проконсультируюсь с персоналом.
Тодзи быстро обнаружил, что этот музей имел одну раздражающую особенность… нигде не было подписей. Очевидно, предполагалось, что все и так знают, что есть что. Но это ни сколько не портило красоту выставленных здесь вещей.
Девушка, возможно только на год или два старше Тодзи, одетая в простое синее платье, подошла к нему. У нее были длинные каштановые волосы, заплетенные в косу, и голубые глаза. Ее кожа напоминала по цвету медь. А на каждой руке она носила бронзовые браслеты, похожие на переплетенные перья. Тодзи никогда еще не видел настолько красивой девушки, хотя она была еще подростком.
- Я могу быть чем-то полезна? - спросила она.
- Да, мы прибыли сюда, чтобы увидеть карты, на которых показан путь до Альдебарана. Мы должны найти… мы ищем… - он осознал, как неестественно прозвучит, если он скажет, что они ищут душу Кенсуке.
- А, комната с картами. Пойдем со мной, - она повернулась, чтобы идти.
Тодзи подумал о том, чтобы найти Аску, но потом решил, что как-нибудь справится и сам.
- Пойдем. Меня зовут Сазухара Тодзи.
- Я - Гвенвифар. Приятно познакомиться с тобой, - ответила она, - Я работаю здесь только первый год, так что, возможно, не смогу найти все, что тебе нужно. Но я постараюсь.
- Ничего. Я в этом вообще ничего не понимаю.
Они быстро достигли лестницы и поднялись на второй этаж. Когда они повернули направо, раздались несколько сильных ударов в ближайшее окно. Три Херувима колотились об стекло.
Гвенвифар застыла в ужасе, в то время как Тодзи выхватил свой меч, жалея лишь о том, что не умеет им пользоваться. Херувим посмотрел на него через стекло, пронзив его взглядом фасеточных глаз. Тодзи увидел в его глазах искаженное отражение своего отвратительно деформированного лица. Инстинктивно он отступил назад, к лестнице, потерял равновесие и скатился вниз до ее середины.
Это вывело Гвенвифар из транса и она побежала вниз по лестнице, крича:
- Куратор Хартин! Куратор Хартин! На нас напали!
Не успел Тодзи подняться на ноги, как он увидел в дальнем конце зала Аску, вместе с лысеющим полным человеком невысокого роста, в синей робе, со множеством мешочков висящих на поясе. Они повернулись в сторону Тодзи, и мужчина спросил:
- Какого рода атака?
Двери бесшумно распахнулись и через них влетели еще четыре Херувима.
- Такого рода, - сказал Тодзи.
Аска выхватила свой меч, громко ругаясь по-немецки. Куратор Хартин швырнул один из своих мешочков на пол и вверх поднялось облачко искрящегося порошка. Затем, он произнес несколько слов, показавшиеся Тодзи смутно знакомыми, но он не мог сказать точно, что они означали. Вроде, там говорилось что-то об огне. Порошок вспыхнул, и огонь охватил двух из четырех противников, мгновенно уничтожив их крылья, и они, кувыркаясь, упали на пол. Аска, со своим мечом, занялась третьим, а четвертый полетел через весь зал к Гвенвифар и Тодзи.
Тодзи стоял, вытащив меч и забыв о том, что происходит на другом конце зала. Отчаянно пытаясь припомнить немногочисленные фильмы жанра фентези, которые он когда-либо видел, Тодзи принял стойку подходящую, как он надеялся, для боя на мечах.
- Держись позади меня, - сказал он Гвенвифар.
- Он может пролететь над тобой, - ответила она, но, тем не менее, сделала, как он сказал, - Если ты сможешь сдержать его, я успею наложить на тебя заклинание силы. В основном, я использую его для перемещения статуй, но оно даст тебе достаточно сил, чтобы справиться с ним.
- Мм… хорошо, - сказал Тодзи. Идея, насчет наложения на него заклинания, показалась ему немного жуткой, и он не мог заставить себя поверить, что все это реально, несмотря на множество странных вещей, которые он уже успел увидеть.
Херувим бросился на него, довольно неуклюже выставив когти, и Тодзи легко парировал нападение, даже со своим минимальным мастерством. Херувим приземлился и снова устремился в атаку. Тодзи начал медленно отступал под натиском своего противника, но пока что умудрился не получил ни единой царапины. Его же противник заработал несколько ужасных глубоких ран, из которых медленно сочилась фиолетово-черная, вязкая кровь, и Тодзи сумел нанести ему еще одну серьезную рану на ноге.
"Проклятье, - подумал он, - то ли я так хорош, то ли этот такой слабак".
Позади него запела Гвенвифар, и внезапно он почувствовал прилив сил, напомнивший ему то, как он выиграл соревнования по борьбе четыре месяца назад. Ощущение непобедимости заставило его броситься вперед. Херувим упал на пол, почти потеряв руку, и не в силах выстоять на ногах после удара.
Послышался треск, и кристаллическое окно на верху лестнице разбилось. Внутрь прорвались Херувимы. Один полетел вниз по лестнице, в то время как два других - вниз и в правый коридор. Тодзи повернулся навстречу новому противнику, жалея что не может оказаться в двух местах одновременно. Но ему на выручку пришла Аска, подбежав и прикончив того Херувима, с которым он сражался. Тодзи помчался вверх по лестнице, навстречу пикирующему Херувиму. Коготь и меч столкнулись. Тодзи отрубил ему левую руку, но сила удара отбросила его вниз по лестнице, и они вместе с Херувимом скатились вниз.
Раздался крик, удар и вспышка света залила галерею. Послышался приближающийся шум шагов. Тодзи отчаянно дрался с тварью, удерживая когти его правой руки в двух дюймах от своих глаз. Панцирь скользил под пальцами.
«Будь ты проклят, - подумал Тодзи, - Я не собираюсь умирать. Я не дам повода Аске сказать, что я ни на что не годен. Так что это тебе придется умереть, ублюдок!»
Из последних сил он ударил и отрубил напрочь правую руку Херувима. Поток пурпурной жидкости вырвался из обрубка. Херувим громко завыл, и выл до тех пор, пока Аска не нанесла удар. Тодзи сбросил с себя тело Херувима:
- Такое здесь часто случается? - спросил он подошедшего Хартина.
- Никогда эти существа не появлялись здесь прежде. И редко, очень редко их видели днем. Какая-то великая сила управляла ими, - он протянул Тодзи руку, - Ты можешь встать?
Тодзи схватился за руку и, шатаясь, поднялся.
- Пора кончать с этим.
Аска хмуро посмотрела на него и кивнула.
- Да, прежде чем они смогут причинить еще больший ущерб.
Они нашли Херувимов в комнате, где хранились редкие и ценные карты. Столы были опрокинуты, документы разорваны, несколько пергаментных карт сорваны со стен, и один из Херувимов пожирал все, до чего только мог дотянуться.
Хартин резко произнес несколько слов, и Тодзи почувствовал, что его кости вибрируют. И это было вовсе не забавно. Еще менее забавно пришлось Херувиму, который замер, стал болезненно-серого цвета, а затем рассыпался в прах. Другой Херувима, прервавшего опустошение и кинувшегося на четверку в дверном проеме, прикончила Аска, вонзив меч ему голову.
Гвенвифар осмотрела разгромленную комнату.
- Так много замечательных карт… за какие-то минуты. И остальное… уйдет вечность, чтобы навести здесь порядок.
Хартин кивнул.
- Гвен, займись этим. Я помогу нашим гостям найти нужную карту, если конечно, она еще цела, - он обратился к Тодзи и Аске, - Вам помощь нужна?
- Я в порядке, - сказал Тодзи, после чего потерял сознание и тихо опустился на пол.

***

Карта, которую они искали, оказалась безвозвратно потерянной. Но надежда еще теплилась в них, поскольку оставались несколько других карт, на которых были показаны главные межзвездные маршруты. На двух из них был указан путь к следующему месту назначения - Библиотеке в Селеано, где были собраны знания, накопленные великой цивилизацией за тысячелетия. Там находилась легендарная Великая Звездная Карта - целое здание, полностью посвященное регистрации маршрутов от одного мира к другому. Там они определенно смогут найти путь до Альдебарана.
Итак, они поднялись на корабль и легли отдыхать, после всех этих утомительных прогулок и сражений. Заснув, они вернулись назад, в реальный мир, до того момента, как снова не заснут.

***

Мисато ввалилась в квартиру, всем своим видом напоминая кота, который не только съел канарейку, но закусил рыбкой, разогнал всех соперников и спихнул собаку под поезд. Синдзи почти видел излучаемую ей жизнерадостную энергию.
- Привет, детишки! - воскликнула она, - Можете не ходить сегодня в школу, если вам не хочется. Я напишу оправдательную записку, если нужно. Как насчет того, чтобы запрыгнуть в поезд и отправиться в зоопарк, или еще куда-нибудь?
Аска уставилась на нее затуманенным взглядом.
- Мы, вообще-то, только что вернулись домой из школы.
- О, верно. Ну, так как… Эй, ты не очень хорошо выглядишь.
- Плохо спала, - ответила Аска.
- Где ты была этой ночью? - спросил Синдзи, - Мы волновались, потому что ты не пришла домой.
Мисато подпрыгнула за столом.
- Ну, я и Кадзи застряли в лифте, мы вспомнили старые добрые времена, ну и…в общем, мы снова вместе. Я была все это время с ним, - она потянулась, - Я не чувствовала себя такой энергичной много лет, - Мисато встала, - Кто со мной на пробежку?
- Нет, я собираюсь сделать домашнюю работу, пообедать и лечь спать, - с горечью сказала Аска. Она поднялась и ушла в свою комнату.
- Что с ней? - поинтересовалась Мисато.
- Вчера вечером она убежала из дома, после того, как позвонила тебе. Я искал ее полночи, и если бы не Рей, так и искал бы до сих пор, - в голосе Синдзи был только намек на грубость.
Мисато нахмурилась.
- Я должна поговорить с ней.
- Я думаю, лучше оставить ее в покое на некоторое время, - он отвернулся и вздохнул, затем, вновь повернувшись к Мисато, добавил, - Но в любом случае, поздравляю с воссоединением тебя и Кадзи.
- Ладно, тогда… пойдем прогуляемся. Мне нужно выговориться, а ты под рукой.

***

Во время прогулки Хикари с любопытством посматривала на Тодзи. Он выглядел сегодня мрачнее, чем обычно, хотя и не настолько мрачно, как когда Кенсуке…
- Хикари.
- Гм?
Она огляделась вокруг. Он снова привел ее к тому месту, откуда открывался великолепный вид на Токио-3. Последние лучи заходящего солнца заливали далекий горизонт.
Тодзи смущенно почесал затылок, задумчиво сдвинул брови, словно хотел что-то сказать, но не знал как.
- Я…эээ… - он вздохнул и взял руку Хикари в свою, - Слушай, мы делаем кое-что опасное… Я не могу слишком много рассказать об этом…
- Опасное? - переспросила Хикари. Ее рука слегка вздрогнула.
- Я… слушай, я не знаю, что случится со мной, но я только хочу, чтобы ты знала… эээ, - на его лице появился отчетливый румянец, в сочетании с нервной улыбкой, - Я рад… Я рад, что мы встретились, - он моргнул, затем нахмурился, - Звучит глупо, не так ли? Я надеюсь, я смогу выразить это лучше. Я…
Хикари заставила его замолчать, прижав палец к его губам. Она улыбнулась, хотя в глазах ее была тревога.
- То, что ты только сказал - прекрасно, Тодзи, - она приобняла его. Перед тем, как расстаться, она хотела сделать еще одну вещь. Собравшись с духом, она поцеловала его в щеку и прошептала на ухо, - Только вернись ко мне.
Он проводил ее до дома, получив еще один поцелуй на пороге, затем отправился домой, один на один со своими мыслями. Он насвистывал на ходу, внезапно почувствовав, что все будет хорошо.
- Черт, - сказал он ни к кому в особенности не обращаясь, - Да все складывается гораздо лучше, чем я думал».
А еще лучше, если бы вместо этой психованной евро-суки Аски в его сне была бы Хикари

***

Синдзи сидел за кухонным столом, раздумывая о способах получить образец почерка Рей без ее ведома. На ум ничего не приходило, через некоторое время он вздохнул и начал барабанить пальцами по столу.
Этот ритмичный стук скоро привлек внимание Мисато. Она вышла из комнаты, где смотрела «Байвач: Следующее поколение», и заметила:
- Синдзи, это не барабан, - обернувшись к телевизору, она добавила, - Вот ЭТО удар.
- Если бы ты хотела посмотреть на чей-нибудь почерк, так чтобы человек не знал об этом, как бы ты действовала? - спросил Синдзи.
- Я послала бы своих шпионов из Секции 7, - ответила Мисато, - Они порылись бы в его мусоре, пока не нашли бы какую-нибудь записку, которую принесли бы мне. Если у нас есть время и если это достаточно важно, мы можем воспользоваться услугами кого-нибудь из С7, кто будет исполнять роль мусорщика. Пытаешься вычислить своего тайного поклонника?
- Нет, - Синдзи помотал головой, - Нет, - он сделал паузу, вздохнул и добавил, - Да. Я думаю - это Рей.
- В этом есть смысл. Я тоже об этом подумала, прочитав записки.
Синдзи покраснел.
- Ты ПРОЧИТАЛА их?
- Ну, ты оставил их на столе, и я не могла удержаться, - она хихикнула, - Если хочешь, я могу приказать ей ответить.
Синдзи живо представил в уме эту сцену и стремительно замотал головой.
- Нет, я только… я имею в виду… Если это не она, она будет считать меня ненормальным, если я спрошу. Ты же знаешь Рей.
- Ты хочешь, чтобы это оказалась Рей? - она подошла и села за стол рядом с Синдзи, пристально глядя на него.
Он опустил взгляд на поверхность стола, пытаясь найти ответ в прожилках дерева. Текстура древесины чем-то напоминала иероглиф «черепаха», но он сомневался, что это именно тот совет, который вселенная могла бы дать ему.
- Я не знаю. Я хочу сказать, она мне нравится, но я не знаю, если я… я… Когда она улыбается, это действительно здорово, но я… - он сделал паузу, чтобы собраться с мыслями, - Я не знаю, чего я хочу.
Мисато протянула руку и взъерошила его волосы, вызвав слабый протест со стороны Синдзи.
- Не жди слишком долго, чтобы принять решение. Я достану для тебя образец, о,кей?
- О,кей.

***

Тодзи едва не заполучил сердечный приступ, когда он отправился в Сон и очутился на палубе «Утренней Звезды». Корабль плыл сквозь черную пустоту, усеянную точками звезд. Далеко позади он мог видеть сине-зеленую точку, с еще одной крошечной белой точкой рядом… Это что, была Земля?
Осознание этого внезапно обрушилось на него. Он был в космосе. Не просто в космосе, а гораздо дальше, чем кто-либо из людей. Это был один из самых кошмарных моментов в его жизни, и в то же время, это было невероятно круто.
«Подождите… разве не должна моя голова взорваться?» - спросил он сам себя. Он не знал ответа, но он был твердо уверен, что дышать в космосе нельзя.
«Наверное, какая-то магия», - решил он.
Краем глаза он заметил красную вспышку. Это была Аска.
- Красиво, - сказала она тихо.
- Да. Хотя часть меня задается вопросом, когда ждать атаку Тай-истребителей?
Аска засмеялась.
- Не скоро, я так думаю, - она взмахнула рукой, охватывая значительную часть неба, - Тут много звезд, которые невидимы с Земли. То ли потому, что здесь нет никакого света, мешающего наблюдению, то ли небо Страны Снов отличается от нашего.
- Так здорово смотреть на них, - сказал Тодзи.
И некоторое время просто смотрели на звезды, забыв обо всем.

***

Херувимы атаковали их дважды в течение пути, но оба раза команда корабля стрелами, мечами и магией отбивала нападение. С каждым разом капитан становился все более обеспокоенным и сердитым.
Семь больших звезд постепенно приближались, и вскоре они заняли все пространство впереди. Одна из этих синевато-белых звезд полностью загораживала обзор. Они проходили в окрестностях дельты Плеяд, вокруг которой вращались семнадцать планет, в том числе Селено - четвертая по счету, бывшая их целью.
Коричнево-черная земля резко выделялась на фоне пурпурных океанов, покрывавших большую часть поверхности, так же, как и на Земле. Знакомо выглядевшие полярные шапки льда, лежали на полюса планеты, но многое скрывали багряно-серые облака.
Когда капитан ввел корабль в атмосферу, Тодзи спросил Аску:
- Что за люди живут здесь?
- Они все мертвы, - ответила Аска, - Была война, между этим миром и некоторыми другими, десятки тысяч лет назад, или, возможно, даже раньше. Население Селено было уничтожено. Но их библиотека сохранилась, защищенная их магией, и говорят, Древние Боги следят за ней и пополняют ее. Ты можешь копировать материалы, но что-то вроде хранителя сжирает любого, кто попытается похитить что-либо.
- Как мы собираемся что-то прочесть там? Они же не говорили на японском, так?
- …
- Ха! Ты не подумала об этом, маленькая мисс-гений!
- Ну, я говорю на трех разных языках Страны Снов, и знаю, что другие люди приходили сюда и… - голос Аски звучал довольно возбужденно.
- Я пну тебя в зад, если окажется, что мы зря потеряли время, - усмешка на лице Тодзи противоречила его словам.
Аска не ответила.

***

Океан был необычно спокоен, огромная безмятежная поверхность, источающая настолько сильный запах соли, что Тодзи снова расстался со своим завтраком, как только они приземлились, и его продолжало тошнить при виде любой пищи, пока корабль не достиг огромных доков, простирающихся вдоль берега.
Тодзи спрыгнул с корабля раньше чем его успели пришвартовать, всем своим видом показывая как он счастлив снова оказаться на твердой земле. Аска быстро последовала за ним, и в сопровождении четырех любопытных моряков они отправились в библиотеку.
Она была высечена из твердого гранита, основным качеством которого была прочность, а не красота. Два огромных водоема с фиолетовой морской водой лежали по обе стороны дороги, длиной в несколько сотен футов, ведущей к главному входу. Каждая створка дверей составляла около пятнадцати футов в ширину, и была снабжена большими бронзовыми кольцами, потянув за которые можно было открыть дверь. Неизвестные руны были вырезаны над дверью, но на самой створке было написано иероглифами: «Великая Библиотека Селено. Входи, незнакомец, и изучи мудрость веков. Но не бери того, что тебе не принадлежит. Истина - это обоюдоострый меч, следи за тем, чтобы он не повернулся в твоих руках. Поставь Знак Хранителей и входи». Под этими словами, на каждой створке был вырезан Древний Знак.
- Знак Хранителей?
Аска вытащила обломок круглого камня, с Древним Знаком, выгравированным на нем. Он вспыхнул и двери стали открываться.
- Древние Боги иногда выступают в роли Хранителей. Понятия не имею, что они еще охраняют, кроме этого места.
Библиотека оказалась огромна, бесконечные ряды колонн, столы, стулья, и стеллаж за стеллажом, заполненные книгами, свитками, брошюрами, гравированными табличками, пергаментами, и другими формами хранения данных, которые только могли изобрести за тысячи лет тысячи народов. Кто-то из давно умерших ученых оставил на столе груду нитей с яркими цветными бусинками, рядом со скатанным свитком из коровьей шкуры. А другой очевидно ломал голову над несколькими листами пергамента, покрытого точками неправильной пятиугольной формы. На третьем столе лежал кристаллический цилиндр, в толще которого мерцали цветные огоньки.
- Кто-то должен поскорее завести карточки и составить каталог, - сказал Тодзи, рассматривая беспорядок вокруг.
Маленькие капельки пота выступили на лбу Аски
- Это потребует времени.
- Ладно. По крайней мере, кто-то здесь достаточно хорошо знал японский, чтобы составить надпись на двери, - сказал Тодзи, затем почесал голову, - Интересно, кто-нибудь еще читал ее?
- Множество языков сливаются здесь воедино, - сказала Аска, - Ну, я думаю, надо приниматься за работу.

***

Четверо моряков разошлись по библиотеке, исчезнув среди стеллажей, в то время как Тодзи и Аска блуждали в поисках места, где могли бы быть карты. Тодзи случайно наткнулся на комиксы про Астерикса, переведенные на японский, причем они выглядели, как новенькие. Повсюду были надписи, которые могли бы подсказать верное направление, но руническая система была совершенно незнакома Аске.
Тодзи, в конце концов, уселся за стол и ударил по нему кулаком.
- Черт возьми! Это просто смешно! Мы никогда не найдем карты, а даже если найдем, не сможем прочесть их.
- Это верно, - произнес один из моряков.
Он был высок и смугл, с мускулистыми руками и внушительными усами. Моряк носил черную тунику и коричневые штаны, на шее висел золотой медальон в виде сфинкса.
- Не слишком разумно прибыть сюда, не умея говорить на языке Акло.
Аска начала закипать. Тодзи устало кивнул:
- Ага. Так все эти надписи на языке этих Акло?
- Точно. Ученые Людей Змеи написали их миллионы лет назад, чтобы облегчить себе поиск в библиотеке, но у них не было ни времени, ни возможности, добавить пояснения на каких-либо не столь мертвых языках, - моряк прислонился к одному из шкафов, - Только волшебники и последние вырождающиеся остатки Людей Змеи говорят на этом языке. Но у волшебников свой собственный взгляд на вещи, и Люди Змеи не стали бы помогать вам. Никто из них не смог бы помочь, даже если бы захотел. Я полагаю, вам лучше вернуться домой, если вы не собираетесь продолжать поиски столетиями. Библиотека гораздо больше внутри, чем кажется снаружи, и здесь накоплена невыразимая вечность знаний… не говоря уж о том, что некому прочесть большую их часть, - он поднял с полки что-то, похожее на лампу, - Вроде этого, например. Люди еще прятались от динозавров, когда пал Ксикилианс. Нужно иметь электронное зрение, чтобы прочесть одну из этих вещей.
- Вы много знаете для моряка, - сказала Аска.
- Эй, моряки путешествуют повсюду, видят все, - ответил он, - Я побывал в тысячах миров, видел, как расцветают и погибают цивилизации. В конце концов, все обращается в прах, оставляя лишь безделушки, вроде этих. И даже безделушки, в итоге, исчезают, - он вернул предмет на полку, - Вы знаете, для чего было создано это место?
- Это величайшее хранилище всех знаний Селено, правильно? - сказала Аска, - Я полагаю, вы не читаете на Акло?
- Читаю, - ответил он, - Предназначение этой библиотеки - хранить их знания, чтобы однажды, их боги-покровители могли отомстить за их гибель. Они знали, что должны умереть, но они надеялись, что кто-то свершит возмездие за них. Они запечатали здание печатью их верховной богини Нтсе-Каамбл, также известной, как «Разбивающая Миры», так что боги, помогавшие Ксоту победить их, Пять Воинов Внешних Богов и все их слуги не могли проникнуть внутрь, - он громко и протяжно рассмеялся, - Какое величественное имя для того, кто ни разу не преуспел в борьбе против планов Внешних Богов. Кстати, они могут сказать, что это не «планы», а скорее это просто зов их природы. Но я начинаю отклоняться от темы.
- Вы можете перевести эти надписи для нас? - нетерпеливо спросила Аска, - Король Куранес щедро вознаградит вас, если вы поможете нам.
- Король Куранес не может вознаградить даже себя, - сказал моряк, - Он создал рай для себя, и теперь он испытывает боль, живя в патетическом городе своего детства. Он знает, что это лишь отсрочка, и цепляется за прошлое, которое не может спасти его. В конце концов, даже неизменный Селефаис познает перемены и распад. Ничто, особенно мечты, не длятся вечно.
- Так скажите, ЧТО мы можем предложить вам? - сказала Аска.
Он почесал свой подбородок.
- Как насчет твоего тела?
Глаза Аски расширились, она инстинктивно сложила руки перед грудью.
- Ни за что!
- Хорошо, раз твоя честь более важна для тебя, чем душа вашего друга… - он отвернулся и снова взял тот предмет, похожий на лампу, внимательно вглядевшись в него, - Кто бы это ни написал, он был ужасным поэтом, - моряк отбросил предмет в сторону, и он громко звеня покатился по полу. Мужчина проводил его удивленным взглядом.
- Вы… Вы не должны требовать ничего подобного! - сказал Тодзи.
- Точно! - проорала Аска.
- Она может случайно убить вас, и это не так уж и плохо по сравнению с тем, чем вы можете заразиться от нее.
- Поцелуй меня в задницу, Тодзи! Ни одна женщина в здравом уме не даст тебе ничего, кроме ПИНКА В ЗАД!
- Ты проклятая КАПУСТНАЯ СУКА!
Они продолжали в том же духе, в то время как моряк небрежно исследовал содержимое полок.
Тодзи едва не проиграл схватку, после того, как Аска вскочила на стол и в прыжке пнула его в голову, ударом отбросив его на шкаф. Множество полок обрушились вниз, сотни, возможно тысячи предметов для хранения информации полетели во все стороны.
Тодзи выполз из-под обломков и стал швырять в Аску каменные таблички, от которых она отчаянно старалась увернуться.
Они, вероятно, забили бы друг друга до полусмерти, если бы одна из надписей Акло не попала Аске в голову. Табличка упала ей в руки, и на какое-то мгновение она поняла, что на ней написано - «Биология». С осознанием этого пришли воспоминания.
Она сидела в холодной классной комнате с высоким куполом, в окружении нескольких десятков студентов, писала руны ручкой в виде голубого кристалла, зажатой между ее серо-зелеными пальцами. Это было еще одно скучное задание, заключающееся в многократном написании одних и тех же знаков, одно из тех заданий, что давал Ягииф-сенсей. Такое скучное, что она предпочла бы сражаться с чудовищами.
«Неужели мне когда-либо придется использовать этот занудный язык?» - спросила она сама у себя.
Затем, видение исчезло, она снова была Аской Лэнгли, не уверенная, кем она была до этого, и не имеющая никакого желания выяснять. Тодзи с беспокойством смотрел на нее.
- Я тебя не оглушил? - спросил он.
- Это было прикосновение Ангела, - сказал, ухмыляясь, моряк, - И я вижу, он оставил часть себя в тебе. Или, скорее, ты поглотила его душу. И тебе понравилось.
- Что за хрень вы несете? - спросил Тодзи.
Аска смутилась.
- Вы знаете об Ангелах?
- Думаете, вы единственные люди, которые путешествуют из реального мира в мир снов и обратно? - спросил моряк, - Второе Дитя и Четвертое. В реальном мире - ты пилот ЕВЫ, хотя и не очень хороший.
- Я не проиграла ни одного боя! - нахмурилась Аска.
- Потому что Рей и Синдзи спасали тебя.
- Я ОДНА победила второго Ангела!
- Даже пятилетний ребенок в ЕВЕ мог бы победить Рхан-Тэгова, - сказал моряк, - Тодзи мог бы сделать то же самое, не потеряв при этом руку.
- Он выглядел так жалко, - добавил Тодзи, - Всего лишь сердитый мохнатый шар.
- Так КТО же вы? - спросила Аска, - Если вы - отец Синдзи, я пну вас под зад!
Моряк едва устоял на ногах от хохота.
- Имя имеет силу, и его не следует так легко отдавать. Но вы можете называть меня Исмаэль, а я буду называть тебя Аска Поедатель душ, поскольку так и оно есть. Возможно, среди этих обломков ты найдешь то, что ищешь. Конечно, если ту решишься воспользоваться кусочками их знаний скрытыми в тебе, что вероятно плохо скажется на твоем разуме. У тебя есть талант, но не хватает навыка.
- Не могли бы вы объяснить, ПОЖАЛУЙСТА, о чем, черт возьми, идет разговор? - спросил Тодзи.
Аска поняла. Одно из тех существ, что она победила, знало Акло, а Исмаэль знал, что теперь, оно скрыто где-то внутри нее. Но раз она открыла это в себе… она должна рискнуть. Даже если это означало… она не хотела думать о том, что это означало.
Взяв в руку табличку, она попыталась заставить себя вспомнить, что на ней написано. Что все они означают. Мир исчез, оставалась только табличка и воспоминания, но она не могла найти то, в чем отчаянно нуждалась. Ее окружал океан звезд, и каждая звезда была кусочком памяти. Созвездия сверкали вдали, это были те воспоминания, которые она искала. Но она не могла достигнуть их без того, чтобы не коснуться других звезд, и когда это произошло, в памяти всплыли те воспоминания, без которых она вполне могла бы обойтись.
Шаг и она летит над огромным городом из синего камня, сея смертоносный дождь, и смеясь, когда те, кто смотрел на нее, превращались в камень. Другой шаг, и она окружена холодным космосом, столетиями дремлющая на путях из одного мира в другой. Она смутно ощущала гул тысяч и тысяч крошечных розовых существ, которые заблуждались, думая, что они владеют ей. Третий шаг, и она плывет через желтые воды мира, теперь уже сожженного в прах, наслаждаясь потоком, ласкающим ее кожу.
Четвертый шаг, и она бежит среди снежного бурана, ведя шторм на деревню, а потом наблюдая, как все жители синеют и замерзают во льду. Затем, она таяла на солнце, которое забрало ее власть. Пятый шаг, и она перескакивает из мира в мир, оседлав ветер пространства, ощущая, как ее кожу покалывают лучи света. Шестой шаг, и она ведет сани, нахлестывая синекожего яливри, заставляя его побыстрее передвигать свои шесть ног. Великий холод двигался на юг, чтобы поглотить землю.
Седьмой шаг, и она спокойно сидит в храме, окруженная трогательными и милыми зверьками, приносящими ей пищу и восхвалявшими ее. Их хвала ничего не значила, но ей было все равно приятно. Воспоминания стали прибывать быстрее, и шаги сбивались. Восьмой шаг, и она пирует, пожирая одного из своих противников, высасывая все его соки и наслаждаясь каждой их каплей. Продолжать было невыносимо тяжело, но кто-то где-то сделал девятый шаг. Шла война, сражение с годлингсами, сжигавшими леса, отравлявшими моря и заражавшими воздух. Ее воины пали, превратившись в иссушенные оболочки, пожираемые омерзительной Шелоб, так ненавидимой ею. Теперь, ей нужно было бежать.
Больше шагов, больше воспоминаний. Воспоминаний не связанных ни друг с другом, ни с тем, чье тело продолжало двигаться вперед. Или, возможно, это была лишь тень этого тела, в пространстве вне пространства. Она видела, как наступают льды, и наблюдала, как динозавры охотятся на выживших. Она обманула расу ракообразных, заставив их сменить ее умирающий мир на полный жизни. Под ее командованием смертные начинали войны и вырезали друг друга, для ее развлечения, в то время, как она спала, полная и сытая, на огромном алтаре. Множество миров и сотни рас, большинство из которых канули в небытие еще когда люди прятались от огромных ящеров.
Изменения, изменения, изменения, все изменяется непрерывно, и по-видимому, бесцельно. Бесконечные войны и катастрофы, борьба людей против людей, богов против богов, и богов против людей. И после всего этого, скрытый страх того, что судьба может повернуться, и воспоминания, которыми она владеет, будут разрушены, также как судьбы тех, кто породил их.
Будь это путешествие чуть дольше, или знания, которые она искала, чуть дальше, она утонула бы в потоке воспоминаний, неспособная сохранить свое я. Но Аска добралась до цели и нашла знание, которое было ей нужно. Она сжала кулак, полный света, и Акло, язык более древний, чем человеческая раса, древнее, чем люди-змеи, которые пользовались им, язык, в каждом слове которого звучала сила, затопил ее сознание.
Тодзи потряс ее.
- Что, черт возьми, ты делаешь? Если ты сошла с ума, я пну тебя под зад, когда мы проснемся. Даже если для этого придется прорваться в психушку, я сделаю это.
Аска посмотрела на Исмаэля, затем произнесла:
- Аска - Боги, один - ноль, - повернувшись к Тодзи, она сказала дрожащим голосом, - О,кей, пойдем за картами.
Остальные воспоминания пошли на убыль. Она отгородилась от них стеной, но решила, что попозже она разберется с некоторыми из тех вещей, что она видела.
Тодзи взглянул на моряка.
- Так кто, черт побери, вы такой? И что там насчет «поедания душ»?
- Скоро узнаешь, - усмехнулся Исмаэль.
Он последовал за ними, через ряды стеллажей, к пыльной груде карт. Странно, но среди карт выделялся участок, на котором не было пыли.
- Кто-то забрал одну, - сказала Аска.
Быстрый поиск и проверка показали, что не хватает как раз той карты, которая была им нужна.
- Вот черт, - сказал Тодзи.
Крик пронесся по библиотеке, и звук, похожий на выстрел, отразился от стеллажей.
- Что…
- Охотящийся ужас, - ответил Исмаэль, - Однажды, после захода солнца, они напал на корабль и уничтожил его.
Аска потянула меч из ножен.
- Дерьмо. Не знаю, смогу ли я справиться с одним из них… Я слышала, они довольно сильные. Тодзи, тебе лучше оставайся здесь, если не хочешь расстаться с жизнью.
- Эй, я могу сам позаботиться о себе! Я тебе не китайский фарфор! - Тодзи тоже выхватил свой меч, сожалея лишь о том, что у него было маловато времени научиться им пользоваться.
- Вы сможете справиться с восемью? - спросил Исмаэль.
Аска побледнела.
- ВОСЕМЬ?
Исмаэль слегка наклонил голову.
- Я ошибся. Девять.
- Возможно, я смогу отвлечь их на время, чтобы все успели спрятаться здесь. Двери можно запереть…
- Возможно, мы можем заключить небольшую сделку, - сказал Исмаэль, - Мне все равно, останутся люди из моей команды в живых, или умрут… но в вас двоих я заинтересован. Поклянитесь служить мне, и я сохраню им жизнь. Я даже дам вам карту, в которой вы нуждаетесь, чтобы продолжать поиски, - он на мгновение показал ее и снова спрятал.
- Вы что Сатана или из его компании? - спросил Тодзи.
Исмаэль громко рассмеялся.
- Я не демон, но я ангел в самом прямом смысле этого слова. Я посыльный, глашатай и геральд Внешних Богов. Я говорю и передаю их волю. Они желают, чтобы вы служили им, и вы будете служить им. Это ваша судьба. Единственный выбор - будете ли вы служить им в цепях и страдать, либо будете служить по своей воле и получать награду за службу. Но их желание не может быть отклонено.
- По мне, звучит точно так, как если бы говорил Сатана, - сказал Тодзи, отмахиваясь, - Извини, чувак, но я буддист. У меня нет никакого желания связываться с вашей войной, вашим создателем, и со всем прочим. Можете взять душу Аски, хотя…
- ЭЙ!
- Я не Сатана, - повторил Исмаэль, - Он всего лишь тень, искаженное отражение меня. Я верно служу моим создателям, и я вне ваших ограниченных определений добра и зла. Я тот, кто обладает истинной властью во вселенной, гораздо большей, чем любой из мелких злобных божков, которым вы, люди, поклоняетесь и называете создателями.
- Да-да, и если мы позвоним прямо сейчас, то получим руководство по изготовлению домиков из папье-маше, в качестве подарка за продажу нашей души, - сказал Тодзи, - Слышать ничего не хочу о продаже души, потому что демоны всегда обманывают. И если у нас на самом деле не было выбора, вы бы не тратили время на то, чтобы сделать нам предложение, - он повернулся к Аске, - Вытаскивай крест и отправляй его назад, в ад, чтобы мы могли пойти и попробовать спасти наш корабль.
Аска задумалась. Где-то она слышала о герольде Внешних Богов, но она не могла вспомнить его имени, и чем он был известен. Внешние Боги были защитниками Великих, все что она знала. Мысли и воспоминания роились в ее голове, но она не хотела выпускать их из-за ментального заслона.
- Я не думаю, что он вампир, Тодзи.
- Крест это всего лишь кусок дерева, камня или металла. Идите и попытайтесь изгнать меня. Он вам не поможет.
- Верно. Нужно идти, - Тодзи побежал к двери.
Аска кивнула и бросилась следом.
- Эй, вы не можете ИГНОРИРОВАТЬ МЕНЯ! - закричал Исмаэль им в след.
Выбежав из дверей, они увидели то, что осталось от их корабля, разбитого на куски, вместе с большей частью доков. Изуродованные и раздавленные трупы валялись на берегу и на дороге. Обезглавленное тело плавало в одном из водоемов, недалеко от двери. Девять змей, шестьдесят футов длиной и пять толщиной, с крыльями, как у летучих мышей, летали, хватая последних из оставшихся в живых моряков. Верхняя часть туловища капитана валялась на одном из доков, в то время как нижняя половина торчала в пасти одной из тварей.
Тодзи проглотил комок, подступивший к горлу. Аска разразилась яростными проклятиями, слезы навернулись ей на глаза. Она кинулась вперед, но Тодзи схватил ее за руку.
- Мы не сможем сражаться с ними всеми…
Позади них послышались шаги. Подошел Исмаэль, держа в руках карту.
- Я могу заставить их перенести вас туда, куда вам нужно, если вы поклянетесь служить мне. Иначе, они убьют вас, и тогда душа вашего друга останется в руках Короля в Желтом навечно, ведь если вы умрете, вы никогда не сможете вернуться в Страну Снов.
Тодзи и Аска повернулись к нему, а позади них, вода в двух водоемах вспенилась и покрылась пузырями. Тодзи сказал:
- Ни за что, черт побери. Демоны всегда обманывают. Вы не дадите нам то, что мы действительно хотим.
Аска кивнула.
- Мы можем спрятаться в библиотеке. Теперь, я могу прочитать все, и я могу найти какой-нибудь способ продолжить наш путь без корабля, - она подняла свой меч и направила на Исмаэля, - И я не позволю вам мешать нам…
Ее речь оборвали огромные склизкие сине-зеленые щупальца, вырвавшиеся из двух водоемов. Они захлопнули двери библиотеки, обернулись вокруг рук и ног Исмаэля, подняв его в воздух, так что он не мог сделать ни единого движения.
- Хранитель, - Аска отступила, - Нам надо убраться отсюда, пока он не успокоится.
- Куда, черт возьми, нам идти?
- Следуй за мной!
Они побежали, оставив Исмаэля, что-то невнятно говорящего на языке, которого они не понимали, но звук которого причинял боль. Аске этот язык напоминал Акло, но еще более древний, для которого Акло был лишь тенью.

***

Они бежали с побережья в предгорья, полные огромных валунов и камней. Внизу, на побережье, они могли видеть библиотеку. Четыре крылатых змеи нападали на хранителя, в то время как две продолжали разрушать корабль, а еще три преследовали Тодзи и Аску.
- Ладно, по крайней мере, соотношение сил изменилось к лучшему, - сказала Аска, пока они двигались через лабиринт камней.
- Надо было нам остаться в Селефаисе и организовать турнир по бильярду, - пробормотал Тодзи, - И не было бы никаких проблем.
- Привет, Аска, - сказал жирный белый кот, сидящий на камне и спокойно смотрящий на них.
Аска смутилась.
- Эй, ты выглядишь как…
- Я не забыл, как ты подмешала слабительное в мой обед, - сказал кот, лениво облизывая лапу, - Но Оскар любит тебя, потому что он дурак, и Мать Всех Кошек хочет поговорить с вами, хотя я бы предпочел, чтобы вас съели.
Множество кошек начали появляться из-за камней. Пятнистые, персидские, мальтийские, турецкие и черные, как смоль. Сотни и тысячи котов и кошек сливались в сплошной поток. В вышине, змеи заколебались, кружа над ними.
Тодзи уставился на Аску.
- О чем ты мяукаешь с этим котом? И что, черт возьми, этот кот здесь делает? И почему мы не бежим на… Эй, откуда взялись все эти кошки? Должно быть, мне в LCL подмешали какую-то дурь, и теперь я торчу.
- Мы с удовольствием ответим на ее приглашение, - сказала Аска, - Проводите нас к ней.
- Аска, кончай мяукать!
Кошки терлись о ноги Тодзи, пытались запрыгнуть к нему на плечи.
«Пнуть или не пнуть их? - подумал Тодзи, - Хорошо, немка, вроде, заткнулась. Что за гребанная, паршивая манера».
Кот направил лапу на змей.
- Убить.
Кошки заструились по камням, прыгая в воздух и вцепляясь в троицу змей когтями и зубами. Змеи упали на землю и исчезли в облаке разноцветного меха с острыми когтями. На мгновение, Тодзи показалось, что он увидел среди атакующих кошек багряную пуму, красного горного льва и еще одного льва, странно похожего на человека.
Затем, кошки окружили его океаном меха. Ноги Тодзи оторвались от земли, и он почувствовал, что движется. Тодзи запаниковал и попробовал закричать, но он не мог сделать вдох из-за кота, прижавшегося к его рту. Несильные укусы и случайные царапины доставались его телу, когда коты цеплялись за него, таща Тодзи весьма неприятным для него способом.
Он попытался оттолкнуть их, но он не мог двинуться, не мог кричать, не мог дышать, не мог ничего, кроме как вопить и ругаться про себя. Тодзи продолжал двигаться все быстрее и быстрее, несомый кошками неизвестно куда.
И вдруг, все закончилось, кошки опустили его на травянистую полоску, на берегу широкой реки, что текла слева от него. Впереди стоял огромный дворец из белого мрамора с розовыми полосами. У него был большой портик, заполненный кошками, которые с наслаждением грелись в лучах солнца. За портиком находились золотые двери, покрытые иероглифами. В каждой двери, на уровне земли, был лаз для кошек.
На другом берегу реки также простиралась полоса травы, почти на милю, а за ней начиналась серая песчаная пустыня, вдали переходящая в высокие горы. Тодзи огляделся по сторонам. Они находились внутри огромной округлой долины, возможно пятнадцать или двадцать миль в поперечнике, разделенной большой рекой, которая текла с гор в долину и исчезала в пасти большой пещеры в дальнем ее конце. В долине стояли и другие храмы, а далеко на севере, возле водопада, виднелась деревня вокруг самого большого храма.
Тодзи взглянул на Аску.
- Мм… полагаю, мы должны поблагодарить кошек.
- Слабоумный парень благодарит вас, - сказала Аска коту, - И я благодарю вас. Жаль, что так вышло со слабительным. Если бы я знала тогда, что ты настолько разумный…
- Я часто говорю то же самое о людях, - заметил толстый перс, - Но они часто не слышат.
Они смотрели друг на друга, когда раздался звон большого колокола у входа в храм.
- Вас вызывает Мать Всех Кошек, - сказал перс, - Я посоветовал бы вам потратить минуту, чтобы вылизать себя дочиста, или, по-крайней мере, вы можете воспользоваться рекой. Вы оба - жалкое зрелище.
Они поспешно поплескали водой на лица, смывая грязь и пот, лучшее, что они могли сделать. Тодзи кое-как пригладил свою шевелюру, Аска тоже по-быстрому расчесала волосы, жалея, что их одежда порвана и испачкана. Затем, они отправились на встречу с Матерью Всех Кошек.

***

Золотые двери вторых ворот вели в обширный внутренний двор. Пол из черно-белых плиток был сплошь покрыт кошками, всех пород, какие только знал Тодзи, и несчетным количеством незнакомых ему. В середине двора стояла длинная белая кушетка, на которой лежала практически обнаженная женщина с головой кошки, увенчанной серебряной диадемой с драгоценными камнями. Остальная часть ее тела без сомнения принадлежала человеку. У ее ног, на полу, лежали сандалии, а запястья и предплечья охватывали широкие золотые браслеты. Мягкая белая хлопчатобумажная юбка закрывала ее только от колен до талии. Черный овальный щит, с рельефным золотым изображением головы льва, лежал на кушетке под ее левой рукой, а колчан с дротиками - возле правой. Если не считать юбки, а также дюжины золотых и серебряных ожерелий, что лежали между ее небольших грудей, она была обнажена. У ее ног свернулась спящая львица.
Тодзи опустил голову. Пялиться на полуголую богиню - хороший способ умереть, как он знал из мифов, хотя он не удержался и исподтишка бросал на ее взгляды.
Аска поклонилась, стараясь припомнить, как вели себя египтяне, когда хотели проявить учтивость, но ничего не приходило ей в голову.
- Эээ… вы звали нас?
Женщина села и улыбнулась.
- Заходи ко мне в гости, сказал паук мухе, - она осмотрела их с ног до головы, после чего добавила, - Что, теперь все люди бодрствующего мира такие робкие?
- Тодзи всего лишь бесхребетный трус. Не обращайте на него внимания, - сказала Аска, - Он мой оруженосец.
- Я НЕ ТВОЙ ПРОКЛЯТЫЙ ОРУЖЕНОСЕЦ! - заорал Тодзи, - В отличие от тебя, я знаю, что пялиться на богиню - хороший способ быстро умереть!
Баст рассмеялась.
- Я не имею ничего против. Если бы я не хотела, чтобы люди таращились на меня, я бы носила побольше одежды. Но очень мудро с твоей стороны проявить осторожность, ты ведь не знал. Сейчас вас покормят, а затем, мы отправимся дальше, поскольку вас хотят видеть Великие Земли.
Глаза Аски расширились.
- Нас? Зачем?
- Наступают тяжелые времена для нас, и судьба мечты всего человечества лежит на весах. Вы - выбраны, чтобы спасти человечество, или уничтожить его. Больше мне нечего сказать, есть другие, кто расскажут об этом лучше меня.
Тодзи, накинувшийся на еду, предпочел бы остаться и еще немного послушать ее.

***

Кадаф находился на вершине огромной горы, прекрасный дворец, построенный из разных видов камня и восхитительно украшенный. Воздух наполняли сладкие ароматы и непрекращающаяся очаровательная музыка. Тодзи и Аска вошли в обширный зал, его потолок поддерживали в сотнях футов над полом двенадцать искусно вырезанных колонн, каждая из которых символизировала один из знаков зодиака. Стены покрывала мозаика, изображающая деяния Великих, огромные бронзовые двери запечатывал Древний Знак. Пол, выложенный плиткой, выгибался подобно радуге. В дальнем от дверей конце зала стояли двенадцать кресел, каждое вырезанное из огромного, великолепного драгоценного камня, сияющего, как нефрит.
Шесть мужчин и шесть женщин сидели в тех креслах, пристально глядя вниз, на Тодзи и Аску. Те чувствовали себя так, словно готовы были расплавиться. Баст нарядила их в простую белую одежду, с поясом на талии, но они ощущали себя словно голыми, под взглядами этих существ. Они оба инстинктивно преклонили колени.
Некоторых из них они узнали. Баст тоже сидела среди остальных, так же, как бог и богиня, чьи огромные статуи стояли в Королевском музее Куранеса, но тут они были живыми, хотя и меньше. Другая женщина напомнила Тодзи Гуань Инь, во всяком случае она выглядела так в храме, где он был несколько раз. А один, покрытый языками пламени, был похож на статую, что стояла возле камина короля Куранеса. Аска узнала Нат-Хортата - мужчину со светлыми волосами, совершенно черной кожей и глазами с серебристыми зрачками, покровителя Селефаиса.
Остальные были им неизвестны, но большинство из них казались Аске смутно знакомыми. Особенно один, с серебряной рукой, кто сидел на самом высоком кресле. Она узнала его с самого начала. Это был библиотекарь Великой Библиотеки.
Он улыбнулся ей и сказал:
- Встаньте, Дети. Кровь богов течет в ваших венах, и вы имеете право стоять среди нас.
- Что? - Тодзи вздрогнул, но встал, поскольку стоять на коленях было не слишком удобно.
Заговорил мужчина, держащий фонарь.
- Вы Дети, о которых говорилось в пророчестве, когда этот мир был еще молод, и могущественный Эйбон постиг его законы и заглянул в будущее. Древняя кровь сильна в ваших венах, побуждая вас противостоять тем, кто когда-то управлял Землей и стремится овладеть ей снова. Вы называете их Ангелы. Некоторые из нас - лишь порождения человеческих грез, другие просто приняты человечеством, но ни один из нас не желает, чтобы ваша раса погибла от рук малых Ангелов. В бодрствующем мире мы можем помогать вам только словом, но здесь, в Стране Снов, мы можем помочь вам делом, поскольку вы кровь от нашей крови, плоть от нашей плоти, хоть мы и не знаем, почему так случилось.
- Подождите, подождите минутку, - сказал Тодзи, - Вы хотите сказать, кто-то из вас один из моих родителей, но вы не знаете КТО?
Мужчина кивнул.
- В то время, когда мир был молод, многие из нас путешествовали среди миров. Некоторые, делают это и сейчас, - он взглянул на человека с серебряной рукой, - Много раз мы выбирали возлюбленных из вашей расы, и наша кровь проявляет себя время от времени. И теперь, музыка сфер возвещает новый век, зовет вас к пробуждению. Вы имеете силу спасти или погубить Землю, но мы не знаем - как и почему вы были выбраны, но в вас имеется наша сила и потенциал стать такими же, как мы.
- Или такими, как наши враги, - добавила женщина, держащая копье, - Это всего лишь одно из многих испытаний, с которыми вы столкнетесь, но сейчас мы хотя бы можем помочь вам, вместо того, чтобы просто наблюдать. Хотя и наши силы имеют предел, мы поможем вам всем, чем только можем.
Мужчина протянул свой фонарь Аске.
- Я Ариэль, ищущий истину, и это мой фонарь, который рассеивает любую ложь.
Крупный мужчина с короткими каштановыми волосами и густой бородой выступил вперед и вручил свое копье Тодзи.
- Я Орион, Охотник. Это мое копье, которое всегда бьет точно в цель. Ты можешь носить его, но оно не станет слушаться тебя, как хозяина, если ты сам не пожелаешь этого.
Тодзи взял копье, молясь, чтобы не потерять его где-нибудь.
Мужчина, покрытый красно-оранжевыми языками огня, подошел и вручил его большой бронзовый меч Аске. Пламя лизало лезвие, пока она не вложила меч в ножны.
- Я Каракал, Бог Огня. Кого бы ты ни ударила моим мечом, он будет испепелен.
Она поклонилась и повесила меч на пояс.
Женщина с Древним Знаком на ее щите выступила вперед.
- Я Нтсе-Каамбл, Разбивающая Миры. Я дарю тебе мой щит, на котором знак Древних Богов, символ нашей силы. Он никогда не будет пробит.
Тодзи взял его и поклонился.
- Благодарю.
Дряхлый старик с длинными седыми волосами, в простой одежде синего цвета, приблизился к ним, внимательно осмотрел их обоих, затем вручил Тодзи глиняный кувшин, закупоренный пробкой. В нем что-то хлюпало и кувшин был довольно тяжелым.
- Я Оукранос, и этот кувшин, что я дал тебе, никогда не пустеет, поскольку он связан с моей сущностью, - он слабо улыбнулся, - Я бы посоветовал хранить его подальше от меча Каракала.
Наконец, человек с серебряной рукой, теперь одетый в ярко-синюю тунику и коричневые гетры, подошел к ним.
- Я Нуада, также известный, как Ноденс, и я даю вам подарок для путешествия на Альдебаран и возвращения, - он протянул Аске серебряный свисток, подобно его руке, - Этот свисток вызывает моих ночных призраков, которые перенесут вас на Альдебаран и вернут обратно в Страну Снов на Землю, когда вы будете готовы.
Аска и Тодзи поклонились.
- Спасибо за все, - поблагодарила Аска, - Мы с благодарностью принимаем вашу помощь.
- А что это нам будет стоить? - спросил Тодзи, - Никто не делает ничего просто так.
- Кто платит вам, за то, что вы продолжаете ваши поиски? - резко спросил Ариэль.
Тодзи замер, как олень в свете фар.
- Ваша кровь - наша кровь, - сказал Ноденс, - Ваши враги - наши враги. Возможно, слова Ньярлахотепа истинны, и прибытие Внешних Богов и их слуг, Ангелов, невозможно остановить. Возможно, век человека заканчивается, и зима все уладит. Зимой многие из нас покинут Землю. Но мы не сдадимся. Каждая победа, даже незначительная - все равно победа. Конечно, мы не можем победить, не сражаясь.
- Он приближается, - объявила слепая женщина с повязкой на глазах и весами в руках, - Вы должны идти, прежде чем Ньярлахотеп найдет вас.
- Что за тип этот Ньярлахотеп? - спросил Тодзи, но тут Аска дунула в свисток.
- Ползучий Хаос, Странник, Слепая Обезьяна Истины, Кровавый Язык, и есть еще множество имен, под которыми он известен, - ответила слепая женщина, - он геральд и вестник Внешних Богов, разумный и безумный, злорадный и доброжелательный, единство противоречий. Его существование невозможно, но он есть. Мы еще не готовы к войне с Внешними Богами, и возможно никогда не будем готовы, и если он потребует выдать вас, мы не осмелимся отказаться, хоть это и унизительно для нас. Но если вы уже уйдете, тогда мы можем правдиво ответить, что ничего не можем сделать. Идите, с нашим благословением, и знайте - мы встретимся снова. Я видела это.
Тут двери открылись и влетели два человека, похожих на изваяния, с длинными хвостами, острые концы которых напоминали карточные «пики», и с большими крыльями, как у летучих мышей. Они выглядели безлико и молчали. Обычно, Аска и Тодзи сражались с подобными существами, или бежали от них. Вместо этого, они наблюдали, как те приземляются и кланяются Ноденсу. Затем, существа подняли Аску и Тодзи и вылетели через дверь. Тодзи отчаянно цеплялся за щит и копье, молясь, чтобы не выронить их где-нибудь в космосе.
Как только они ушли, все присутствующие повернулись к слепой женщине.
- Ты предвидишь их благополучное возвращение? - cпросил Ариэль.
- На одной чаше весов - они благополучно вернулись. На другой - они потерпели поражение и весь свет мира начал гаснуть. И эти слабые люди, в которых едва сияет наша кровь, решают судьбу всех нас. Это приводит меня в ужас.
- Кровь внутри него - слаба, но ее кровь поет, - возразил Нат-Хортат, - И возможно, его кровь тоже будет петь, поскольку он только учится, чтобы слышать песню. Я чувствовал, как его кровь становится сильнее, только оттого, что он находился среди нас. Она скоро столкнется с проблемой выбора, и он тоже, я верю в это.
- Но смогут ли они пережить это, или сломаются? - спросила Баст.
- Я не знаю, - сказал Нат-Хортат, - Сила Внешних Богов также сильна внутри нее. Теперь я понимаю пророчество гораздо лучше, я вижу, как одни и те же дети могут быть семенем, из которого может расцвести как спасение, так и проклятие. Но пока, все, что мы можем сделать, следить и ждать.
- Они в небе, направляются на юг, - сказала слепая женщина, - Все теперь в их руках.

***

Есть гораздо худшие способы путешествовать, чем висеть в сильных объятиях безликого гуманоида, с крыльями летучей мыши и хвостом, оканчивающимся жалом, но Аска и Тодзи не испытывали ничего подобного. Пространство было холодным, и «ветер», ощущаемый ими из-за высокой скорости движения, делал его еще холоднее. Ночные призраки молча преодолевали милю за милей, час за часом, предоставляя возможность Аске и Тодзи общаться только друг с другом.
Они закончили очередную ссору несколько часов, может даже дней, назад, и теперь летели в тишине, в свете звезд, погруженные в свои собственные мысли. Звезды казались Тодзи неправильными. Некоторые из них были на своем месте, но другие двигались так, как он не видел никогда прежде.
«Жаль в полете не показывают кино», - подумал он.
Внезапно зазвучала музыка. Возможно, она играла всегда, но он не обращал на нее внимания до этого времени. Она была плавная, но в то же время ритмичная, как барабанный бой или шум дождя на металлической крыше, как ритм вселенной. Было что-то успокаивающее в его регулярности. Вскоре, присоединились духовые и струнные инструменты.
- Ты слышишь это? - прошептала Аска.
- Да, - ответил он тихо.
- Эта мелодия, - сказала она.
- Что мелодия?
- Не знаю. Синдзи и я играли ее во время поездки в Америку, но мы не могли вспомнить, где слышали ее раньше. Она звучит здесь более сложно… но это та же самая мелодия.
Звук начал угасать и диссонировать, и ночные призраки заложили вираж налево. Постепенно, диссонанс исчез из мелодии, и она вновь зазвучала нормально. Тодзи начал:
- Как ты думаешь…?
- Возможно, это что-то вроде радара наведения для призраков, - сказала Аска неуверенно, - Но это не объясняет, как мы можем слышать эти звуки.
Далеко справа от них, появилась какая-то точка. Она постепенно увеличивалась, по мере того, как они приближались к ней, и наконец превратилась в странное искривленное создание, похожее на ящерицу, скрючившуюся в неудачной попытке достать собственный хвост своими короткими руками. Глаза на гладком лбу казались черными пустотами, отражающие свет звезд. Существо светилось желто-зеленым фосфоресцирующим светом, и было почти тысячу футов длиной, с рудиментарными крыльями и вторым небольшим хвостом, торчащим из середины спины.
Миновав это существо, Аска и Тодзи услышали слабый диссонанс, с провалом ударных и плохо настроенной скрипкой. Аска передернулась, и призраки свернул еще левее, пока диссонанс не прекратился вовсе. Существо продолжало дрейфовать, словно плыло погруженное в поток, пока не пропало из виду.
- Что за…? - наконец сказал Тодзи.
- Парень, люди из проекта SETI влюбились бы в это, - сказала Аска.
Время шло, и все больше искривленных и исковерканных существ дрейфовали мимо. Каждый раз, они слышали изменения в звучании музыки.
- Обалдеть, такое чувство, что я попал в какой-то парк аттракционов - Уроды Матери-Природы, или что-то в этом духе, - через некоторое время произнес Тодзи.
- Они, вероятно, посчитали бы нас за уродов, - сказала Аска.
- Ну, в твоем случае они были бы правы, но…
- Поцелуй меня в задницу, оруженосец, - ответила Аска.
- Поцелуй МЕНЯ в задницу, любительница сарделек, ха!
И все начиналось заново.

***

Альдебаран наконец показался в поле зрения. Огромная сине-белая звезда оставалась слева от них, в то время, как ночные призраки заложили вираж вправо, направляясь к четвертому из восьми кусков камня, что вращались вокруг нее. Темно-серые облака скрывали большую часть поверхности планеты, но вдоль экватора и на полюсах в просветах облаков виднелись обширные участки коричневой земли, образующей три континента. Самый большой, насколько они могли видеть, напоминал по форме полумесяц, с длинной горной грядой, тянущейся с востока на запад, как спинной хребет. Огромное черное озеро находилось вблизи линии гор, которые огибали его с севера и юга, подобно векам человеческого глаза.
В нескольких милях к западу от озера был единственный, неправильной округлой формы, участок зеленого цвета. Темно-зеленые леса на северной стороне простирались до южного края гор. На восточном берегу озера находился гигантский город, хорошо видимый даже с такой высоты.
Наступали сумерки, и по мере того, как призраки спускались, их тени ложились на землю, сливаясь с темнотой. И из тьмы, со стороны города, появилась стая Херувимов, встречая их. Ночные призраки спикировали вниз, чтобы прорваться сквозь них к зеленой области, но они не могли двигаться достаточно быстро, неся пассажиров.
- Ты знаешь, - сказал Тодзи, - Я только сейчас понял - у нас нет парашютов.
Аска выхватила пылающий меч.
- Хотите драться? ПОДХОДИТЕ И ПОЛУЧИТЕ!
Тодзи поднял щит и копье, лучшее, что он мог сделать. Он чувствовал себя еще более стесненным и зажатым, чем в течение последних часов или дней, пока их несли. Они чертовски долго были в космосе.
«Была бы такая магия, - подумал он, - чтобы пожелать пулемет вместо всего этого».
- Давайте, бесполезные ублюдки! Даже Синдзи мог бы убить вас, неудачники!
Два Херувима бросились на них. Один получил копьем в череп. Его голова лопнула, как воздушный шар, и он рухнул вниз. Другой вспыхнул и отвернул в сторону, с распоротой грудной клеткой. Аска и Тодзи перебили дюжину тварей, но к сожалению, они не могли защитить спины призраков, которые несли их. Они так и не узнали, то ли призраки просто ослабили захват, то ли погибли, но внезапно они почувствовали, что летят вниз.
- Эй, если я умру в реальном мире из-за того, что разбился здесь, я найду тебя в загробной жизни и РАЗДАВЛЮ В ЛЕПЕШКУ, Лэнгли! - Тодзи пытался заставить себя проснуться, но ничего не выходило. Он чувствовал головокружение и ему стоило больших усилий продолжать цепляться за щит и копье. Кувшин болтался на поясе.
- Хмм… Что если я встану на щит, который никогда не ломается? Может, он поглотит удар?
- Я думаю, ты окажешься размазан по его внутренней поверхности, - ответила Аска, - Но это убьет только ту часть тебя, что находится во сне. Смерть одного тела не влечет за собой гибель другого. Именно поэтому Куранес все еще жив в этом мире, хотя он давно умер в реальном мире.
Аска изо всех сил боролась с ужасом, охватившим ее. Она видела, как земля приближается все ближе и ближе. Только знание того, что люди иногда выживали после падения из самолетов с такой же высоты, не давало ей полностью сорваться. И еще то, что она никогда не позволила бы Тодзи увидеть, как она боится.
- Это все из-за тебя, - закричал он.
- Извини меня, но это не были МОИ Херувимы! - прокричала она в ответ.
Они препирались бы еще некоторое время, но намного раньше, чем они достигли земли, страх и головокружение заставили их потерять сознание над верхушками деревьев, закрывавшим поверхность земли.


Джон Байлз, Род М. - Дети Древнего Бога, Глава 13 СПАСЕНИЕ МЕРТВОГО, Часть3

Глава 13, Часть 3 Человек, который продал мир.

Поздно ночью, в уютном, освещенном свечами зале бара, «Дружище» О'Тип, легко касаясь клавиш пианино, напевал своим мягким голосом. Несколько полуночников, сидящих за стойкой бара, слушали его пение, и если бы они посмотрели повнимательнее, то заметили бы озорство и знание, мерцающее в его глазах.

We passed upon the stair, we spoke of was and when
Although I wasn't there, he said I was his friend
Which came as some surprise I spoke into his eyes
I thought you died alone, a long long time ago

Oh no, not me
I never lost control
You're face to face
With The Man Who Sold The World

I laughed and shook his hand,
and made my way back home
I searched for form and land,
for years and years I roamed
I gazed a gazely stare at all the millions here
We must have died along, a long long time ago

Who knows? not me
We never lost control
You're face to face
With the Man who Sold the World

***

Аска очнулась от привкуса хвойной смолы во рту и ощущения боли во всем теле. Она пошевелилась, устраиваясь поудобнее на кровати, и чувствуя как приятная прохлада шелковых простыней немного успокаивает боль. Как только она окончательно пришла в себя, она поняла, что почти совсем раздета, если не считать трусиков, лифчика и носков. «Странная больница», - подумала она про себя.
Кто-то храпел рядом с ней:
- Кончай хра… - она повернулась на звук и осеклась, увидев, кто это был.
Тодзи, почти голый, только в синих шортах и белых носках, нуждавшихся в стирке, лежал рядом.
- ЧТО, ЧЕРТ ВОЗЬМИ, ТЫ ДЕЛАЕШЬ В МОЕЙ ПОСТЕЛИ?
- Мм… Миса… - пробормотал Тодзи полусонно. - ААА!!! ЧТО, ЧЕРТ ПОБЕРИ, ТЫ ДЕЛАЕШЬ В МОЕЙ ПОСТЕЛИ? - заорал Тодзи, полностью проснувшись от вопля Аски.
- Я не в ТВОЕЙ постели! Ты - в моей! Как, черт дери, ты пробрался в мою комнату? - кричала Аска.
- Да ты накурилась дури! Я не полез бы к тебе в постель, даже будь ты последней женщиной на Земле!
Аска попыталась ударить его, но Тодзи перехватил ее руку и попробовал спихнуть ее с кровати. Не будучи мастером боевых искусств, он добился только того, что она оказалась верхом на нем, и они продолжили борьбу. Через пять минут, все закончилось тем, что его лицо оказалось прижато к подушке, а Аска сидела на его спине, придавив его.
- Я позову Мисато и…
- Кто такая Мисато? - раздался мужской голос, очень походивший на голос Синдзи.
- Синдзи, не строй из себя идиота - сказала Аска, - Он обманом залез в… АХ! - она завернулась в простыню, - Не смей входить в комнату, когда я не одета!
«Постойте-ка, на моих простынях рисунки в виде звезд и лун, а эти простые, зеленые», - подумала она.
Оглянувшись по сторонам, Аска пришла в еще большее замешательство. Она находилась в огромной комнате, с гобеленами на стенах, изображающими зеленые леса и милые луга, полные резвящихся животных. На потолке - фреска, зеленоволосая женщина идет ночью по бесплодной пустоши. Позади нее видны деревья, небо из черного становится синим. Справа от кровати стоял небольшой стол, на котором лежали копье, щит, меч, свисток, кувшин и фонарь, в данный момент закрытый.
Визитер, голос которого походил на голос Синдзи, внешне тоже напоминал Синдзи, только лет на десять старше, и в великолепном костюме эпохи Ренессанса. Рядом с ним стояла женщина в темно-зеленом плаще с капюшоном, из-под которого сверкали ее красные глаза. Она носила серебряный кулон в виде полумесяца, на серебряной цепочке.
- Вызывает воспоминания о старых добрых временах, а, Кассильда? - сказал мужчина.
- Да, - ответила она голосом Рей. Женщина отбросила капюшон, показав лицо Рей, с теми же короткими синими волосами, но в отличии от Рей, она выглядела на десять лет старше. Кассильда достала два свертка с одеждой из складок своего плаща и положила их на стол.
- Оденьтесь перед обедом.
Тодзи извернулся и уставился на мужчину, похожего на Синдзи.
-Черт, я просто вне себя. Рип Ван Винкль какой-то. Где мы, мать твою, Синдзи?
- Я король Алар, а это - Королевство Радости, вернее, все, что от него осталось. Мы поговорим об этом во время обеда. Мы вернемся минут через пятнадцать. Или вам нужно больше времени, чтобы закончить вашу схватку? Или вы…?
Тодзи и Аска отпрыгнули настолько далеко друг от друга, насколько это было возможно, не вылезая из-под простыни.
- НЕТ, ЧЕРТ ВОЗЬМИ! - заорали они в унисон.
- Мы скоро вернемся. Развлекайтесь, - сказал, усмехнувшись, Алар, и вышел из комнаты, прежде чем две брошенные подушки успели попасть в его голову.

***

Столовая оказалась небольшой, с единственным круглым столом на пять персон, из красного дерева, инкрустированного слоновой костью. Стены были обшиты простыми деревянными панелями, выкрашенными в синий цвет. Посреди стола стоял красивый канделябр с пятью свечами, напоминающий куст, обвитый плющом. Обстановку дополняли мягкие и удобные стулья.
Аска, теперь одетая в красную и золотую парчу, и Тодзи, в одежде коричневых и синих цветов, составляли компанию Алару, Кассильде и Ёхт. Также как Алар и Кассильда напоминали повзрослевших Синдзи и Рей, Ёхт выглядела как Аска в самом расцвете зрелости. Она носила синюю рубашку на пуговицах, с вышивкой в виде зеленого плюща, темно-зеленый жакет и такого же цвета юбку до колен, светло-зеленые гетры и коричневые ботинки.
- Алар был прав. Ты выглядишь точно так же, как я в детстве, - сказала она.
"А вы напоминаете мне… маму, - Аска внезапно поняла, что ей самой нравится эта мысль. - А Синдзи, все-таки, немного больше похож на своего отца. Интересно, были ли у матери Рей синие волосы», - подумала она.
- Обалдеть можно, их теперь две… - пробормотал Тодзи.
- Все лучше, чем два тебя, - начала Ёхт, но Алар положил руку ей на плечо.
- Он не Фэйл. Ты думаешь, она прибыла бы с ним издалека, если бы это был он?
Ёхт повернулась и пристально посмотрела на него, постепенно успокоившись.
- Полагаю, нет. Эта история со многими вариантами, в конце концов.
Алар кивнул.
- Следи за собой, они - наши гости.
- Ты сказал то же самое о Незнакомце в Бледной Маске, - заявила Ёхт, затем вздохнула и обратилась к Аске и Тодзи, - Я сожалею о своих грубых словах. Ты напомнил мне старого врага, из-за которого я перенесла много страданий, но я не должна судить о тебе так, только потому, что ты внешне похож на него, - она поклонилась, - Прошу прощения.
Несколько слуг, одетых в королевские черно-серебряные ливреи, внесли блюда, в том числе огромный кусок ростбифа, блюдо с печеным картофелем, тарелки с салатами и рулетами, блюдо с морским угрем в рисе и множество других кушаний.
До Тодзи внезапно дошло.
- Эй, вы те же самые люди, что в пьесе, - сказал он. - Значит, все это была настоящая история? Но разве вы не умерли тогда? - Он попытался припомнить, чем закончилась пьеса, но все, что всплыло в памяти - потоки крови. Вся финальная сцена - сплошной туман.
- Пожалуйста, садитесь, и будем обедать, - сказал Алар, приглашая к столу.
Кассильда села по одну сторону от него, Ёхт по другую. Тодзи сел рядом с Кассильдой, в то время как Аска - рядом с Ёхт.
- Благословение, если тебе угодно, Кассильда.
Она распростерла руки над едой и произнесла:
- О, Ленильда, лунная богиня, мы взываем к тебе. Помоги нам победить зло, поселившееся в нашем королевстве, - ее голос звучал почтительно и мягко. Аска не могла припомнить, чтобы он был таким радостным у Рей, если не считать одного или двух раз. - Благослови пищу нашу и гостей наших, пришедших к нам из своего далекого мира. Мы славим ту, которая умирает и возрождается. Око, что закрывается и открывается, заставляя течения вести моряков домой, и сменять времена года. Мы получили новую жизнь, так помоги нам прожить ее с пользой, - она открыла глаза, и на короткий миг Аска увидела полумесяцы вместо красных зрачков, а затем, они снова стали нормальными, и торжествующая улыбка Кассильды тоже сменилась обычной, спокойной.
Они все накинулись на еду, и некоторое время единственным звуком, который был слышен, был звук наполняемых желудков. Как только Аска и Тодзи утолили свой голод, Аска спросила:
- Так вы… я имею в виду… Было ли то, что случилось в «Короле в Желтом», на самом деле?
- Да, - ответил Алар, - Но вы изменили окончание, и таким образом наша судьба изменилась. Теперь, мы идем войной на силы Короля в Желтом, чтобы решить, кто будет истинной мечтой Альдебарана. Если мы сможем нанести поражение его Регенту, пока король заключен в бодрствующем мире, мы сможем разрушить основу его власти.
- Так выходит, что на других планетах такие же люди? - спросил Тодзи.
- Мы люди, поскольку мы мечты людей, но когда-то, мы были теми, кого вы называете Херувимы.
Аска уставилась на них в смятении.
- Король в Желтом погубил нашу расу, превратив ее в своих слуг. Они получили возможность уклоняться от оружия и летать через пустоту, но он исказил их мечты, и они оказались под его властью, и властью Внешних Богов, которым он служит, - сказала Ёхт. - Он распространил историю о своих деяниях по другим мирам, и каждый раз, когда та история играется на сцене, это становится обрядом, вызывающим его, чтобы развратить и завоевать тот мир. Это случалось много раз, возможно сотни, и каждая из его жертв заключена под его дворцом в ужасной Каркосе, на противоположной стороне озера Хали.
- Захватив их мечты, он может пользоваться их силой и силой миров, сны и реальность которых находятся под его влиянием, - сказала Кассильда, - В этом источник его власти. Трон Кошмаров служит каналом, с помощью которого он умножает свою силу. Но в нем - его слабость.
Аска посмотрела на Кассильду. «Держу пари, Рей скорее умерла бы, чем сказала так много сразу», - подумала она.
Алар продолжал:
- Лунная богиня сказала Кассильде, что ваш друг также заключен внутри этих стен. Мы хотим спасти его и всех остальных узников. Как только они окажутся на свободе, Трон Кошмаров разрушится и Король в Желтом потеряет всю свою власть, за исключением той, что ему предоставлена Внешними Богами. Она, конечно, значительная, но не несокрушимая. У Кассильды есть план, как проникнуть внутрь и освободить пленников, во время нашей отвлекающей атаки. Вам интересно?
- Чертовски, - сказал Тодзи, - Мы прибыли сюда, для того чтобы вытащить Кенсуке, а если мы сможем заодно насолить Королю - тем лучше.
- Я согласна, - поддержала его Аска, - Кенсуке был и мой друг тоже. Я терплю моего крикливого оруженосца только потому, что хочу помочь ему. И…
Тодзи всунул кусок рулета ей в рот.
- Это она мой оруженосец. Не слушайте наглую суку.
Они начали ссору, а Ёхт повернулась к Алару.
- Мы не вели себя так недостойно.
- Возможно, Фэйл был бы лучше, если ты была, - ответил он.

***

Ожерелье Кассильды пылало мягким желтым светом, освещавшим длинный каменный туннель, начинавшийся в нескольких милях от города и ведущий в подземелья дворца.
- Как вы узнали об этом туннеле? - спросил Тодзи.
- Каркоса - жалкое подражание нашему старому городу. Дворец Короля в Желтом ни что иное, как копия нашего дворца. Все это лишь повторение оригинала, ничего нового. У нас есть такой туннель, и у него есть. Знает ли он о нем? Я не знаю.
Это встревожило Тодзи.
Через некоторое время, туннель закончился дверью, запертой с той стороны.
- Это вход в подземелье, - сказала Кассильда.
Она приложила руки к двери и произнесла несколько слов. Дверь распахнулась.
- Идем, - сказала она, входя. Аска и Тодзи последовали за ней.

***

Очень скоро стало ясно, что не все так просто. Кассильда поняла, что она заблудилась, и никто из них не знал, куда идти. Метки на стенах исчезали, когда они возвращались к ним, и любой известный метод исследования лабиринтов не давал результатов, в конце концов приводя их к той двери, через которую они вошли, и которую теперь не могли открыть.
- Ненавижу лабиринты, - заявил Тодзи.
- Я начинаю думать, что это место изменяет само себя. Или, возможно, все это лишь иллюзия в наших головах, - сказала Аска, - Есть ли способ разрушить ее… Кассильда, знаете какие-нибудь уловки, для избавления от иллюзий?
- Я уже пробовала, - Кассильда опустилась на пол, - Мне надо подумать.
Аска тоже села. Тодзи прислонился к стене. Он попробовал ткнуть ее копьем. Стена крошилась под ударом, но чем сильнее он толкал, тем больше было сопротивление. «Нет смысла ковырять ее, - подумал он, - Вроде, настоящая».
- Может, попробовать прорыть туннель с помощью волшебного меча и копья, - сказал Тодзи, - Или, чтобы узнать в какую сторону путь снижается, мы могли бы понаблюдать за потоком воды из кувшина. Или, мы могли бы… ага! - он схватил все еще закрытый фонарь Аски, - Посмотрим, не прольет ли он немного света на нашу проблему, - он засмеялся собственной шутке.
Открытый фонарь излучал более яркий свет, чем когда был в руках Ариэля. «Возможно, там есть какой-то регулятор яркости, о котором нам забыли сказать», - подумал Тодзи, ослепленный на короткое время.
Он услышал удивленный вздох Аски, а затем его зрение прояснилось. Они стояли в длинном коридоре со множеством дверей по сторонам, тянущемся за пределы видимости. Здесь противно пахло гниющей плотью, а пол и стены были покрыты наводящими на определенные мысли красно-черными пятнами.
Тодзи повернулся к Кассильде и Аске, и сам не сдержал удивленного вздоха. На мгновение, они обе показались ему огромными, как горы, гораздо больше узкого коридора, где они стояли. Они все еще оставались здесь, но их тени напоминали горы. Большая, Кассильда, была столбом лунного света, мерцающим, растущим и уменьшающимся, как фазы луны, которая давала ей жизнь. А Аска…
Аска была ревущим пламенем, достаточно большим, чтобы уничтожить целый город. Волны света и жара вырывались из нее. Огонь который мог как поддерживать жизнь, так и уничтожать ее. Она была солнцем, растапливающим зимние снега и превращающим плодородные земли в пустыню. Она была огнем, укрепляющим глину и плавящим металл. Она была светом, рассеивающим тьму и создающим тени. Она была достойна стоять перед Древними Богами и принимать их благословение.
Внезапно его память показала их в полном рассвете сил. То, что он видел сейчас, было лишь тенью их истинного великолепия. Не выдержав, он упал на колени перед ними. К его удивлению, Аска и Кассильда сделали то же самое. Аска уставилась на Тодзи, словно у того вдруг выросла третья рука, или его объявили сыном Аматерасу.
- Я никогда не знала… - начала Аска.
- Фонарь…закрой его… - выдохнула Кассильда, - Разум смертного не может выдержать открытую истину… Теперь я понимаю…
Тодзи закрыл фонарь, и они снова стали, как раньше. Но лабиринт исчез.
- Что… Это было реально круто, - сказал он, вставая.
Память о увиденном рассеивалась быстро, как сон после пробуждения, но он не думал, что когда-нибудь забудет взгляд Аски. Она, в свою очередь, смотрела на него, так, словно увидела призрак.
- Что ты так странно смотришь на меня? - спросил он.
- Доктор Акаги была права, - пробормотала она.
- А?
- Не бери в голову. Поговорим об этом позже.

***

Через несколько минут ходьбы по коридору, Тодзи спросил:
- Что это за место? Никого нет, и кровь разбрызгана по всюду.
- Склеп, - ответила Кассильда.
Словно в ответ на ее слова, двери в стенах коридора распахнулись, и гниющие трупы, волоча ноги и выставив перед собой руки вышли из них.
- Ну, здорово, ночь проклятых живых мертвецов, - выкрикнул Тодзи, - Зомби бывают только в кино, не в жизни. И они воняют, как тухлые яйца.
Зомби, издавая стоны и бормоча, двинулись на них. Тодзи поднял копье и прикрылся щитом.
- Мозги... мозги...- пробормотал он, затем добавил более громко, - Ну, если они хотят наших мозгов - ты в безопасности, Лэнгли.
Аска вытянула из ножен пылающий меч.
- Ты еще укуси меня, Сазухара.
- Сейчас не лучшее время делать такие предложения.
Кассильда вытащила откуда-то косу, хотя непонятно было, где она прятала ее до этого времени.
- Пробиваемся к лестницам!
Она и Тодзи атаковали, в то время как Аска прикрывала их тыл. Тодзи это больше напоминало протискивание через толпу людей, чем сражение. Мертвецы надвигались бесконечными волнами, и падали, когда Кассильда скашивала их, как пшеницу, или Тодзи протыкал копьем. Он слышал, как Аска выкрикивает оскорбления зомби, позади него.
Ряды зомби разошлись, и появился один, облаченный в королевские шелка. Он двинулся вперед, держа в руках меч с зазубренным клинком.
- Король Гендзи, - вздрогнула Кассильда.
- Что, как в той глупой книжке, которую мы читали на литературе? - спросил Тодзи.
У короля были короткие черные волосы и густая борода, аккуратно подстриженная, чего было трудно ожидать от мертвеца. На его белой шелковой рубашке остались красные пятна, также он носил серебристую куртку, черные штаны, и белые перчатки на руках. Тодзи он показался смутно знакомым.
- Он был великим волшебником, - сказала Кассильда, - Довольно похотливый, но не глупый.
- Кассильда... ты похожа на свою мать, - раздался хриплый голос Гендзи. Он пугающе оскалился. - Приди и возлежи со мной, как она.
Лицо Кассильды потемнело.
- Ложь!
- Убирайтесь с дороги, Ваше Величество, или я ткну вас волшебным копьем, - сказал Тодзи и подумал: "Черт, как же глупо это звучит".
Король сделал знак рукой, и сзади на Тодзи с Аской навалилась, топча друг друга, орда зомби.
- Я докажу тебе, что я лучший любовник, чем мой сын, - Король направился к Кассильде.
- У нас нет на это времени, - ответила Кассильда. Она нанесла удар косой, но он отбил его тыльной стороной руки.
- Я вне власти твоей Лунной Богини. Сила великих течет через меня. Я должен с пользой использовать эту отсрочку. Ты будешь моей, - он бросился вперед и схватил ее.
Тут Тодзи подумал, что пришло время выяснить, правда ли, что его копье всегда попадает в цель?
- В следующий раз повезет, - он швырнул копье. Оно пронзило сердце Гендзи, отбросив его к стене и пригвоздив к ней.
Король попытался выдернуть копье, но его перчатки вспыхнули, обнажив голые кости, без плоти. Со второй попытки он остался без пальцев, но они вновь начали отрастать из обрубков.
Кассильда подняла свою косу.
- Хорошая мысль, сэр Тодзи. Леди Аска, если желаете...
Аска подбежала и снесла королю голову, но она также начала отрастать.
- Черт, как же нам его убить?
Толпа зомби снова начала наступать. Убитые ранее зомби вставали на ноги, хотя и были сильно искалечены. Кассильда нахмурилась.
- Власть Трона поддерживает их. Нам надо бежать, пока мы еще можем. Мы вернемся за копьем, когда Трон потеряет свою силу.
- Но мне нужно оружие!
Она протянула ему меч с полумесяцем, изображенном на лезвии.
- Воспользуйся этим. Он не сможет использовать свою магию против нас, пока копье удерживает его на месте, но если мы выдернем его, нам снова придется сражаться, а это задержит нас.
Аска сосредоточенно поджаривала приближающихся зомби.
- Мой меч не такой мощный, как твое копье, но я надеюсь, он хорошо послужит тебе.
Тодзи вздохнул.
- ЛУЧШЕ бы мне вернуть его, после того, как все кончится, или мне попадет. А где вы прячете все это оружие?
- Ленильда - воительница, дающая жизнь, - сказала Кассильда, - Нет времени на теологию. Нужно идти.

***

Темницы находились этажом выше. Из центральной комнаты одна лестница спускалась вниз, в склеп, а другая поднималась вверх, непосредственно во дворец. Комната была округлой, с пятью длинными коридорами, расходящимися из центра через равные интервалы. Один из них обрушился и был забит щебнем. Стоны, крики, мычание и писк, царапающие звуки и множество прочих шумов доносились из оставшихся четырех. В них можно было пройти, хотя подземелье видело и лучшие дни.
- С ума сойти, неужели в тюрьмах всегда так шумно? - спросил Тодзи.
- Не совсем так, - сказала Аска, - Начнем поиски.
Первый коридор был прямым, с камерами по обе стороны, каждая по пятнадцать футов, с прозрачной кристаллической дверью. Коридор был неосвещен, если не считать свет амулета Кассильды и зеленое мерцание, исходящее из четырех камер. Они остановились у первой камеры, надеясь увидеть внутри Кенсуке.
Эта камера содержала рой сине-черных двухфутовых жуков, которые стали бросаться на дверь, увидев их. Несколько дюжин буквально размазали себя по двери, пытаясь прорваться наружу. Остальные отступили и образовали кучу в виде грубой пирамиды. Дверь теперь была покрыта желто-черным гноем. Тодзи передернулся.
- Дальше.
Напротив, в другой камере, бесцельно крутился столб сине-серого тумана. Завихрения иногда формировали что-то похожее на глаза и уши, но он не обращал на них внимания, просто крутился.
- Дальше.
Следующая камера выглядела глубже, чем первые две, хотя была той же ширины. Стены были забрызганы зеленовато-черной кровью, в то время как две почти одинаковых восьминогих сферы, с шестью руками, похожими на человеческие, соединенными между собой короткими коричневыми связками плоти, схватились друг с другом, отрывая ноги и руки. На теле каждой виднелись несколько обрубков, из которых быстро отрастали новые конечности.
- ФУУ. Дальше.
В следующей камере содержалась сине-зеленая трава, растущая на полу, и спокойное четвероногое рогатое и покрытое чешуей животное, размером с корову, с тремя глазами и двумя хвостами. Оно взглянуло на них, трижды моргнув, и снова принялось безмятежно пастись.
- Дальше.
Так они шли от камеры к камере. Здесь было множество видов существ, от гротескных до величественных, безразличных ко всему и отчаявшихся, от почти человекоподобных, до совершенно чуждых. Но ни в одной из пятидесяти камер в этом коридоре не было Кенсуке.
- Ого, сколько же народу захватил этот парень? - спросил Тодзи.
- За миллионы лет можно сделать немало, - ответила Кассильда, - Мы должны освободить их, но сначала найдем вашего друга.
Тодзи фыркнул.
- Освободить тех монстров?
- Они есть, или были, столь же разумны, как ты. Их облик может быть чуждым, и их разум часто тоже, но они лишь невинные жертвы Короля, сбитые с пути его зовом. И пока они томятся в заключении, его власть будет незыблема. Даже после освобождения всех, когда его будут поддерживать только Внешние Боги, мы не можем быть уверенны в победе. Но, по крайней мере, у нас будет шанс.
Тодзи бросило в дрожь.
- Думаю, мы кажемся им такими же странными, как они нам, - сказала Аска. Глубоко в душе, она тоже не хотела освобождать большинство из них, но она не собиралась признаваться, что разделяет мнение Тодзи.
- Правильно.
Они направились в следующий коридор. Тодзи быстро огляделся по сторонам.
- Похоже, это шоу уродов номер 2.
Низкий голос эхом донесся из центральной комнаты:
- Ищете кого-то?
Они обернулись, увидев невысокого коренастого человека, одетого в черную, покрытую множеством желтых символов, одежду. Его голову закрывал капюшон, а лицо - стилизованная маска, вырезанная из бирюзы. В одной руке он держал обсидиановый жезл, в другой была зажата небольшая стеклянная бутыль с закрытым горлышком, вроде тех, в которые разливают сок. Внутри бутыли можно было разглядеть полупрозрачную фигуру Кенсуке.
- Игра окончена. Следуйте за мной, или я убью его.
Тодзи сжал кулаки и разразился проклятиями.

***

Дворец, в который он привел их, представлял собой причудливый лабиринт из бронзы, зеркал и тусклого золота. Они поднялись наверх по высокой лестнице, и вышли на балкон, с которого открывался вид на Каркосу, озеро Хали и равнины за озером. Каркоса был огромен, не меньше Токио-3, хотя большая часть его лежала вне поля зрения. Широкие улицы, выложенные черным булыжником, образовывали огромный изогнутый знак, непосредственно в центре которого стоял дворец. Множество мелких улочек были практически невидимы среди зданий, теснившихся близко друг к другу. Большинство из них были невысокими, четыре этажа или меньше, но каменные башни и выгнутые купола больших храмов возвышались над ними и тянули вверх медные щупальца.
Озеро казалось темным и спокойным, если не считать небольшой ряби. Огромный кальмар, способный, наверное, проглотить корабль, всплыл на секунду и снова исчез из вида. Отвратительные миазмы поднимались от озера и распространялись по городу, неся запах желчи и гнили. Тодзи почувствовал тошноту.
На том берегу озера шло сражение. Одна армия состояла из людей. Несколько тысяч человек в кольчугах и доспехах, на лошадях или пешком, двигались под тремя знаменами с изображениями полумесяца, прыгающего лося, и серебряной короны на черном фоне.
Другая армия превосходила первую по численности, примерно, три к одному. Легион Херувимов сражались без знамен. Солнце садилось, и все больше Херувимов прибывало, появляясь из надвигающейся тени. Земля была усеяна мертвыми Херувимами, но и множество людей пали также.
- Как вы видите, ваши друзья не в силах победить, - произнес Регент.
«Как мы видим, эта база в состоянии полной боевой готовности, - подумал Тодзи, - Жаль здесь нет шахты, ведущей к ядру реактора. Хотя, возможно, мне удастся сбросить этого типа с балкона».
- Тогда, стоит ли вам беспокоиться о них? Они всего лишь мечты, в то время как вы - реальны. Я хочу предложить вам сделку, поскольку живые вы мне более полезны, чем мертвые. Я могу сообщить вам, почему ваш мир подвергается нападениям, и научить вас, как отразить их. Я, также, верну вам вашего друга. Его мечта нужна нам только как козырь в рукаве, в то время как его тело поймано в ловушку. Все, что я хочу - поклянитесь в преданности мне.
- Я никому не продам свою душу, - заявил Тодзи.
Регент вздохнул.
- Нет такого понятия, как душа, если только не считать ей мечты. Но я сильно сомневаюсь, что здесь небеса, хотя многие люди живут здесь после смерти. Вы бесполезны для Трона Кошмаров, но я мог бы использовать вас в Бодрствующем Мире, вместо того, чтобы держать в заключении здесь. Все что мне нужно - обязательная присяга повиновения. Ваша душа не имеет значения, то что происходит с вами наяву - вот что важно.
- Я НИКОГДА не буду служить тебе! - Кассильда выхватила косу.
Регент взмахнул рукой, и Кассильда застыла, охваченная со всех сторон янтарем.
- Вы не можете даже надеяться победить меня в сражении здесь, в пределах города, дарованного Внешними Богами. У вас есть выбор. Вы можете по собственной воле присягнуть мне, и получить то, что я предложил. Или можете наблюдать, как умирают ваши друзья, затем наблюдать, как я пожру мечту Кенсуке, единственную его часть, которая остается им. И затем, я придумаю, что бы такое забавное сделать с вами… Возможно, снова и снова скармливать вас Херувимам, каждый раз, когда вы засыпаете и видите сны, - он пристально посмотрел на них, хотя они не могли видеть его глаза за маской, - Я утомился. Делайте ваш выбор.
- Думаю, даже если бы мы поклялись, вы не дали бы нам того, что мы хотим, - сказал Тодзи, - И вообще, может все это только иллюзия в бутылке.
Аска колебалась. Сама мысль о том, чтобы присягнуть на преданность ему была ей отвратительна, но то, что он предложил… в конце концов, он мог знать… как нанести поражение Ангелам раз и навсегда… Но Тодзи конечно прав. Регент не имел никакой причины сдержать свое обещание, даже если бы они поклялись ему в верности. И тут у нее родилась идея. Она взяла фонарь Ариэля и открыла его.
- Попробуйте повторить это в свете истины.
Регент напрягся, но свет прошел сквозь него. Его маска, исчезнув на миг, показала только звездную пустоту за ней. Голос невнятно говорил в голове Аски: "Внимающая пустота. Внимающая пустота. Звездноокий Лорд. Ньярлахотеп, геральд Внешних Богов", - голос усиливался, кричал на множестве различных языков, и она глушила его, как только могла.
Голос Регента отразился эхом, словно они стояли в большом пустом зале.
- Да будет так. Вы должны умереть.

***

Два меча покинули ножны. Один был охвачен оранжево-красным пламенем, другой сиял бледным лунным светом. Они взметнулись, рассеяв мрак, царивший на балконе, и опустились в одновременном рубящем ударе. Регент поймал по мечу каждой рукой и поглотил и свет и огонь.
- Огонь умирает и свет исчезает, - он повернул руку и выдернул пылающий меч из руки Аски, отбросив его к ногам замороженной в янтаре Кассильды. Лунный меч просто треснул в его руке и рассыпался в пыль.
Он посмотрел на щит, которым прикрывался Тодзи, отчаянно ища какое-нибудь оружие.
- Ах, да, устрашающий Древний Знак.
Аска прыгнула к нему, нанося удар в пах, но Регент просто скользнул в сторону, и ее нога лишь задела его одежду. Он схватил ее за ногу и небрежно вывернул, отбросив Аску на щит Тодзи. Она ошеломленно упала на пол.
- Вижу, она лучше действует под прикрытием щита. Это легко исправить.
Он придавил ногой лежащую Аску, схватил щит и разорвал его, как полоску бумаги.
- Нет ничего непробиваемого для меня, поскольку я рука единственной непреодолимой силы. Если бы Король в Желтом был свободен, в рассвете своей славы, ваш жалкий знак не смог бы остановить его, и для меня это не преграда. Я истинный Разбивающий Миры, - он отбросил щит.
Не обращая внимания на слабые удары Тодзи, он схватил его за горло, затем, подобрал Аску, которая начала приходить в себя. Подойдя к краю балкона, он поднял их обоих над пропастью. Бутылка с Кенсуке висела у него на поясе, мягко качаясь от ветра.
- Это ваш последний шанс. Клянитесь, или умрете.
- ХРЕН ТЕБЕ! - закричала Аска.
Тодзи рассмеялся.
- Да, поцелуй меня в ЗАДНИЦУ, ты, дерьмовый ублюдок! Теперь, мы поклялись, ты должен опустить нас.
Аска продолжала осыпать Регента бранью, сбиваясь на немецкий, которого Тодзи не понимал. Регент уставился на нее, то ли удивленный, то ли из вежливости, ожидая, пока она закончит. Тут у Тодзи появилась идея.
Он потянулся своими руками, которые были свободны, но не к Регенту, а к его поясу. Он сорвал пробку с бутылки и Кенсуке вырвался из нее, все еще одетый в свою школьную форму. Он оставался полупрозрачным, и парил, очевидно не нуждаясь ни в какой опоре, в нескольких шагах от Регента. Тодзи уронил бутылку.
- Уупс. Не хватает рук, чтобы держать и нас и свой пояс, а? - в этот момент, его больше всего интересовало, как он ухитряется так свободно говорить, с рукой сжатой вокруг своего горла. Отложив выяснение этого вопроса на потом, он продолжал. - Ты облажался, жопа. Кенсуке свободен, я сделал то, ради чего, черт возьми, я прибыл сюда. Убей меня, или делай, что хочешь, меня это не волнует. Я устал от всей этой проклятой вселенной, я хочу вернуться домой. Но даже если ты убьешь меня, ты все равно останешься ЖАЛКИМ НЕУДАЧНИКОМ!
На мгновение повисла тишина, а затем раздался хохот Регента. Аска замолчала, прервав поток оскорблений и увидев висящего рядом Кенсуке. Она почувствовала, как коченеет ее тело, под порывами пронизывающего, холодного ветра, возникшего как по мановению волшебной палочки. И ей стало ясно, что она должна сделать.
- Похоже, Внешним Богам следует уволить тебя, и взять Тодзи в качестве нового геральда. Уж поверь мне, раз Тодзи смог перехитрить тебя, значит мозгов у тебя не больше, чем у булыжника. Ну и неудачник же ты. Ангел Мохнатый Шар был более опасен, чем ты.
Его смех становился все громче, вместо ответа, он бросил ее и обратил все внимание на Тодзи, который показывал ему язык.
Аска молча падала, открывшись силе внутри себя. Ее кровь гудела, и она вновь слышала песню, но теперь вместе с песней в нее в нее вливалась сила зимних ветров, сила Вендиго, ее сила, похожая на причудливую мелодию флейты. Зима опустошала и убивала, ее холод высасывал жизнь из всех, кого касался, но все это было частью жизненного цикла, и, в конце концов, природа вновь создавала плоть и наделяла ее разумом. Зима убивала, но она также очищала землю перед приходом весны. В этом было ее назначение. Осознав это, она призвала вихри.
Они услышали ее зов и боролись, подобно укрощаемым диким лошадям, но в конце концов, прежде чем Аска ударилась о землю, они признали ее хозяйкой и преклонились перед ней. Дикое ликование охватило ее сердце, и она испустила громкий и яростный победный крик.
Вихри подхватили ее и подняли на уровень балкона, к Кенсуке, улыбающемуся ей, к потрясенному Тодзи, и Регенту, продолжающему смеяться. Но его смех не внушал страха, поскольку в ее глазах это был смех высокомерного дурака. Она протянула руку и ее дети нанесли удар, отбрасывая Регента далеко от Тодзи, швырнув его вниз, на улицы, в то время, как Аска поймала Тодзи и подняла его на балкон.
Как же легко можно сокрушить его. На мгновение, весь гнев, вся ярость, вся боль, что он причинил ей, вернулись к Аске, и она знала, что если захочет, может покончить с ним. Это была только ее мечта, выскользнувшая из сознательного разума, но внутри нее пробудился хищник, и он жаждал крови. Она была голодна.
Тодзи дрожа уставился на нее, и Аска поняла, что он мог прочитать ее мысли по ее лицу, или еще как-то, и он мог ощутить ее мощь. В его глазах она видела собственное отражение. Она пылала силой, ее развевающиеся волосы горели оранжевым нимбом, а в глазах мерцало пламя. Ее собственное отражение словно ударило ее.
Увидев лицо… так похожее… похожее на ее, пришло понимание, и она снова стала самой собой, потеряв желание убить того, кто не был ее настоящим врагом. Она вновь желала иметь дело с истинным противником.
Аска взмахнула рукой и ее меч оказался в ней, снова вспыхнув в ее руке, питаемый ее силой. Одним ударом она разрушила янтарь вокруг Кассильды, освободив ее.
- Освободите заключенных. Я разберусь с Регентом и его армией. И дай мне бутылку, она понадобится мне.
- Я не думаю, что он… - Тодзи вздрогнул, заглянув во мрак с балкона, - …мог выжить, - он рассеянно протянул кувшин Оукраноса ей.
- Он не человек, - сказала Кассильда, - Пошли, Тодзи, мы должны освободить заключенных.
Кенсуке наконец заговорил:
- Я помогу вам. Они знают меня. Все мы здесь знаем друг друга, - его голос был спокоен, и звучал взрослее, чем помнил Тодзи, - Идем.
Тодзи уставился на Аску.
- Что… что, черт возьми, случилось с тобой?
- То, что в свое время, случится и с тобой, - ответила Аска, - Сейчас… на какое-то мгновение… я поняла Рей.
Она взмыла в воздух и исчезла из виду.

***

Немного найдется занятий настолько «забавных», как попытка освободить сотни безумных инопланетных существ, половина которых хочет уничтожить друг друга, а другая половина хочет скрыться от остальных. Однако, Кенсуке, Тодзи и Кассильда взялись за это дело, разбивая двери и предотвращая стычки.
Сначала струйкой, а затем потоком они выливались через двери дворца, стремясь куда глаза глядят. Наконец, остался только человек-змея. Никто не знал, как общаться с ним, но он следовал за ними и помогал, как мог.
В конце концов, последний из заключенных был освобожден, и они поплелись вверх по лестнице. Тодзи повернулся к Кенсуке, пытаясь сообразить, что сказать, но ничего не приходило в голову. Он тихо произнес:
- Ты пропустил несколько важных футбольных матчей.
- Спасибо тебе, Тодзи, - ответил Кенсуке, - Ты рисковал жизнью.
- Не мог же я позволить немке сделать это одной. Она бы не справилась, - его слова показались ему самому неискренними, и Тодзи перевел взгляд на Кассильду, - Что теперь?
- Теперь мы должны убедиться, что я права и Трон Кошмаров разрушен.
Они быстро добрались от входа в темницу до большого тронного зала, с куполообразным потолком, и желтыми символами, выступающими на черном, как смоль, полу. Потолок изображал звездное небо, как его видно с Альдебарана, очень походившее на небо Земли, но в деталях отличающееся, все-таки пятьдесят световых лет. В центре зала лежали пять больших осколков черного камня с золотыми прожилками.
- О, да! Мы сделали это! - закричал, подпрыгнув, Тодзи, - Отсосите-ка это, ваше высочество, - он выставил палец в непристойном жесте, примерно в том направлении, куда упал Регент.
- Теперь все сводится к тому - будут ли Внешние Боги поддерживать его?
- Если Внешние Боги захотят поддержать неудачника, вроде него, то мы и их пнем под задницу, - уверенно заявил Тодзи.
Кассильда рассмеялась.

***

Аска поднималась в небо, паря над озером. Она вложила в ножны ее пылающий меч, и теперь, в одной руке держала Фонарь Истины, а в другой кувшин Оукраноса. Взглянув вниз, она видела бушующую битву, и тень заката, подползающую все ближе к сражающимся. Армия людей колебалась, но и их противники были теперь в смятении.
Она открыла себя музыке, песне сфер, которую она слышала в космосе, песне, что звучала внутри нее, песне света, радости и надежды, а также темноты, страдания и отчаяния. Это была песня истины, которая не всегда бывает добром и счастьем, но и не всегда злом и болью. Она сняла чехол с фонаря и Истина, неприкрашенная и открытая, залила руины королевства Радости.
Чистый свет прошел сквозь обе сражающиеся армии, и Херувимы замерли на месте. Их темный хитин ломался под воздействием света и отпадал, открывая светлые чешуйки. Они росли, становились мягче и вытягивались, превращаясь в сверкающие всеми цветами радуги перья. Их сутулые фигуры распрямлялись, а головы, принадлежащие то ли насекомому, то ли канюку, стали больше похожи на головы благородных орлов. Они поднимались в небо, образуя огромную стаю, а лишь горстка неизмененных бежали на северо-восток, в тень темной стороны мира.
Мужчины и женщины, что сражались с ними, вскинули свои мечи в приветствии. Аска могла видеть Алара и Ёхт среди них, забрызганных кровью, и не только вражеской. Многие из их рядов пали, и их раны оставались столь же истинными, как прежде, но в то же время, многие другие, кто был сокрушен, теперь вставали и обнаруживали, что их раны не так серьезны, как им казалось.
Озеро Хали выкипело за несколько секунд, оставив после себя огромную пропасть, в которой некоторое время корчился большой серый осьминог, прежде чем рассыпался в пыль. Земля содрогнулась и Каркоса начал разрушаться. Разрушение распространялось от краев к центру.
Все еще держа фонарь поднятым вверх, Аска швырнула кувшин Оукраноса в пропасть, и вода в миг заполнила ее. Она дошла до края озера, синего и светлого, и полилась дальше. И куда бы она не текла, серая грязь становилась коричневой землей, на ней вырастали трава и деревья. Вода струилась по земле, неся заживление, где бы она ни текла. Зеленая трава распространялась вокруг, как приливная волна, и в сумерках, мир был обновлен.
Тут фонарь вспыхнул, выйдя за предел своих возможностей. Он, вероятно, пытался открыть истину целому миру. Крошечные лучи света вырвались из него, и все, на что они не попадали в пределах видимости, становилось искренним и величественным. Слишком долго этот мир был пойман в паутине лжи, не было конца зиме, никаких смен времен года, только спираль порочности, но теперь, он был свободен. Со временем, зеленое великолепие умрет, когда снова придет зима, но зиму снова сменит весна.
Аска смотрела вниз, на то, что она сотворила, и это было хорошо. Полная луна вставала над восточным горизонтом, и Аске казалось, что она улыбается ей. Она чувствовала себя всемогущей, способной сокрушить Ангела голыми руками. Повинуясь ее жесту, ветер опустил ее по спирали, к поверхности озера.
«Я чувствую, что могу идти по воде», - подумала она.
Это было состояние глубочайшего восторга, лучше, чем любое удовольствие, какое она когда либо испытывала.
Внезапно гигантская рука смахнула ее с неба. Она упала в воду и погрузилась во тьму.

***

Тодзи стоял среди руин города, почти полностью превратившегося в прах, смываемый потоком воды в озеро, и видел, как Аска исчезла в волнах, а также, что ударило ее. Оно было несколько сотен футов в высоту, вероятно, способно раздавить ЕВУ, если бы та оказалась здесь. Кожа твари была покрыта черными и красными пятнами, ее руки и ноги напоминали человеческие, но вместо головы болтался огромный язык, как у змеи, сотни футов в длину, покрытый язвами из которых постоянно сочился гной и кровь. Оно испустило чудовищный крик.
- Что за хрень… Только не говорите мне, что это Регент.
- Нет, это Кровавый Язык, одно из тысячи и одного обличия Ползучего Хаоса. Каждый раз, когда ты убиваешь его, он возвращается к жизни в форме еще более ужасной, чем прежде.
- Так что, мы должны убить все 1001 форму?
- Что мы должны сделать сейчас, так это перебраться через этот поток и спасти Аску, прежде чем она утонет.
- Вот дерьмо! Вы правы. Но, если она не всплыла до сих пор…
Кассильда пробормотала несколько слов и взмахнула руками.
- Ленильда подарила нам способность дышать под водой. Пошли.
Он не был настолько уверен в этом, но она непреклонно схватила его и утянула под воду. Он задержал дыхание, насколько только мог, но, наконец, не выдержал, и обнаружил, что действительно может дышать под водой. Кассильда, плыла впереди него и, казалось, была рождена для плавания, даже в одежде.
Вскоре они обнаружили Аску, пробивающуюся к поверхности.
- Я… я могу дышать, - сказала она, - Это… похоже на LCL, но не такое противное. Голос ее звучал необычно, словно она говорила в эхо-камере, и никаких пузырей не выходило из ее рта.
Тодзи моргнул.
- Ничего подобного. Это все заклинание. Что, черт возьми, с тобой случилось? - он чувствовал ее присутствие, даже с закрытыми глазами. Его собственный голос звучал с такими же странными отражениями, - «И каким образом мы можем говорить здесь?» - задался он вопросом. Хотя он также мог говорить в LCL, но он никогда не был там ВМЕСТЕ с кем-то еще, и думал, что звук передается по радио, или как-то еще.
- Я не могу бежать от того, что я могу делать лучше всего, - сказала Аска, - И я должна спасти человечество.
- Этот урод Регент превратился в здоровую чудовищную тварь, - сказал Тодзи, - Собираешься сыграть в богиню и надрать ему задницу?
- Я не богиня, - ответила она, - Нет…пока нет. Только…я думаю, Рицуко была права, назвав нас полубогами.
- Она ТАК сказала?
- Полагаю, нужен бог, чтобы побить другого бога? - спросила Аска Кассильду.
- Точно, - ответила Кассильда.
- Свисток у тебя, Тодзи?
Он пошарил по карманам.
- Я думал, он был у тебя.
Она покраснела и вытащила его.
- Давайте выберемся на поверхность и вызовем кавалерию.

***

Как только они достигли поверхности, Аска дунула в свисток. Раздался свист, в небе вспыхнуло, и что-то вроде огромных саней, запряженных восемью крылатыми единорогами, спустились с небес, далеко обогнув Кровавый Язык, который начал преследовать армии людей и Херувимов. Ноденс опустился на поверхность воды, рядом с ними, посмотрел на Кровавый Язык и нахмурился.
- Обычно он исчезает, если убить одну из его форм, а не ошивается вокруг. Я не ожидал этого.
- Да ладно, вы же бог. Пните его под зад. Была бы здесь ЕВА, я бы сам растоптал его, - сказал Тодзи, - Как, черт возьми, он видит, не имея глаз?
- Я могу изгнать его слуг. Я могу опередить его. Если я подберу вас, он не сможет вас поймать. Но если бы я мог убить его в бою, я сделал бы это уже давно. Он геральд Внешних Богов, и их сила проходит через него. Ему можно помешать, но только не в прямом противостоянии, - Ноденс снова нахмурился, - И все же… - он огляделся вокруг, - Он проиграл. Сражение окончено. Колесо повернулось. Он вращает колесо, но он не может остановить его.
- Другими словами - он безнадежный неудачник, - сказала Аска.
- Или, возможно, он затеял какую-то другую игру, но я не понимаю его, - сказал Ноденс, - Я вижу только один способ остановить его. Только Внешние Боги могут заставить его уйти, но призывать их опасно, так как они могут решить уничтожить вас всех, или уничтожить вас и спасти его, по причинам, известным только им самим. У них нет концепции правосудия. Возможно, если я отправлюсь за помощью, мы могли бы нанести ему поражение, но это будет слишком поздно для Королевства Радости.
- Эй, - сказал Тодзи, - но разрушить все здесь было бы…правильно. Я так или иначе разнес бы это проклятое место, так что…
- Тодзи, подожди, я думаю…
- ЭЙ, УРОДСКАЯ ЗАДНИЦА! - закричал Тодзи на Кровавый Язык. Тварь остановилась, а затем направился в их сторону. - Ты не только безнадежный неудачник, не понимающий, что пришло время собирать свои игрушки и плача отправляться домой, к мамочке. Тащи свою жирную задницу отсюда, или я позвоню твоему папаше, чтобы он пришел и надрал ее!
Тварь помчалась к нему, при каждом шаге поднимая волны, накрывшие их всех с головой. Тодзи скрылся под водой, но быстро выбрался на поверхность.
- Эй, Внешние Боги, ваш засранный геральд жалкий неудачник! Если вы не придете и не надаете ему по его несчастной заднице, я собираюсь всем рассказать, какие вы все лохи!
Ноденс уставился на Тодзи в шоке.
Аска вынырнула из воды.
- Тодзи… плохая идея! Это…
Тодзи понесло.
- Покажитесь сами, вместо того, чтобы посылать вашего педика геральда, которого даже неудачник, вроде Аски, может скинуть с балкона! Мы победили! Будьте мужчинами и признайте это! - он продолжал орать.
Кровавый Язык остановился.
- Глупец. Внешние Боги не будут слушать тебя. Их не заботит ваш лепет. Вы не можете… - его голос походил на раскат грома, хотя у него не было рта, чтобы говорить.
Озеро, которое доходило до коленей Кровавого Языка, начало кипеть и пузыриться вокруг него. Ноденс вскричал:
- Глаза! Закройте ваши глаза! - его голос отразился эхом, и сотни, возможно тысячи глаз зажмурились.
Но не глаза Тодзи. Он пытался заставить себя закрыть их, но они оставались широко раскрытыми. Он видел, как переливающиеся пузыри вырвались из озера и охватили Кровавый Язык. Внутри каждого пузыря была черная пустота, полная звезд. Они втянули Тодзи внутрь. Галактики проплывали мимо него, когда он двигался среди них в чернильной темноте. Мерцали пульсары, и квазары пели друг другу песню, которую ни один человек не в состоянии был постигнуть. Звезды рождались, жили и умирали, а вокруг них медленно вращались по спирали миры.
Большая спиральная галактика выросла, заполняя все поле зрения, вращаясь достаточно быстро, чтобы он это заметил. Он знал, что целая вечность проходит за секунду. Он протянул к одной из спиралей руку, где ничто граничило с почти ничто, и оказался близ сине-белой звезды, окруженной многими мирами.
Четвертый мир был зеленым и синим, с белыми облаками и белыми полярными шапками, с огромным континентом в форме полумесяца, с большим синим озером к югу от громадного горного хребта. Он прошел через облака, и увидел самого себя, плавающего в воде напротив гигантского скопления пузырей, так облепивших воющего монстра, что его совсем не было видно. Он был побежден, пузыри захватили его взгляд и втянули внутрь.
И внутри пузыря находилась черная пустота, полная звезд. Галактики проплывали мимо него, когда он двигался среди них в чернильной темноте. Он проходил этот путь вновь и вновь, и каждый раз он чувствовал, что теряет что-то. Он не мог закрыть глаза, и было все тяжелее видеть эти совсем не пузыри, и тот, кого они окружали, исчез. Наконец, он погрузился в пузырь и тот лопнул, оставив только имя - Йог-Сотот, все в одном и Одно-во-всем. Йог-Сотот никогда не уходил, он просто не позволял себя видеть. Он не мог уйти, и он никогда не уйдет, как бы этого ни хотелось Тодзи.
Осколки воспоминаний смешались в его голове, целые расы превращались в прах, миры рождались из остывшей лавы, и их пожирали звезды, родившие их. И в каждом камне он мог чувствовать присутствие Ключа Врат, Хранителя Границ, Того, Кто Един и Вездесущ. В своем сознании он слышал голос Кровавого Языка, на мгновение заговорившего с ним.
- Вы не победили, потому что я добился того, чего хотел. Наслаждайтесь своей иллюзией свободы и победы, пока еще можете.
Тодзи начало тошнить.
Волны прекратились и поверхность озера, вернувшегося в свои берега, стала спокойной. В нескольких ярдах от них, рыба плеснула по воде, слышалось пение птиц. В небе мерцали звезды, и полная луна заливала все вокруг своим мягким серебристым светом.
Тодзи, Аска, Кассильда и Ноденс стояли на отмели, рядом с ними, над поверхностью, плыл Кенсуке.
- Все кончилось, - сказал Кенсуке.
- Это сражение закончилось, - ответил Ноденс, - Но война не окончена, и для вас она продолжится в реальном мире, также как и здесь. И хотя вы уничтожили его, они создадут его снова, поскольку им необходим герольд. Но кровь поет внутри вас. Я могу чувствовать, как растет в вас обоих сила. Возможно, вам нужно понять истину, заключенную в старой пословице.
- Что еще за старая пословица? - спросила Аска.
- Не вызывай того, с кем вы не можете справиться.

***

Тайро Юкка дремала на своем посту. Ее задачей состояла в наблюдении за Королем в Желтом, но в данный момент Король спал. Это был очень высокий показатель по ее «скукаметру». Поэтому, она заснула.
Она пробудилась, когда ее голова наконец упала на стол. Она проснулась как раз вовремя, чтобы увидеть, как камера Короля в Желтом заполняется переливающимися пузырями. Мгновением позже, скрытые микрофоны передали из камеры ужасный крик, похоже на иностранном языке.
Пузыри быстро исчезли, не оставив ничего, кроме криогенной капсулы и пяти кругов, начертанных на полу и формирующих шестиугольник в точке касания.
«Пожалуйста, только бы меня не обвинили во всем», - подумала Тайро и ударила по кнопке тревоги.

***

Они вылезли из воды. Армия бросилась навстречу им. Алар и Ёхт мчались впереди, они окружили Кассильду, крепко обнимая ее, затем повернулись к Аске и Тодзи.
- О какой бы помощи вы ни попросили, вы получите ее, - сказал Алар, - Наше королевство возрождено, наш мир обновлен. Мы преклоняемся перед вами - нашими спасителями.
Аска покраснела, а Тодзи вздохнул.
- Как насчет каких-нибудь таблеток?
Кассильда приложила руку к его лбу и быстро произнесла три слова. Желудок Тодзи успокоился.
- Эй, как вы догадались, что я имел в виду?
- Я слышала, как у тебя бурчит в животе, - ответила она.
- Нам надо ехать, - сказал Ноденс, - Предстоит долгое путешествие, и пока космические ветры благоприятны.
- Доставьте меня домой, - сказал Тодзи, - И… - тут он вспомнил, - Эй, так значит Кенсуке получил назад свое тело?
Кенсуке покачал головой.
- Для меня все закончилось, - сказал он, - Пришло время мне уйти… куда мы уходим, после смерти.
Тодзи снова почувствовал, как в его желудке забурчало.
- Какого… эй, подожди-ка минутку! Я прошел через все это дерьмо напрасно?
Кенсуке похлопал друга по плечу.
- Эй, если бы не вы, я бы остался здесь навечно. Мое тело погибло, так что я не могу вернуться, даже если бы хотел, - Кенсуке поправил свои очки, глядя на что-то невидимое, на той стороне озера, - Эй, что это? - спросил он.
Все остальные посмотрели в ту сторону, задаваясь вопросом, что же он видит.
- Ага… похоже, они пришли за мной, - сказал Кенсуке.
- Я ничего не вижу, - сказал Тодзи.
Они обернулись, но Кенсуке исчез.
- Теперь он на небесах? - спросила Аска Ноденса.
- Даже мы, боги, не знаем, что лежит по ту сторону смерти. Даже Внешние Боги и Ньярлахотеп не знают, что бы они ни говорили. Я полагаю, что-то есть после смерти, но я слышал слишком много противоречивых историй, чтобы строить предположения. Но он выглядел счастливым, когда уходил, мне так показалось, - он положил руку на плечо Тодзи, - Все умирают. Но смерть несет семя новой жизни. Это очевидно.
«Но не для меня», - подумал Тодзи, - Поедем, - он повернулся к Алару, Кассильде и Ёхт, - Рад был с вами познакомиться, - он забрался в сани-раковину.
Аска поклонилась Армии Радости.
- Надеюсь, мы еще увидимся, - сказала она, становясь в сани.
- Мы еще увидимся, - ответила Кассильда.
Ноденс сел в сани и щелкнул поводьями. Единороги начали бег над водой, размахивая крыльями, и сани взлетели.
В голову Тодзи пришла мысль.
- Вы случайно не наряжаетесь на рождество в красный костюм?

***

Поездка была долгой, и все смешалось вместе в голове Тодзи. Он провел немало времени, задавшись вопросом: почему Ноденсу нужно так много времени, чтобы вернуться на Землю, если после того, как Аска дунула в свисток он добрался за считанные секунды. Наконец, они вернулись в Кадаф, и там они отпраздновали победу вместе с богами, закусив прекрасной амброзией и другими деликатесами.
В то время, как Тодзи был занят запихиванием в рот рулета с медовой начинкой, его внезапно ударила очередная мысль:
- О, черт, мы, кажется, потеряли все ваше снаряжение! И тот живой мертвец, король, все еще в подвале, с торчащим из него копьем, и… аааргх.
- Мы можем вернуть наше оружие или создать новое, - сказал Ариэль, - Мы ожидали, что случится что-то подобное. Это цена, которую мы с удовольствием заплатили за поражение Ньярлахотепа. Слишком долго он досаждал и унижал нас, но вы положили конец его планам. Я могу сделать другой фонарь, хотя это не так легко.
- Я понимаю, - сказал Тодзи, ощущая угрызения совести, и почти ожидая, что Хранитель Границ вырвется из его бутыли с медом.
- Вы встретитесь с ним снова, - сказал Ноденс. Пока он говорил, помещение тонуло в темноте, и голос его звучал все тише, - Подобно вам, он существует как в мире снов, так и в реальном мире. Вы встретитесь с ним там. Он несет гибель богам и людям, сеет хаос, готовится к повторению цикла. Вы столкнетесь с ним снова, но уже без волшебных предметов, которые могли бы помочь вам. Он попытается разделить вас, ведь единственное оружие, которое может нанести поражение ему и другим слугам Внешних Богов, и которое находится в ваших руках, можно обратить и использовать против вас. Опасно сражаться с огнем, при помощи огня. Но помните, есть одна вещь, которую его повелители никогда не смогут понять, поскольку они не обладают ей.
Свет почти полностью погас. Последние слова Ноденса долетали до них, словно шепот из пропасти, лишь чуть более внятно. Аска и Тодзи уже не видели друг друга, лишь чувствовали присутствие каждого из них. Последнее, что они увидели - отблеск серебряной руки Ноденса.
- Что? Что? - в отчаянии спросила Аска.
- Надежда, - был ответ, и темнота поглотила их.

***

Аска пробудилась ото сна, в своей кровати, дома. Она села и включила свет.
«Мы победили? - спросила она сама себя, - Мы освободили Кенсуке, но… он на небесах, - сказала она себе, - Он должен быть там. Если я окажусь там однажды, и не найду его, я здорово разозлюсь».
Какое-то мгновение, она ожидала, что Ползучий Хаос вырвется из-под ее кровати и съест ее, но ничего не произошло. Слышались звуки ночного города, через окно просачивался свет стоящего поблизости уличного фонаря, вопил Пен-Пен.
Она слезла с кровати, надела тапочки и пошла к гостиной, где Мисато, одетая только в безрукавку и шорты была занята тяжким трудом, играя в шахматы с Пен-Пеном. Или, если точнее, она танцевала вокруг, торжествуя, потому что только что взяла ферзя Пен-Пена.
- Ха! Не просто так я тактический командир NERV? - заметив Аску, она спросила, - Я тебя не разбудила?
- Прошли через ад, ради чего-то… я не уверена, если это… это того стоило, но только…мы думали… мы надеялись, - она подошла и плюхнулась на стул, - Он свободен, но его больше нет. Он должен был получить свое тело назад.
- Рассказывай, - сказала Мисато.

***

Тодзи проснулся с бурчащим желудком.
«Такое ощущение, словно я съел лошадь, а она теперь дала задний ход, - пробормотал он про себя, выползая из постели, - Глупые боги, наверное, давно забыли, как нужно готовить свинину, и накормили меня амебами, или еще какой-нибудь чертовщиной, вроде той, что я пробовал, когда мы были в Перу».
Он ощупью двинулся через темную квартиру на кухню, где, как он знал, его отец хранит «пепто-бисмол». И еду. Она сейчас тоже не помешает.
- Держу пари, где бы ты ни был сейчас, Кенсуке, ты не бродишь в темноте в поисках таблеток, - произнес он, потом, решительно запретил себе думать о Кенсуке, - Следующие три ночи сны только о баскетболе, независимо от того, ЧТО хочет Аска. Я отправлю ее в группу поддержки, если она попробует что-нибудь выкинуть, и заставлю ее приветствовать проигрыш Германии.
После нескольких минут приятных фантазий, он достиг кухни, где бродила его собака. «Только бы ты не навалил кучу, где не надо», - подумал Тодзи, подходя к Райдену, большой, не слишком привлекательной дворняжке, с коротким коричневым мехом и носом, как у мопса. Райден уставился на него, затем, отступив назад, зарычал. Тодзи почесал голову.
- Ты что, съел что-то не то? Ты разве не узнал мой запах? Или я воняю чем-то плохим?
Райден отбежал к двери в гостиную и резко залаял. Его хвост был опущен, и он не вилял им, как обычно.
«О черт, что если он взбесился? Дерьмо, лучше бы мне разбудить отца, - подумал Тодзи, - Вот хрень. Отец надерет мне задницу, если его разбудить, а затем… - он вздохнул и повернулся, чтобы уйти, - Это просто не моя ночь».

***

- Так ты думаешь, мы победили? - спросила Аска Мисато, окончив рассказ.
Пен-Пен утвердительно крякнул.
- Теперь понятно, что значит тот странный телефонный звонок, - сказала Мисато, - Это из-за него я не спала.
- Что?
- Скопление пузырей поглотило Короля в Желтом. Я хотела сначала поехать туда, но решила подождать до утра, чтобы они закончили анализ места. В любом случае, безопасность - не моя обязанность, я - тактический командир. Но я не смогла снова заснуть и решила сыграть в шахматы с Пен-Пеном.
Пен-Пен кивнул.
- Я бы сказала, что вы победили. Вы освободили Кенсуке. Я полагаю, мы должны попросить Рицуко провести обследование Тодзи, при условии… Хмм, вот что я подумала - есть ли «Внутренние Боги»?
Аска рассмеялась.
- Возможно. Может быть, это наша работа, - она слегка нахмурилась, - Я должна поговорить с Рей.
- Расскажи ей. Вряд ли она будет возражать.
Аска снова рассмеялась.

***

Облака обещали дождь, но он все же не начался, когда Аска и Синдзи шли в школу.
- Не хандри, - сказал Синдзи.
- Я не хандрю, - ответила Аска, - Я думаю.
Рей появилась из-за угла и пристроилась к ним, по другую сторону от Синдзи.
- Привет, - сказал Синдзи.
- Привет, - сказала Аска.
- Привет, - отозвалась Рей.
Несколько минут они шли молча, пока, почти у самых ворот, не догнали Тодзи.
- Привет, Тодзи, - сказал Синдзи.
- Привет, Синдзи, - ответил он, - Привет, Аска и Рей, - его голос звучал более подавленно, чем обычно.
- Guten Morgen, Тодзи, - спокойно сказала Аска.
Рей остановилась и уставилась на Тодзи. Обойдя вокруг него, она оглядела Тодзи сверху до низу. Он ничего не сказал, так же, как Аска, рассматривающая носки своих туфель.
- Рей, что ты делаешь? - спросил Синдзи.
- Проверка.
- Он просто выглядит немного мрачным, это с каждым случается, - сказал Синдзи.
- Действительно?
«Иногда, мне кажется, что Рей выросла в коробке, - подумал Синдзи, - А иногда, я в этом уверен».

***

- Все эти приключения во сне - отстой, - подвел итог Тодзи, - Но я должен признать… Древние Боги знают толк в хорошей еде.
Он и Синдзи расположились под деревом, неторопливо поглощая обед, принесенный с собой. Рей устроилась неподалеку от них, тоже спокойно обедая. Через два дерева от них, Аска и Хикари тихо разговаривали друг с другом.
- Я, мм, запомню это, - сказал Синдзи, - Хотел бы я быть с вами. Я бы помог, если бы ты попросил.
- Я об этом не подумал, пока не стало слишком поздно. А сколько раз Аска бросала тебя с утеса?
- С утеса? Она никогда не бросала меня с утеса.
Лицо Тодзи на секунду перекосилось в гримасе, затем он подозрительно посмотрел на Синдзи.
- Ни разу?
- Не-а.
- Тогда, она, наверное, имеет на тебя виды.
- Ничего подобного.
Рей бросила взгляд на Аску, которая слушала какую-то историю Хикари, и снова повернулась к Синдзи и Тодзи.
- С тобой ей было легче. Она не из тех, кто поддается кому бы то ни было. Конечно, я ей показал, на что я способен, - Тодзи потер свою руку, - Чокнутая шавка пыталась укусить меня.
- Аска пыталась тебя УКУСИТЬ? - Синдзи был в шоке.
Аска обернулась.
- Что там насчет меня, Синдзи?
- Моя собака пыталась меня укусить, - пояснил Тодзи, - Несомненно, Аска еще та шавка, но она не моя шавка, хвала небесам.
- Ах так, значит я ШАВКА? Я, кажется, припоминаю кое-кого, кто так и не показался на игре, потому что испугался встречи со мной! - взревела Аска, указывая на него.
Тодзи вскочил на ноги.
- Ты и я, на площадке, ПРЯМО СЕЙЧАС! Я так пну тебя под зад, что улетишь обратно в Кадаф, Лэнгли!
- Кишка тонка!
Они убежали на баскетбольную площадку, забыв про завтрак.
- Не слишком ли, для товарищей по оружию? - сказал Синдзи.
Хикари проводила их взглядом, потом повернулась к Синдзи.
- Эта Страна Снов… действительно существует?
- Да, - ответили одновременно Синдзи и Рей.
- Мисато тоже бывала там, - продолжал Синдзи, - Это часть нашего обучения. Аска обучала меня. А кто обучал тебя, Рей?
- Мать доктора Акаги, - ответила Рей.
- Ничего себе, это, выходит, было давно, - сказал Синдзи, - А что она была за человек?
- Хороший преподаватель.
- Ее дочь похожа на нее?
- Очень, - Рей сделала паузу, видимо консультируясь со своими банками памяти, - Она была влюблена в твоего отца.
Хикари нахмурилась.
- Ты что, намекаешь на…
Рей обернулась и равнодушно посмотрела на нее.
- Намекаю на что?
Синдзи почесал голову, затем сообразил, что Хикари могла иметь в виду.
- Он никогда не сделал бы ничего такого!
- Извини, просто это звучало так, словно она намекала на… не бери в голову, - Хикари вздохнула, взяла свою еду и подсела к Синдзи, - Тодзи какой-то задумчивый.
- Он справится, - ответил Синдзи, - Или это другая задумчивость, на твой взгляд?
- Не особенно.
- Он не играл бы в баскетбол с Аской, если был действительно несчастлив.
Она посмотрела на него и кивнула.
Торжествующий крик эхом донесся с площадки, и завтрак продолжался таким очаровательным образом.

***

Флуоресцентные электрические лампы гудели громче обычного, заливая комнату резким белым светом. На краю ванны лежал шприц, наполненный переливчатой жидкостью, капля которой повисла на кончике шприца. Той же жидкостью, по-видимому случайно, была забрызгана ванна.
Серая дрожащая рука вытянулась в отчаянной попытке схватить шприц. Пальцы неуклюже скрючились, как когти птицы, и все, чего удалось добиться ей - было падение шприца на пол.
Рицуко Акаги опустилась на пол и подтянула ноги к груди, неровно и тяжело дыша. Всхлипнув, она снова потянулась к шприцу. Слезы текли из ее глаз, размазывая тушь по лицу. Из последних сил, она схватила его и быстро воткнула иглу в свой живот. Пальцы дернулись, нажимая на поршень шприца и выталкивая его содержимое.
Ее дыхание стало ровнее, хотя она все еще задыхалась от боли. Закрыв глаза, она попыталась очистить свой разум и рассеять боль, стереть образ, который она видела в зеркале. Рицуко старалась забыть о судьбе. Она яростно сражалась с ней каждым днем, отбрасывая страх, засевший глубоко внутри нее.
Нет.
Не сдаваться.
Уж лучше умереть.
- Ааах, - слабо произнесла она, - Дерьмо.
Судороги все еще сотрясали ее тело, но эликсир начал действовать. Вскоре, на нее снизошел милосердный сон.

***

- Это неблагоприятное предсказание, - сказал Фуюцуки, обращаясь к Гендо, сидящему за столом напротив.
Они находились в кабинете Гендо, который несколько минут назад был тщательно проверен на наличие жучков и прочих следящих устройств. Большая, раскрытая книга в кожаном переплете лежала на столе. Синий лист бумаги на задней стороне обложки, извещал, что книга выдана во временное пользование из Университета Лимы, Сан Маркос. Поперек страницы аккуратно шли греческие письмена, периодически прерываемые диаграммами или грубыми рисунками. Большую часть тех двух открытых страниц, занимала поэма из тринадцати строф, к которой на полях и между строк выцветшими зелеными чернилами были написаны аннотации на итальянском.
- Лучше бы они захватили его, а не дали сбежать, - сказал Гендо, - Не то чтобы мы могли это предотвратить. Но если бы Он имел враждебные намерения по отношению к нам, мы бы сейчас уже были вывернуты наизнанку или оказались бы внутри солнца.
- Возможно, его культ пошел на сделку, - ответил Фуюцуки. Он провел пальцем вдоль одной из строк, - «Внемлите. Ключ и Ворота явились. Никто не может повелевать им, но медлит он, не спеша покорять. Он - Открывающий Путь. Путь, по которому собратья его выйдут наружу, вглядываясь в сей мир. Горе тем, кто ответит на их взгляд».
- Ага, но взгляни на предыдущий: «Хей, хей, город Страданий пал! Мертвенно-бледная маска разбита! Регент изгнан за пределы! Отбросьте ваши серые и мрачные панцири и еще раз устремитесь к свету. Возродим город Радости, празднуя зарю новой надежды. После зимы наступит лето, после лета придет зима, и снова наступит черед лета. Король в Желтом мертв». Это все часть пророчества.
- В пророчестве есть и довольно мрачные части, ты знаешь.
- Я знаю, - ответил Гендо, нахмурившись. Его палец передвинулся вниз по странице и он прочитал, - "Беды обрушаться на города Боба, когда Второе Солнце взойдет над ним в сиянии своей славы. Дети его пожрут все вокруг для победы его, пока не явится Повелитель Элементов, неся ночь на разгромленную землю", - он вздохнул, - Великий день, когда все наши планы исполняться, все ближе и ближе. Но осталось так много головоломок, и многие еще умрут, что бы мы не делали. Однако, наши агенты следят за наиболее потенциальными и важными местами.
- Конечно, может быть это просто какой-то маленький городок, где проходит фестиваль зеленого боба, - сказал Фуюцуки.
- А Второе Солнце может быть просто мощной лампой. Но я в этом сильно сомневаюсь.
- VR сценарии для Детей должны быть готовы не позже, чем через два дня. Я вычислил четыре наиболее вероятных места для удара. Это должно помочь.
- Хорошо, - сказал Гендо, - Гибель Второго Солнца, вероятно, подтолкнет их к черте. У нас хорошие шансы заранее передвинуть черту.
Фуюцуки кивнул.
- Я займусь этим.


Джон Байлз, Род М. - Дети Древнего Бога, Глава 14 ВГЛЯДЫВАЯСЬ В БЕЗДНУ

ГЛАВА 14
ВГЛЯДЫВАЯСЬ В БЕЗДНУ

Человек – канат, натянутый между животным и
сверхчеловеком - канат над пропастью.
Ницше.

«Это, - подумал Тодзи, - чертовски круто».
Зал для бильярда, в котором он находился, словно принадлежал викторианской эпохе (типа, как в фильме про Шерлока Холмса, если бы вы спросили его). Повсюду стояла удобная мебель, стены были обиты зеленой и голубой материей, подчеркивающей красное дерево. В дальнем конце комнаты находился большой камин, самый большой, какой ему только приходилось видеть. В общем, он мог бы провести здесь весь день
Но дело было вовсе не в том, что Тодзи находился в реально крутой бильярдной. Он играл в пул с королем. А если уж быть совсем точным, он играл в пул с королем Куранесом, правителем Селефаиса в сказочной стране снов. На взгляд Тодзи, он не очень походил на короля: длинные вощеные усы, костюм, вышедший из моды лет сто назад, скорее беженец из детективов о Шерлоке Холмсе, чем король. И только аура у него была…ладно… аура у него была «королевская».
У стойки бара, наблюдая за их игрой, сидела стройная, изящная женщина, с проницательными зелеными глазами и коричневыми волосами, волнами спускающимися ниже плеч. Она также носила одежду 19-го столетия: скромное платье, фиолетовых и синих тонов, открывающее только ее лицо, руки и шею. Заметив взгляд Тодзи, она слегка улыбнулась.
Как сказал бы Тодзи - горячая цыпочка, хотя и немного жуткая. По относительной шкале Тодзи, она была гораздо красивей, чем Хикари, но далеко не такой пугающей.
Они играли уже на протяжении часа. Благодаря какой-то странной удаче король выигрывал чаще, чем проигрывал. И этого было достаточно, чтобы оставаться в списке победителей текущего дня.
Наконец пара устроила перерыв и присоединилась к леди у бара. Король Куранес налил себе порцию шотландского виски. А Тодзи застыл у стойки в приступе нерешительности, на мгновение охватившей его. Он не пробовал прежде алкоголь, но не хотел выглядеть рохлей перед королем. Таким образом, он спокойно (по крайней мере, он думал, что выглядит спокойным) выбрал бутылку в баре (он понятия не имел с чем), и налил себе целый стакан. Король только моргнул, когда Тодзи взял кубок и одним глотком осушил его.
- Ах. Хорошее виски.
Король, казалось, едва сдерживает смех. Леди хихикнула.
- Сэр Сазухара, - заметила она веселым, звонким голосом. - Это довольно необычно - поглощать сельтерскую воду таким образом.
К чести Тодзи, он сохранил достоинство в этой ситуации так, как никто другой. То есть, он захлопал глазами, застенчиво усмехнулся, почесал затылок и нервно рассмеялся.
- Слава Ками-сама, Лэнгли здесь нет, - пробормотал он.
- Как там сэр Аска? - спросил король Куранес, - И как идет война против этих… «ангелов»?
При упоминании о его заклятом враге, Великой Суке Лэнгли, Тодзи нахмурился. Он был достаточно сообразителен, чтобы держать свои мысли о Лэнгли при себе, поскольку знал, что король Куранес высокого о ней мнения, хотя и не мог понять - почему.
- О, все в порядке, - ответил Тодзи, - После той заварухи с Королевством Радости насупило затишье. Но мне все еще не дают мою ЕВУ.
- Твою… ЕВУ?
- Здоровенный такой робот, - пояснил Тодзи, - Похож на гигантские доспехи.
- А, понимаю, - глубокомысленно кивнул король.
Внезапно Тодзи вспомнил, что беспокоило его прежде.
- Эй, король.
- Да?
- Как можно тут стать рыцарем? Если Лэнгли достаточно хороша для этого, то и я тоже.
Король весело рассмеялся, в то время как его телохранитель еще раз улыбнулась. Тодзи не был уверен, то ли его считают храбрым, то ли глупым.
- В случае с Аской - это был акт величайшего героизма. Это долгая история, как-нибудь расскажу. Да, совершить великий подвиг - вот самый быстрый путь стать рыцарем.
- Великий подвиг? Значит, я уже могу стать рыцарем? - спросил Тодзи, - Ну, вы понимаете, та история с Королевством Радости.
- Да, это так, - согласился король Куранес, - Но тебя должен был посвятить в рыцари король Радости, а не я.
- Что?
- Видишь ли, Аска сослужила великую службу моему королевству, поэтому для меня было честью и обязанностью посвятить ее в рыцари.
- Ооо… Проклятье! Надо было спросить об этом, пока я был там! - он щелкнул пальцами и спросил, - Я полагаю, вернуться в Радость чертовски трудно, да?
- Верно.
- Проклятье. О, ладно, дайте мне знать, если вам будут досаждать какие-нибудь монстры, или еще что-то, ага?
Король снова рассмеялся.
- Я буду держать тебя в курсе, сэр Тодзи.

***

Дорогая Аска.
У меня хорошие новости. Мои тесты дали положительный результат, и я скоро приступлю к тренировкам в качестве пилота ЕВЫ, так же, как ты. Надеюсь скоро прибыть в Токио-3 и присоединиться к тебе, но до тех пор я буду тренироваться в Германии, пока они не построят Евангелион, который я буду пилотировать. Как объяснила мне фрау Химмилфарб, те две ЕВЫ, побежденные вами под курганом, находились в резерве. Так что все это может затянуться на пару месяцев.
Оскар и Питер передают тебе наилучшие пожелания, хотя я уверена, пожелания от Оскара тебя не интересуют. Оскар сказал, что его кот встречал тебя во сне. Сначала я думала, что это какая-то глупость, но фрау Химмилфарб начала объяснять мне про это странную средневековую страну снов. Она говорит, что также обучала тебя. Возможно, когда-нибудь я попробую встретиться с тобой там, однако пока я не могу входить туда по своему желанию. Ты встречала там его кота? Он такой же противный, как и здесь?
С самого начала обучения, мне стал сниться странный сон. Я вижу горящий город и звезды, летящие по улицам, и поджигающие все на своем пути. Надеюсь, это не предзнаменование. Ты видела такой сон?
Элен и Ольга просили меня узнать, нашла ты себе парня, или пока нет? Я встречалась с Гансом, но он бросил меня и увлекся Ингой, так что теперь я его ненавижу. Как я могла не заметить сразу, какое он ничтожество? Как идут твои дела с Кадзи? Ты говорила, что набираешься храбрости намекнуть ему, что пора перейти к более серьезным отношениям; так это сработало? Или он все еще флиртует с твоим командиром?
Фрау Химмилфарб просила тебя передать наилучшие пожелания фрау Акаги. У нее все хорошо? В это время года у нее возникают проблемы со здоровьем. Я слышала, у ее матери было то же самое.
Я должна идти, надеюсь скоро получить от тебя ответ.

Твоя подруга Анна.

***

Майя нахмурилась и обеспокоено посмотрела на часы, постукивая по столу карандашом. Рицуко-семпай никогда не опаздывала. Она была всегда пунктуальна, более пунктуальна, чем кто-либо в этом мире. Но сегодня она опаздывала на работу.
Майя хотела было позвонить доктору Акаги домой, но передумала. Будет ли это рассматриваться, как вторжение в ее личную жизнь или нет? Она бы этого не хотела.
Прежде чем она довела себя переживаниями до язвы желудка, появилась Рицуко. Она нетвердой походкой вошла в лабораторию и опустилась на свой стул, что-то проворчав. Ее волосы были в беспорядке, и она выглядела немного более бледной, чем обычно. Капельки пота блестели на ее коже, а глаза прятались за большими, темными солнцезащитными очками, скрывавшими чуть ли не пол-лица.
- Эээ… семпай.
Рицуко что-то проворчала в ответ, шаря в ящиках своего стола.
- Семпай, с вами все в порядке?
- Просто… просто немного хуже себя чувствую сегодня, Майя.
По ее голосу было ясно, что Рицуко больна. Он звучал хрипло и вяло.
Рицуко достала несколько пузырьков из ящика стола, запертого на замок, реагирующий на отпечаток ее пальца. Также, она вытащила большой квадратный контейнер с переливчатой зеленоватой жидкостью.
Майя озадачено наблюдала за ее манипуляциями. Она не видела ничего подобного раньше, и, кажется, в списке намеченных проектов тоже не было ничего подобного.
- Семпай, что это?
- Личный проект, - хрипло ответила Рицуко.
- Вы нуждаетесь в помощи…
- НЕТ!
Крик Рицуко, казалось, удивил ее саму так же, как и Майю. На ее лице тут же появилось выражение раскаяния и сожаления.
- Нет… я в порядке. Просто… займись образцами Д-12, и проведи проверку Рей вместо меня, ладно?
Майя кивнула и проводила семпай удивленным взглядом, когда та отошла к шкафу. Что-то было не так, но у нее не хватало смелости спросить больше. Она отвернулась, оставив Рицуко в покое, но та внезапно зарычала и согнулась от боли, обхватив и сжимая свою левую руку правой.
- Семпай!
- С-со мной все в порядке, - слабо ответила Рицуко.
- Может вам зайти в медпункт, или…
- НЕТ! - еще один крик Рицуко заставил Майю съежиться, - Нет…Я только… я должна переговорить с командующим, потом позвоню в течение дня.
Майя кивнула против своего желания.
- Вам… вам нужно что-нибудь?
- Нет. Займись делом. Аянами прибудет с минуты на минуту… не волнуйся за меня.
Майя бросила на Рицуко последний, полный беспокойства, взгляд, но белокурая ученая вышла, не заметив его.

***

Как обычно, Рей Аянами прибыла точно в назначенное время. Сколько Майя знала ее, она всегда была такой пунктуальной. Майя посмотрела на входящую девочку и ей показалось, что в ней что-то неуловимо изменилось, но она не могла точно сказать что именно.
- Привет, Рей, - поприветствовала ее Майя, - Как ты?
- Я в порядке.
Майя удивленно моргнула. С голосом Рей тоже было что-то не то, хотя она не могла определить что. По мере того, как Майя наблюдала за Рей, это ощущение усиливалось. Ее движения, обычно выглядевшие механическими, сегодня казались более естественными и плавными. Не изящными, но, по-крайней мере, не более неловкими, чем у большинства людей.
Или ей все это только показалось?
- Как дела в школе? - спросила Майя, придвигая сканирующее оборудование ближе к столу и располагая его над Рей.
- Прекрасно, - спокойно ответила Рей.
«Прекрасно»… обычно Рей отвечала более натянуто, «хорошо» или «никаких проблем».
- Как там Синдзи? - продолжала спрашивать Майя.
Учитывая то, что раньше легкий румянец появлялся на лице Рей только во время занятий спортом, сейчас бросалось в глаза, как она покраснела. У нее даже пальцы задрожали от волнения.
- С Синдзи все замечательно, - мягко ответила Рей, с несомненными нотками застенчивости в голосе.
- Что ни день - то новые сюрпризы, - пробормотала Майя. Она покачала головой, сомневаясь, не было ли это проявление человечности у Рей лишь плодом ее воображения.
Рей молча проходила обследование, хотя теперь она больше напоминала застенчивую девочку, чем ожившую статую. Обследование показало некоторые едва заметные изменения в мозговой активности и химии тела, но ничего особенно важного.
Рей ушла так же спокойно, как и пришла, оставив Майю разбираться с массой данных. Она скопировала результаты на диск и отпечатала копию. Командующий настаивал на использовании обеих форм носителей. После этого, она направилась через лабиринт коридоров к кабинету Гендо.
Она вздохнула на ходу, сомневаясь, что с ее семпай все в порядке, и покраснев от мысли, что возможно придется навестить ее дома и предложить помощь. Неожиданно она услышала голос…
- Я теряю время, черт возьми!
Майя удивленно моргнула. Это была ее семпай. Тихо ступая, она подошла к двери и заглянула внутрь. Через узкую щель она заметила мелькнувший белый лабораторный халат Рицуко. Ее семпай продолжала гневно кричать:
- Вы обещали мне лечение!
- Я обещал вам ресурсы, - ответил командующий Икари. В его голосе звучала сталь, в противовес Рицуко, - Это ваша проблема, если вы не смогли использовать эти ресурсы должным образом.
- Проклятье, это же моя жизнь!
- Я понимаю, почему вы расстроены, доктор Акаги, но, гневаясь на меня, вы не становитесь ближе к своей цели.
- ХОРОШО, НО МНЕ НУЖНА ПОМОЩЬ!
- Доктор Акаги, я прошу вас успокоиться, - произнес Гендо холодно.
- Я… вы правы.
- Нужно готовиться к худшему, - продолжал Гендо, - У нас наготове комната крио-стазиса. Мы можем подобрать команду, которая продолжит ваши исследования, или вы можете сделать это сами.
На секунду наступила тишина. Майя осторожно отступила назад, на тот случай если ее семпай собирается выйти из комнаты.
Послышался голос Рицуко:
- Я… у меня есть на уме кандидат.
- Хорошо. Предлагаю вам оставшуюся часть дня отдохнуть, доктор Акаги. С расстроенными нервами от вас не будет никакого прока.
- Да, сэр, - ответила Рицуко, - Я как раз собиралась домой.
- Хорошо. Если это все…
Раздался звук шагов Рицуко, идущей по твердому мраморному полу к двери. Майя быстро отступила за угол и прижалась к стене. К счастью для нее, Рицуко направилась в противоположный конец коридора.
Беседа между Рицуко и командующим Икари по вполне понятным причинам взволновала Майю. Чем больна ее семпай? И как долго…? Возможно, ей стоит спросить командующего.
Нет, это было бы неправильно. Рицуко не захотела довериться ей. Майя не желала оскорбить семпай, но она должна помочь…
- Хмм.
Все мысли вылетели напрочь из ее головы, когда она поняла, что сама того не заметив, вошла в кабинет Гендо. С обеспокоенным выражением на лице, она встретила строгий, пристальный взгляд командующего Икари.
- Вы хотели что-то мне сообщить, Ибуки?
- Да, сэр! Вот результаты сегодняшнего обследования пилота Аянами Рей, - слегка дрожащими руками она вручила диск и папку командующему, - Аянами показалась мне сегодня несколько изменившейся, - продолжала она, осознавая, что несет чушь. С этой своей чертой она боролась без особого успеха.
- Изменившейся? - переспросил Гендо, листая бумаги.
Майя нервно рассмеялась.
- Она выглядит более… по человечески, как мне кажется.
- По человечески? - приподнял бровь Гендо.
- Ну, эээ, это мелочи. Обычно она выглядит холодной и отстраненной, но сегодня она показалась мне скорее… ну, в общем, застенчивой.
Гендо слегка нахмурился. Почему-то это встревожило и испугало Майю. Что могло его расстроить?
- Немедленно докладывайте мне о любом ее необычном поведении, - сказал Гендо, - Это все?
- Да, сэр.
Майя поспешно вышла в коридор и направилась к лифтам. Только когда дверь лифта закрылась за ней, она поняла, что так и не смогла спросить о ее семпай.

***

- Как ты думаешь, как будет выглядеть следующий Ангел? - спросила Аска у Синдзи по дороге в школу.
- Противно.
- Нельзя ли более определенно.
- Скверно.
Аска вздохнула.
- Пытаешься подражать Рей?
- Нет, - его лицо оставалось спокойным, даже чересчур спокойным.
- Пытаешься вывести меня из себя?
- Нет.
- Можешь сказать больше чем одно слово?
- Да.
- Так скажи.
- «Больше чем одно слово», - Синдзи засмеялся.
Аска на секунду нахмурилась, затем сама расхохоталась.
- Правильно.
- Что правильно? - спросила Рей.
Аска подскочила и уронила свой школьный ранец, в то время, как Синдзи рассмеялся еще громче.
- Мы просто немного пошутили.
Рей пристроилась к ним, справа от Синдзи.
- Что сделали?
Сигнал тревоги зазвенел где-то в дальнем уголку разума Аски. В этом не было ничего зловещего, но что-то беспокоило ее, она сама не была уверена - что.
- Валяли дурака, - сказала Аска после паузы.
- Это весело? - спросила Рей.
- Может быть, - ответил Синдзи.
- Что еще может быть веселым?
На несколько секунд, они оба оказались в тупике, затем Синдзи сказал:
- Каждый должен решить это для себя сам. Мне нравится играть на виолончели и слушать музыку. Иногда, смотреть кино, если оно неплохое.
- Я тоже люблю играть на скрипке и слушать музыку, - задумчиво сказала Рей, глядя на Синдзи.
Аска приподняла бровь, с любопытством посмотрев на Рей. Если бы она не знала ее, то решила бы, что это звучит, как застенчивый флирт.
Кот вышел из двора и дружелюбно мяукнул. Аска присела на корточки и приласкала его.
- Привет, котенок, - сказала она.
Он подошел к Синдзи и потерся о его ноги.
- Думаю, ты ему нравишься, - сказала Аска.
Рей опустилась на колени, и кот, к удивлению Синдзи и Аски, не попытался убежать от нее.
- Привет, котенок, - сказала она, в точности копируя интонацию Аски.
Кот запрыгнул к ней на плечи, так что она едва не упала от неожиданности.
Аска слегка нахмурилась. Животные всегда терпеть не могли Рей. Все уже к этому привыкли.
Кот замурлыкал, когда Рей гладила его. Она осторожно подняться на ноги так, чтобы не уронить кота. Правда, как только она встала, шерсть кота вдруг поднялась дыбом. Он спрыгнул с ее плеча и убежал. Рей выглядела немного разочарованной.
Через несколько секунд, их поприветствовал Тодзи.
- Эй, похоже клуб пилотов встречает меня, - он появился из переулка, заканчивающегося тупиком, - Эй, Синдзи, как ты думаешь, как будет выглядеть следующий Ангел? Мне не терпится напинать кое-кому задницу.
- Противно, - ответил Синдзи.
Он и Аска рассмеялись. Рей некоторое время смотрела на них, затем пожала плечами.
- Мы должны спешить, иначе опоздаем, - сказала она и ускорила темп ходьбы.
Остальные последовали за ней. Аска разглядывала Рей, которая казалась более веселой, чем обычно. На лице Рей продолжала мерцать улыбка, а ведь обычно, как бы она не старалась, ей не удавалось удержать ее надолго.
«И она понравилась коту, - подумала Аска, - ничего подобного раньше не было».
Возможно, это означает, что кот - следующий Ангел, или что-нибудь в этом роде.
- Ты случайно не играешь на альте? - спросил Синдзи Тодзи.
- На чем? - переспросил Тодзи.
- Надо будет заставить тебя научиться, и тогда у нас будет струнный квартет, - сказала Аска.
- Звучит как-то извращенно. Вполне в твоем духе, Лэнгли.
- Струнный квартет - два скрипача, альтист и виолончелист! Это не какая-то там извращенная сексуальная игра!
- Говоришь, как эксперт по извращенным сексуальным играм?
- Нет!
Они продолжали переругиваться, пока все четверо шли по улице. Синдзи задумчиво постучал пальцем по подбородку.
- Ты знаешь, Рей, говорят, чем больше двое ссорятся, тем больше они любят друг друга. Что ты об этом думаешь?
- Тогда, они должны пожениться, - ответила Рей.
«Рей пошутила? - подумал Синдзи, - Я, должно быть, сплю. Или, возможно, она говорит серьезно».
- МНЕ ЖЕНИТЬСЯ НА КАЙЗЕР ЛЭНГЛИ? НИ ЗА ЧТО, БУДЬ Я ПРОКЛЯТ! - заорал Тодзи.
- Ни в коем случае, - заявила Аска, - Я лучше выйду замуж за Ангела.
- Значит ли это, что люди, которые не ссорятся, не любят друг друга? - с нотками беспокойства в голосе спросила Рей Синдзи.
- Что? Да я просто дразнил их, - ответил Синдзи, - На самом деле, я всегда думал, что в этом нет никакого смысла.
«Она приняла меня всерьез, - подумал он, - С ней что-то не то сегодня».
- Я полагаю, здесь подразумевается, что в истинных любовных отношениях должна присутствовать страсть, но иногда, излишнее проявление чувств только мешает, - сказала Аска, - Нелегко удержаться от постоянных перебранок, когда имеешь дело с идиотом. Как в данный момент, - она ткнула пальцем в сторону Тодзи.
- Идиот? Который избавил вас от Его Королевского Уродства?
Она нахмурилась.
- Подвергнув всех опасности!
- Но это сработало.
- Ты мог…
Рей и Синдзи медленно шли впереди, пока Аска и Тодзи спорили на всем пути к школе.
«Ну, по крайней мере, с Рей, - подумал Синдзи, - вроде, все хорошо».

***

Из лаборатории доносились тихие отзвуки девичьей болтовни. Холодные флуоресцентные лампы освещали комнату резким светом, вызывая пустоту в сердце Майи.
Ее семпай снова опаздывала, и Майя сомневалась, что она вовсе появится на работе. Беседа, подслушанная вчера, не давала ей покоя, рождая множество вопросов, связанных с ее семпай.
Майя бросила взгляд на рабочее место Рицуко, особенно на ее компьютер. Нет, это было бы неправильно…
Чтобы не случилось с Рицуко, у нее есть работа, которая должна быть сделана. К сожалению, работа сегодня носила преимущественно бюрократический характер, включая инвентаризацию материалов и форм допуска. Она сделала то, что могла, но вид бесконечной кипы документов заставлял ее разум впадать в ступор. Через час работы, Майя, к счастью, отвлеклась на телефонный звонок.
- Алло?
- Майя…
Она услышала хриплый голос Рицуко, совсем не похожий на тот спокойный уравновешенный тон, к которому привыкла Майя.
- Семпай?
- Я…я плохо себя чувствую сегодня, - продолжала Рицуко, - Справишься?
- Все будет нормально, - мягко ответила Майя, - Семпай?
Майя замолчала. Тишина нарушалась лишь звуком болезненного дыхания, доносящегося из телефона.
- Майя?
- Есть ли… могу ли я… - она почувствовала, как румянец заливает ее щеки, и попыталась заставить себя прекратить запинаться, - Если… если я могу что-нибудь сделать…
- Со мной все хорошо, - хрипло ответила Рицуко.
- Семп…
Клик.
Майя с удрученным вздохом положила телефонную трубку. Нравилось ли это Рицуко, или нет, но она собиралась помочь ей… Как только соберется с духом.

***

Члены ученического совета уставились друг на друга. Танцы должны были состояться через несколько дней, но никого из них не пригласили. Что-то НУЖНО было предпринять. Они рассмотрели идею о лотерее свиданий, но все боялись, что такие свидания заканчиваются глупо. Тогда, у Хикари родилась другая идея.
- Мы могли бы устроить танцы Сэди Хоукинс.
- Кого? - переспросил Таики. У Таики был большой нос, большие мускулы и маленький мозг. Он никогда ничего не знал, но на этот раз он выразил общее мнение.
- Это американская идея, о которой мне рассказала Аска. Танцы, где девушки приглашают парней, - она окинула взглядом преимущественно женский ученический совет, - Чем не тема для танцев?
Предложение быстро прошло, собрание закончилось, как только был разработан план по рекламе этого события. После этого, Шико, невысокая девочка со светлыми волосами, подошла к Хикари.
- Держу пари, я знаю, почему ты предложила это.
- Ну? - переспросила Хикари.
- Потому что, если ты будешь ждать, пока Тодзи наберется храбрости и пригласит тебя, то, скорее всего, умрешь от старости. Я права?
Хикари немного покраснела.
- Я вовсе не думала о Тодзи.
- Да, непросто думать о нем, - заметила Шико.
Кое-кто из присутствующих засмеялся.
- Он такой же романтичный, как уроки истории, - сказал одна из девочек.
- Хуже. Он, наверное, может испепелить сёдзё-мангу одним только взглядом.
- Он тоже может быть романтичным! - возразила Хикари.
- Ну-ка, Ну-ка?
- Ммм… Ох, я кажется опаздываю на обед! Пока! - она убежала, решив для себя, что либо заставит Тодзи быть романтичным, либо умрет, пытаясь.

***

В целом, Страна Снов, как решил Тодзи, была, конечно, крутой. Все эти средневековые мотивы – высший класс. Кенсуке бы понравилось. По крайней мере, люди в этом королевстве казались достаточно дружелюбными. После того, как он снял комнату в гостинице (на деньги, великодушно одолженные ему королем Куранесом на его героические подвиги) его так и тянуло как следует оторваться.
Но нет, он прибыл в город с другой целью. Тодзи Сазухара искал некое дело. Предпочтительно такое, которое достойно рыцарского звания.
Он держал уши на макушке, прислушиваясь к разговорам о монстре, бродящем по сельской местности и до чертиков пугающем крестьян. Никто не мог описать то существо, кроме того, что оно было быстрым, как молния, и по-зверски поступало с домашней скотиной.
Тодзи прибыл в маленький городок на краю королевства, под названием Илнак, следуя за слухами и молвой, отмечающими след чудовища. Название городка, по мнению Тодзи, звучало по-идиотски, но выбирать не приходилось.
Отполировав наплечники своих доспехов (также одолженных королем Куранесом, Реально Крутым Чуваком, в досье Тодзи) он уверенно зашагал к таверне.
Он уже был рядом с таверной, когда кое-что привлекло его внимание. Какой-то человек вышел из таверны, к которой направлялся Тодзи. Они на миг встретились взглядами. Тодзи мог бы под присягой подтвердить, что это был Тоши из ученического совета.
Тодзи снова собрался в таверну, но уставился на девушку, проходящую мимо. Она выглядела чертовски похожей на Ами Мидзогути из легкоатлетической команды.
Нет… не может быть.
Как объясняла Лэнгли, все люди видят сны, но лишь немногие могут попасть в Страну Снов. То, что он увидел двух людей из своей школы в Стране Снов - это было невероятное совпадение. Это признак того, что происходит что-то странное, как сказала бы Аска.
Он потряс головой: «Они, верно, просто очень похожи. Забудь об этом».
Он направился к двери, сосредоточившись только на входе. Дверь таверны заскрипела, открываясь, и появилась группа высоких, зловещего вида людей, в черных монашеских одеяниях. Было в них что-то такое, что вызывало страх, но Тодзи застыл на месте по совершенно другой причине. Ему показалось, что он узнал лицо одного из монахов, когда солнечный свет упал на него.
Он выглядел точь-в-точь, как командующий Икари.
Он продолжал таращиться на группу монахов, пока они не ушли. Часть его хотела последовать за ними, чтобы подтвердить то, что он видел, но другая часть, большая, решила, что это плохая идея, и что пора заняться его делом. Так что он, наконец, вошел в таверну.
Обстановка выглядела весьма средневековой. Одна большая общая комната, с высоким потолком, ревущий огонь в центре, ряды длинных столов, и леди, разносящие напитки.
Все это немедленно напомнило ему ролевые игры, в которые всегда старался втянуть его Кенсуке.
Поскольку он стоял в дверном проеме, раздумывая, что предпринять дальше, посетители постепенно стали обращать на него внимание, некоторые с любопытством, другие с раздражением. Через некоторое время, все они уставились на него.
О, ладно, попробуем прямой подход.
- Эй, знает ли кто-нибудь здесь о чудовище?

***

Придя на работу, Майя увидела то, что принесло облегчение ее обеспокоенному сердцу.
- Привет, Майя.
- Семпай!
Она едва подавила стремление подбежать к своему семпай и обнять ее, ограничившись широкой улыбкой и залившись румянцем. Причина ее счастья сидела на своем обычном месте, подарив Майе краткую приветливую улыбку, перед тем, как вернуться к разбору беспорядка на столе.
- Я вижу, ты хорошо со всем справилась, - похвалила ее Рицуко.
- Я… я старалась, - ответила Майя, - были еще кое-какие документы, подписывать которые я была не в праве, и я отложила тест Вайснера-Хоффмана для 12-го образца.
- Хорошо, все хорошо, - ответила Рицуко беспечно, - Ты все сделала отлично, теперь займемся работой.
- Д-да!
Итак, день начался, как обычно. Рицуко занималась исследованиями и бумажной работой, а Майя во всем помогала ей. Рицуко показалось, что Майя выглядит как-то странно. Девушка насвистывала во время работы.
- Что это ты такая счастливая? - шутя спросила она.
- О, ничего, ничего.
Но легкий румянец, появившийся на ее лице Майи, не ускользнул от взгляда Рицуко.
«Майя, должно быть, нашла себе мужчину. Повезло девочке».
Работа продолжалась до середины дня. Наконец Рицуко откинулась назад от ряда мониторов и потянулась.
- Наконец-то, полдень. Пойдем, Майя, пообе…
Майя сидела к ней спиной. Не услышав окончания фразы ее семпай, она повернула голову.
- Семпай?
Она резко развернулась на стуле, увидев, как ее лицо Рицуко исказилось от боли и страха.
- Семпай!
- Нн… ах…п-проклятье…
Майя бросилась к Рицуко, чтобы помочь ей.
- Семпай, вы…
К ее удивлению, Рицуко внезапно отпихнула ее и выбежала за дверь.
- Семпай, постойте!
Майя выбежала за ней, но Рицуко уже исчезла. Она постояла в коридоре несколько минут, ошеломленная и одержимая сомнениями. Наконец, она приняла твердое решение получить ответы на свои вопросы.

***

Ее решимость растаяла подобно льду в аду.
- С-сэр?
Командующий Икари смотрел на нее из-за своего стола.
- Говорите, - бросил он единственное слово. Это ужасно нервировало ее.
- Н-насчет доктора Акаги.
Гендо сложил ладони напротив лица, опираясь локтями на стол. Для знающих людей это означало, что он собирается высказать все, что посчитает нужным, и не хочет слышать никаких вопросов.
- Ситуация с доктором Акаги находится под контролем.
- Но что…
- Информация относительно доктора Акаги попадает под действие принципа необходимого знания. Вам не положено знать.
- Но…
- Это все.
Майя открыла и снова закрыла рот, пытаясь подобрать слова, но пристальный взгляд Гендо словно лишил ее дара речи. Она вздохнула и покорно склонила голову.
- Да, сэр.

***

Бал, как его называли теперь, вырисовывался на горизонте, став главной темой для разговоров в школе. Парни, которых пока не пригласили, ворчали о глупости идеи «Сэди», некоторые прямо заявляли, что это дурацкая затея. Парни привыкли приглашать девушек, и считали, что так должно быть всегда.
Но все же были девушки оставшиеся без свидания. Как, девушки отвергали парней, так и те отвергали девушек. Другие девушки, вроде той, что сидела под деревом в центре внутреннего двора, остались без пары по другим причинам. Это была Аска Лэнгли.
- Посмотри на выбор! - кричала она Хикари, обведя рукой толпу обедающих, - Ни один не стоит моего приглашения.
- Ты хочешь сказать, ни один из них не похож Кадзи? - подразнила ее Хикари.
- Точно!
Хикари вздохнула.
- Аска, Аска, Аска. Ты слишком уж требовательная.
Аска искоса посмотрела на нее.
- И это говорит девушка, которая из всех людей выбрала Тодзи Сазухару.
- Эй, не выводи меня из себя.
- Ладно, ладно, забудь об этом, - сказала Аска. Она драматично вздохнула, прислонившись спиной к дереву, - Вот я, пилот-ас и самая красивая девушка в школе… осталась без свидания.
- Слишком разборчивая.
- Хорошо. Назови кого-нибудь.
- Эээ…хмм… - Хикари оглядела школьный двор, стараясь выбрать кого-нибудь. В тот момент, когда ее взгляд наткнулся на ее собственного избранника, Тодзи, ее осенило - Синдзи. О, это прекрасная идея. Они даже жили в одной квартире. Забавно было бы посмотреть.
Хикари усмехнулась и придвинулась ближе к Аске.
- Как насчет… Синдзи? - к удивлению Хикари, Аска тут же покраснела.
О-хо.
К чести Аски, ей удалось сохранить невозмутимый вид.
- Синдзи? - переспросила она равнодушно, - Он помрет на месте от сердечного удара, если я приглашу его.
- Да ладно, ты сама как-то говорила, что он может быть… Как же ты сказала? «Подобен стали», мне кажется.
- Эй, бой - это одно, свидание - совсем другое, - защищаясь, возразила Аска, - Кроме того, я не думаю, что ему нравятся танцы.
- Но вы знаете друг друга очень хорошо. Эй, вы даже живете вместе. Это так… романтично.
Румянец стал заметнее, хотя выражение лица Аски стало чуть более раздраженным.
- Нет в нем ничего романтичного, - проворчала она.
- О, хорошо, если «самая красивая девушка в школе» хочет быть также самой одинокой девушкой в школе…
- Ладно, ладно, я думаю, хуже не будет, - неохотно сдалась Аска, - Он, может, и не пойдет.

***

- Итак, Синдзи, кого из своего гарема ты пригласил на танцы?
- Г-гарем?
- Ты что, не замечаешь? - спросил Тодзи, - Роль пилота подарила тебе кое-каких поклонниц, парень. Я слышал, как девчонки говорят о тебе, чувак, - он дружески толкнул локтем залившегося краской Синдзи. - Так с кем ты собираешься танцевать?
- Танцевать? Но…
- Хоть я и ненавижу эту суку, но, наверное, ты пойдешь с Аской, да?
- Но…
- Симпатичная цыпочка, жаль только она - законченная сука, - продолжал Тодзи, - Но, кажется, она к тебе неравнодушна. Должно быть, это любовь.
Синдзи покраснел еще сильнее.
- Но…
- Или, может, Рей… немного жуткая, но тоже вполне симпатичная. Ты как считаешь? Ее характер не лучше, чем у Кайзер Суки, но я думаю, она тебе подойдет.
Синдзи стал краснее красного.
- Но…
- Что но?
- Как предполагается, девушки должны приглашать нас, так что я не приглашал никого.
Тодзи озадаченно моргнул.
- Ах, да. Совсем забыл.

***

Тем временем, пара красных глаз с любовью смотрела на Синдзи из окна третьего этажа, а тихий голос напевал нежную мелодию. Любой, кто оказался бы свидетелем этого, был бы поражен поведением печально известной «жуткой» девушки, Рей Аянами.
Ее слух был острее, чем кто-либо мог предположить. Когда она смотрела, как Тодзи дразнит Синдзи, на ее лице появилась улыбка. Синдзи покраснел, главным образом потому, что Тодзи предложил ему пойти с ней. В коридоре рядом с комнатой, где сидела Рей, остановилась группа девушек. Их беседа была полна хихиканья и перешептываний, и Рей, сидевшая по ту сторону двери, просто не могла не слышать их.
- Так кого ты пригласила на танцы?
- Я заставила Такума сказать «да».
- Здорово. Ух, повезло тебе. А как насчет тебя, Мика?
- Я еще не спрашивала, но…
- Ооо, ты кого-то держишь на примете? Мы и не знали!
- Кого? Кто этот везунчик?
- Я думаю пригласить… Икари.
Стайка девушек захихикала.
- Он милашка, такой скромняга.
- А еще - он пилот!
- Так когда ты собираешься пригласить его?
- Мм. Возможно, завтра.
Их беседу прервал звонок, предупреждающий об окончании перерыва на обед. Хихиканье, шепот и визг переместились в другой конец коридора, оставив Рей Аянами наедине со своими мыслями.
Если бы кто-то заглянул в комнату в этот момент, он увидел бы Рей в таком же необычном состоянии, как когда она напевала и улыбалась.
Она плакала.
С потерянным видом, несчастная и печальная, она роняла слезы на свои руки, и шептала:
- Он мой, Синдзи-кун, мой…

***

Лес оказался не из тех вещей, что нравятся Тодзи.
Если кто-нибудь, вроде Кенсуке, больше любил лес, то Тодзи больше нравились заброшенные города или древние руины. Лес это не круто, и все тут. Неизвестные твари, шныряющие повсюду, жуки норовящие пролезть под проклятые доспехи, жарко, сыро и вообще противно.
- Затрахало все это, - пробормотал он про себя.
С таким решением, он развернулся и пошел обратно, по темной лесной дороге (так она называлась, по мнению Тодзи) к городку, который он миновал. Это было королевство, состоящее из крошечных поселков, но он надеялся получить там отдых и еду.
Целый день прошел впустую. Он подозревал, что завсегдатаи бара из того городка, просто подставили его, так что надо бы вернуться и надавать кое-кому по справедливости.
А затем, он услышал крик.
Схватившись за рукоятку меча, он помчался по направлению к городку.
- Что случилось? Где?!
Испуганные жители показали на маленькую хижину на краю поселка. Некоторые плакали, другие выглядели опечаленно и что-то бормотали про себя.
- Рыцарь Селефаиса идет! Прошу прощения, что здесь происходит?
Старуха крестьянка посмотрела на него печально, и указала на вход в хижину. Тодзи просунул голову внутрь хижины. Внутри было темно. Он набрал в грудь побольше воздуха и шагнул вперед, ожидая наткнуться на мертвое тело.
Это было еще хуже, чем он ожидал.
Он не собирался наступать на ее грудь.
- О, дерьмо.
Рука здесь, нога там.
- Ох, дерьмо.
И когда он повернулся, чтобы выйти, он увидел ее голову. Испуганное выражение на ее лице навсегда врезалось ему в память.
- Проклятье… что, черт возьми… кто, черт возьми, сделал это?!
Тодзи был обычным человеком, это мог подтвердить любой, кто знал его. Но сейчас он почувствовал огонь праведного гнева, и было бы ужасно опрометчиво пытаться остановить его.
- Хорошо, народ, кто что-нибудь видел?
- Я-я видел, как кто-то побежал в лес, сэр, - произнес один из крестьян.
Глаза Тодзи, расширившиеся от ярости, осматривали землю вокруг. Он увидел едва заметный кровавый след, вытащил его меч из ножен и заорал:
- С дороги!
Местные жители быстро расступились, а он ринулся по следу в лес.
Тодзи следовал за пятнами крови и следам на влажной почве, хотя следы, которые оставляли ноги твари, кажется, меняли форму. Это было нелогично, но Тодзи приходилось видеть в Стране Снов и более странные вещи. Следы ног исчезли, оставались лишь сломанные ветки кустов. Затем, пропал и этот след.
Тодзи остановился, с яростью озираясь вокруг и держа меч наготове.
Тем не менее, никого здесь не было.
Он со вздохом вложил меч в ножны и направился назад, к поселку.
- Будь он проклят, этот лес.
И только он повернулся, как оказался под прицелом двух пылающих красных глаз, уставившихся на него в упор. Их обладатель был настолько близко, что Тодзи не успел его толком рассмотреть, краем глаза заметив только бледные белые извивающиеся придатки, что-то от насекомых, другое от осьминога, и даже нечто совершенно чуждое.
- Черт!
Он потянулся к своему мечу, но чудовище яростно взревело и ударом выбило меч. В отчаянии, Тодзи изо всех сил ударил кулаком тварь между глаз. К его удивлению, это сработало.
Тварь отпрянула назад, ревя и закрывая несколькими придатками морду. Тодзи развернулся, чтобы убежать, но мощная конечность ударила ему в спину. Тодзи пролетел несколько метров по воздуху. Ударившись о ствол дерева, он грубо шлепнуться на землю. Откатившись в сторону, он почувствовал, как со скрипом разваливаются его доспехи, и прохладный ветерок холодит обнаженную спину. В его ошеломленном уме мелькнула мысль, что король будет очень зол, если одолженные им доспехи сломаются.
Тодзи потряс головой, стараясь разогнать тьму перед глазами. Он попытался встать, слыша, как тварь подходит ближе, но почувствовал, что спина онемела. Неужели чудовище отравило его ядом при ударе? Похоже на то.
Последнее, что он видел, до того, как погрузиться во тьму, два злобных глаза, на неописуемой голове, которая возвышалась над ним на длинной шее. Форма твари изменялась, сжималась и съеживалась, пока, в конце концов, на этой змеиной шее не оказалось лицо безумного, ужасного человека.
Знакомое лицо, с незабываемыми красными глазами…

***

Одна.
В этот раз, Майя была одна в лаборатории. Рицуко не просила ее о помощи, но она чувствовала, что ее состояние ухудшается. Может, это была женская интуиция, может, просто догадка. Как бы то ни было, ей оставалось только смириться.
Она напевала про себя, но это была не веселая мелодия, а грустная песня. Она пела блюз. Оглядев лабораторию и образцы, которыми следовало заняться, она испустила протяжный вздох. Подойдя к раковине, Майя вымыла руки и рассеянно потянулась за полотенцем.
Вместо полотенца, она коснулась чей-то руки. Глаза Майи расширились, и она слегка покраснела. Все еще стоя лицом к раковине, она застенчиво спросила:
- Семпай?
- Неверно!
- Аааай!
Рефлекторно она отскочила в сторону, уставившись на человека, столь внезапно вторгнувшегося в ее рабочее пространство.
Макото дружески махнул рукой.
- Эй.
Она хлопнула его по плечу и с притворным гневом в голосе сказала:
- Господи! Никогда меня так не пугай!
Он отступил назад, подняв руки в примирительном жесте, и рассмеялся.
- Ладно, ладно, я извиняюсь! Успокойся.
- Что ты вообще здесь делаешь?
- Возвращался из командного центра, - ответил Макото, - Мне так там надоело, что я решил - сделаю небольшой крюк и посмотрю, чем вы тут занимаетесь, - он поправил очки и озадаченно огляделся вокруг, - Хотя, кажется, ты сейчас одна. А где доктор Акаги?
- Она заболела, - с грустью сказала Майя, - Доктор Акаги еще вчера чувствовала себя не очень хорошо, и ушла домой пораньше.
- О, так она предупредила, что больна сегодня?
- Нет, пока нет. Но я не думаю, что она придет, - ответила Майя, - Она действительно больна.
Макото присел на ближайший стул и стал наблюдать, как Майя рассеянно работает с образцом.
- Ты беспокоишься о ней? - спросил он.
- Да.
- Как долго ты знаешь доктора Акаги?
- Я встретилась с ней в колледже, - ответила она, задумчивым тоном. Это не прошло незамеченным мимо Макото.
- Ничего себе, так тебе что - около тридцати?
- Ох, заткнись! - она в шутку пригрозила хлопнуть его рукой в перчатке, испачканной слизью.
- Просто шучу! - рассмеялся он.
- Семпай работала над докторской диссертацией, а я была только на втором курсе. Однажды, я торопилась, потому что опаздывала на урок, не смотрела куда бегу, и налетела прямо на нее.
Макото поднял бровь.
- Ха, точно как в сёдзё-манге.
Майя не обратила внимания на намек в его словах.
- Я извинилась и попыталась сразу убраться с ее пути, но она была так любезна, что помогла мне собрать все мои вещи. Она даже пожелала мне удачи. Правда, это было очень мило с ее стороны?
- Эээ…наверное да.
- Мы больше не встречались после того раза, - продолжала Майя, - Но я была очень удивлена, когда выяснила, что она работает в NERV и к тому же мой босс! Здорово все совпало, ты так не считаешь?
Макото ухмыльнулся.
«Шигеру, приятель, у тебя не было никаких шансов. Ну, по крайней мере, она счастлива».
- Так что, доктор Акаги не звонила вообще?
Майя грустно покачала головой.
- Если она так и не позвонит, возможно, тебе придется сходить к ней и убедиться, что с ней все в порядке.
На ее лицо возвратился румянец, вместе с застенчивой улыбкой.
- Я… я не могу этого сделать. Я не хочу вторгаться…
- Да ладно, ты вполне можешь. Если ты не пойдешь, к ней пошлют людей в черном. Знаешь же, как это обычно бывает.
- Я… я думаю, я могу…
/Ибуки Майя, срочно зайдите в кабинет командующего./
После упоминания о командующем Икари, повеяло холодом.
- Эй, у тебя неприятности? - спросил Макото, искренне обеспокоенный.
Майя нахмурилась, тоже выглядя встревоженной.
- Я… я так не думаю… - ответила она, снимая перчатки.

***

- Вы заметили что-нибудь необычное в поведении Рей в последнее время? - спросил Гендо, сверля Майю взглядом.
Она выпрямилась, сидя на стуле, который был жестким и неудобным.
- Поведение Рей - прекрасное, что является нормальным для девочки ее возраста.
- Не пытайтесь уклониться от ответа. Необычное, по сравнению с ее нормальным поведением.
- Ну, она кажется немного… более раскованной, чем обычно.
- Более раскованной? - тон его голоса заставил ее поверить, что она что-то скрывает.
- Она выглядит больше… похожей на нормальную девочку. Обычно, она слишком хладнокровна и серьезна, но в последнее время, она стала более милой и симпатичной. И… - она колебалась, сомневаясь, будет ли правильным решением сообщить об этом отцу Синдзи, - она, кажется, становится немного смущенной в разговорах о Синдзи, словно она… как будто она без памяти влюблена в него.
- У нее переходный возраст, - сказал Гендо без всякого выражения.
- Ну, да, я тоже была сильно влюблена в ее возрасте, но я не скрывала свои чувства. Я полагаю, возможно, это значит, что она достаточно комфортно чувствует себя в моем присутствии, и не видит необходимости скрывать своих чувств, - она слегка улыбнулась, - Любовь пробуждает лучшее во всех нас.
На краткий миг, Гендо тоже улыбнулся.
- Да, возможно. Но иногда, она превращает нас в чудовищ.
- Командующий… - начала она, но не решилась продолжить. Он снова оборвет ее, а она и так уже устала от всего этого.
- Возможно, вы должны задать вопрос себе: почему она отказывается говорить с вами об этом? - сказал Гендо, - Это все. Всего хорошего.
Майя встала и вышла. Секундой позже, вошел Фуюцуки и шлепнул кипу бумаг на стол Гендо.
- Количество пожаров в Лумбаса возросло на 400%. Я уверен - это наша цель.
- Это не «Город Боба».
- Возможно, пророк ошибся.
- До этого он не ошибался. Также как и восемь других пророков, писавших на пяти языках на протяжении трех тысячелетий. Некоторые из них не знали о существовании остальных. Но сначала, мы должны еще кое-что обсудить.
- Хмм?
Гендо передал Фуюцуки сообщение.
- Одна из одноклассниц Детей доставлена в больницу, в состоянии комы. Она закричала посреди ночи, и до сих пор не пришла в себя.
- Ты думаешь…? - нахмурился Фуюцуки.
- Она утратила баланс. Я надеялся, что так будет лучше для нее, но это случилось слишком быстро, и у нее не хватает опыта, чтобы справиться с этим. Нормальный человек, в ее положении, не справился бы, а для нее все намного хуже, - он сдвинул брови, - Но пока мы не можем ее заменить. Последнее сообщение от DAGON больше походило на некролог, чем на отчет о достигнутых результатах. Только в двух случаях - успех, но один ничего не стоит, как пилот, а другой вообще ничего не стоит, и к тому же, представляет опасность, - он покачал головой, - Приведите ее. Мы должны принять меры. И приготовьте палату №5 в секторе 13.
- Как насчет ситуации с Акаги?
- Она не могла выбрать более неподходящего времени. Это худший момент, когда формула начала терять свою эффективность. Тем более, она единственный человек, которому мы можем доверять, и она работает над созданием лекарства для нее же, - он снова качнул головой, - Возможно, нам придется поместить ее в заморозку, чтобы спасти ее, но я бы предпочел обойтись без этого, - он нахмурился, - Если…
- Если?
- Если бы было возможно вызвать ее мать.
- Она не захочет помогать.
- Поистине, но…
- Я должен удостовериться, что сделаны приготовления к временному прекращению жизненных функций. Возможно, ей захочет помочь ее ассистентка.
- А если она узнает правду? - спросил Гендо.
- Некоторые люди могут видеть через плоть, - ответил Фуюцуки.
- Но такие люди нечасто встречаются, и я боюсь, Майя все еще слишком молода и неопытна. Мы не можем рассчитывать на нее в этом деле. Жаль, формула Монтелеоне не сработала.
- Ну, если она сможет продержаться до Дня Возвращения, тогда мы сможем что-нибудь сделать для нее.
- Без нее, мы можем не дождаться Дня Возвращения, - ответил Гендо, - Мы должны приготовиться к такому варианту, - он поправил очки, - Вызовите меня, когда прибудет Рей.
Фуюцуки встал.
- Понял, - он вышел, оставив Гендо наедине со своими мыслями.

***

- Эй, Тодзи, что с тобой?
Мальчик, которому был задан вопрос, потянулся влево-вправо, потом оперся спиной о ствол дерева, и в какой-то степени на плечо Хикари.
- Плохо спал, - хмыкнул он.
- Плохие сны?
- Что-то в этом роде.
После возвращения из своего последнего приключения в Стране Снов, Тодзи одолевало беспокойство. Он никогда раньше не сталкивался со смертью. И несмотря на свой сильный характер, взгляд мертвой девушки продолжал преследовал его, вызывая ужас.
Также, он был удивлен, что проснулся целым и невредимым, учитывая, что чудовище, с которым он сражался, пробило его доспехи одним ударом. Оказывается, сны вовсе не так опасны для здоровья, как он себе вообразил.
Рей… Было ли на самом деле лицо того чудовища лицом Рей? Бледная кожа, синие волосы, неповторимые красные глаза…
Что он знает о ней, таинственном Первом Дитя? На самом деле - ничего. Он впервые увидел ее в школе, несколько лет назад, и все это время она держалась особняком. Несомненно, она была довольно жуткой, но она никогда никого не беспокоила, ни сама, ни как-либо еще.
И…это было все.
С тех пор, как его завербовали в NERV, он так и не узнал ничего нового об этой девушке, за исключением того, что она, кажется, немного крутится вокруг Синдзи.
Кроме странного и необъяснимого пугающего чувства, которое она излучала, не было ничего…
Хмм. Возможно, это было потому, что все боялись ее.
Он потряс головой, чувствуя тупую боль от размышлений о заковыристых вещах, которые ему совсем не нравились. Может, спихнуть все на Аску, и позволить ей разобраться?
- Эй, Хикари?
- Хм?
- Где Аска?
Она наградила его убийственным взглядом.
- Эй, хватит, детка! Ты же знаешь, мне не нравятся суки, вроде нее! Я думал, мы с этим закончили.
Хикари хихикнула и пихнула его.
- Я знаю, просто дразню, - после того, как он испустил вздох облегчения, она наклонилась к нему и сказала, на этот раз с грустью, - Кстати, ты слышал о той девочке?
- О какой девочке?
- Член ученического совета, Мика. Она впала в кому вчера вечером.
- О, черт! Кто-нибудь знает, почему?
Она покачала головой.
- Может, попозже, ты сходишь вместе со мной в больницу? Я не хотела бы идти к ней одна… потому что мне не нравятся больницы.
- Да, знакомое чувство.

***

«Это был довольно спокойный день», - подумал Синдзи.
Тодзи был занят с Хикари, выполняя, как он однажды выразился, роль бойфренда. Аска, по каким-то причинам, неловко себя чувствовала рядом с ним, но не так, как раньше. Непохоже, чтобы она сердилась, но он был уверен, с ней что-то не так.
Таким образом, Синдзи провел перерыв на обед в одиночестве, в тихом углу внутреннего двора, недалеко от главных ворот.
От нечего делать, он спросил сам себя - где может быть Аянами?
- Синдзи.
Удивлению Синдзи не было границ. Это не был обычный сюрприз в стиле Рей, от которого сердце уходит в пятки. Это было что-то новое, незнакомое. А мягкий тон в ее голосе – это вообще что-то необычное. Повернувшись к ней, он увидел, как она застенчиво смотрит себе под ноги. Легкий румянец играл на ее щеках.
- Аянами?
- Икари-кун…я…
- Икари Синдзи, Аянами Рей, мы из службы безопасности NERV.
Синдзи и Рей повернули головы. У главных ворот стояла группа людей, угрожающего вида, в черных костюмах, бесстрастно наблюдавших за ними.
- Эээ, в чем дело?
- Аянами Рей должна немедленно явиться в NERV. Приказ командующего Икари.
Рей посмотрела на них расширившимися глазами.
- Но, я…
- Командующий Икари сказал - немедленно, - коротко заявил командир группы.
Рей снова опустила глаза и последовала за ними через ворота.
- Подождите! - закричал Синдзи, - Что происходит? У нее неприятности?
- Это секретные сведения, - ответил один из людей в черном, не поворачиваясь.

***

- «Возможно, вы должны задать вопрос себе: почему она отказывается говорить с вами об этом?» - пробормотала Майя. Ее приводил в бешенство намек на то, что она что-то сделала неправильно. Что он знает?
В раздражении, она запустила ластиком через всю лабораторию, затем вернулась к своей работе.
Во всяком случае, попыталась.
Командующий Икари испоганил ей все настроение, лишив возможности сосредоточиться. Телефон тоже не улучшил ее настроение, зазвонив в тот самый момент, когда она собиралась выпить чашечку кофе.
Она сердито подняла трубку.
- Что?
/ (кашель) М…Майя…/
Глаза молодой ученой расширились.
- С-семпай? Я извиняюсь! Тут небольшая запарка!
/ Вс…все нормально / - ответила Рицуко хриплым голосом, - / Нужна… Нужна помощь./
- Я сделаю все, что угодно! - в нетерпении выпалила Майя.
/ Пузырьки… четвертый ящик…мой стол…/
Майя подошла к столу ее семпай и оглядела его. Она быстро нашла ящик с ярлыком «4» на нем, но он был заперт на кодовый замок.
- Семпай, здесь…
/ Три…два…восемь…один./
Майя торопливо ввела цифры и ящик с шипением открылся. Внутри стояло множество рядов пузырьков, в каждом из которых странные жидкости, различных цветов.
/ Принеси их… мне./
- С-семпай? Что случилось?
Рицуко сохраняла спокойствие, но звук ее голос резал слух.
/ Принеси их./
(клик)

***

Она стояла перед домом Рицуко, разглядывая окружающий пейзаж. Ей не хотелось идти дальше, главным образом из-за того, что она не понимала, что происходит.
Над ней возвышался полупрозрачный потолок Геофронта, пропускающий свет оранжевых и синих оттенков. Справа от нее находилось озеро, его волны мягко накатывались на маленький песчаный берег. Слева стоял дом Рицуко, выглядевший скромно, но лучше, чем большинство остальных домов (включая и ее собственный дом).
Она посмотрела вниз, на сумку-холодильник на колесиках, которая содержала химикалии, нужные Рицуко, и задавалась вопросом: зачем они ей нужны? Майя осмотрела их и кое-что узнала. Некоторые из них были извлечены из Ангелов, побежденных NERV, другие были обычными жидкостями. Среди них оказались сыворотки, обычно используемые Аянами для стабилизации.
Внутренний голос что-то нашептывал Майе, но она отказывалась слушать его. Глубоко вздохнув, она подошла к двери и постучала.
- Семпай?
Через некоторое время появилась Рицуко. По крайней мере, Майя предположила, что это Рицуко. Ее семпай была закутана от головы, до пальцев ног, словно мумия, медицинскими бинтами и шарфами. На ней была шляпа, перчатки и темные очки.
- Ты принесла? - прошипела она.
- С-семпай?
- Ты принесла? - повторила Рицуко.
- О, да, да, я принесла, - Майя протянула ей сумку-холодильник, и Рицуко тут же, как только увидела, вцепилась в нее. Она подняла сумку и скрылась за дверью. Майя вошла вслед за ней.
Внутри дома был беспорядок, вещи валялись, где придется. Среди этого бардака, вдоль дальней стены, стояло серьезное оборудование, вроде того, что она могла видеть на работе. Приборы-анализаторы, смесители, микроскопы.
- Семпай… что происходит?
Майя обратилась к Рицуко, подергав ее за жакет. Едва она прикоснулась к Рицуко, та отшатнулась.
- НЕ ТРОГАЙ МЕНЯ!
Реагируя, как побитый щенок, Майя отступила и стыдливо уставилась себе под ноги.
- Мне жаль, - тихо сказала она, - Я… я пойду.
Она повернулась, чтобы уйти, но тут ее рука внезапно оказалась сжата железной хваткой.
- С-семпай, вы делаете мне больно!
- Не… не уходи.

***

Дорогая Анна,
Я надеюсь, твои тренировки проходят успешно, и я скоро смогу увидеться с тобой здесь и познакомить тебя с Хикари. Я думаю, она тебе понравится. Надеюсь, скоро они подготовят для тебя ЕВУ.
Вчера мы проходили VR-сценарии, включающие боевые действия в городских условиях. Хотелось бы, чтобы это была только практика, которая не подразумевает, что мы окажемся перед необходимостью сражаться со следующим Ангелом в городе. Синдзи ослабил захват на своем оружии и попал прямо в грудь моей VR-ЕВЫ, так что мы показали не очень хороший результат. Если он сотворит что-то подобное в реальности, я раздавлю его в лепешку.
У нас будут танцы Сэди Хоукинс, но я пока никого не пригласила. Ладно, я сделаю это, хотя не уверена, что это хорошая идея. Не следует назначать свидание своему напарнику, знаешь ли. И он далеко не так романтичен, как Кадзи. С другой стороны, по сравнению с таким парнем, как Кадзи… я даже не знаю, о чем я думала. Он же вдвое старше меня, и… проклятая Мисато в придачу. Она увела моего…
Сделать паузу и глубоко вдохнуть. Я - пилот, судьба мира зависит от меня, а у Кадзи все равно плохо пахнет изо рта. В самом деле. Я должна была осознать это. Возможно, если бы я… хватит об этом.
Насчет снов. Я встречала там кота, он помог нам, чем удивил меня. Но не видела никаких снов о… Так как выглядит горящий город?
У доктора Акаги все хорошо, насколько я знаю. Я не видела ее несколько дней, но при последней нашей встрече она выглядела замечательно. Она, кажется, много общается с одной из своих ассистенток. Каждому нужен хороший друг, а Майя в самом деле хорошая. Не помню ее фамилию, никто никогда не называет ее по фамилии.
Ну вот, Синдзи спрашивает меня - сделала ли я свою домашнюю работу, так что я заканчиваю и пойду помогать ему. Тогда, он поможет мне со скучной домашкой по литературе. Очень жаль, что НИКТО в Японии не написал ничего, что стоило бы прочитать. Урок литературы - пятьдесят минут ада.
Твоя подруга, Аска.

***

Кап.
Аска скомкала листок бумаги и бросила его в мусорный бак.
«Проклятая поэзия», - подумала она.
Кап.
Синдзи переключил канал. Гигантский фиолетовый динозавр вращался на вертеле, в то время, как маленькие детишки в масках и травяных юбках отплясывали вокруг него. Щелк.
Кап.

Я пишу хайку,
Но хайку – это отстой.
Смерть зеленой траве.

Смять.
Бросить.
Кап.
Синдзи смотрел, как трое мужиков рыбачат и пьют пиво. Щелк.
Кап.
Аска встала на ноги и подошла к раковине, не в силах больше терпеть. Она изо всех сил закрутила вентиль.
Кап.
Синдзи глядел, как люди в беретах бросают ножи в постер с Джерри Льюисом. Щелк.
- Будь проклят этот кран! - заорала Аска. Она приложила к нему всю силу, какая только у нее была.
Кап.
Синдзи наблюдал за баскетбольной игрой школьников. Щелк.
Бросив свое занятие, Аска повернулась и посмотрела на Синдзи.
- Ты не мог бы немного ПОМОЧЬ мне здесь?
- Чем?
- Уммм… - она вздохнула, - Я больше не выдержу!
- В самом деле так плохо? - Синдзи встал и подошел к ней.
Кап.
- Да, - она снова вздохнула, - Мне все надоело. Жаль, что Хикари занята сегодня вечером.
- Что она… а, танцы, - Синдзи покачал головой, - Никогда бы не подумал, что Тодзи окажется в ее вкусе, но…кажется, вообще трудно сказать, какие парни нравятся девушкам.
Кап.
- Это нелегко и для девушки также, - сказала Аска, - Решить, какие парни ей нравятся. Ты западаешь на какого-нибудь парня, а затем, он поступает с тобой низко, и ты понимаешь, что совсем не знала его.
Синдзи протянул руку и повернул вентиль крана с холодной водой.
Кран прекратил капать.
- …
- Ну, чем ты хотела заняться? - спросил Синдзи, - Мне тоже немного скучно.
Аска задумалась на секунду.
- Давай потанцуем. Тодзи и Хикари веселятся, а чем мы хуже?
Его глаза расширились.
- Ты и я пойдем на танцы? Но…я хочу сказать… я не слишком хорошо умею танцевать.
- Научишься, - сказала она, - Раз уж ты можешь побить гигантское чудовище, танец не должен оказаться для тебя серьезным вызовом.
- Я имею в виду, - он смотрел мимо нее, - Ты приглашаешь меня?
- В отличие от Тодзи, ты - не плесень в человеческом облике. Ладно, пошли.
- Эээ, я должен переодеться?
- Не-а, давай унесемся из этой квартиры, из этого города. Куда угодно, - она схватила его за руку, - Давай, мы должны спешить, если хотим хорошо провести время.
Синдзи немного покраснел и позволил утянуть себя в ночь.

***

Майе было страшно.
Независимо от того, чем была больна Рицуко, с ее руками тоже что-то случилось. Она не снимала свои перчатки, хотя в них она действовала ужасно неуклюже.
В итоге, Майя стала ее руками и глазами, делая все, что указывала Рицуко. Семпай отдавала приказы быстро и резко, она выказывала мало терпения этой ночью.
Большая часть работы касалась испытаний эффекта различных сывороток на образцах клеток. Некоторые из них были образцами Ангела, некоторые - Рей, другие являлись чем-то вроде слегка видоизмененных человеческих клеток. Ни один из образцов не был микроорганизмом или вирусом.
Постепенно, природа болезни Рицуко прояснялась, хотя все еще оставалось ужасно неопределенной. Это могло быть что-то вроде генетического нарушения, или какой-то экзотический вид отравления.
Майя прервала свои размышления, когда Рицуко внезапно вскрикнув от боли, скорчилась и упала на пол.
- Семпай!
- Н-не подходи, - Рицуко пыталась нащупать ряд шприцев, но руки подвели ее.
- Семпай, позвольте мне, - быстро сказала Майя. Не задумываясь, она подняла шприц. Рицуко слабо попыталась выхватить его, но Майя держала крепко, - Семпай, пожалуйста, - сказала она, - Позвольте мне помочь вам. Пожалуйста.
- Ннг…
Тело Рицуко сотрясали судороги, и она прекратила сопротивляться прикосновениям Майи. Молодая девушка мягко закатала рукав лабораторного халата Рицуко, и открыла рот от того, что увидела.
Рука Рицуко имела желтоватый оттенок, напоминающий желчь, с зелеными пятнами. Кожа - грубая и жесткая, была холодной на ощупь, а мышцы под ней напоминала резину.
Страх Майи усилился.
Чтобы ни происходило с Рицуко, процесс развивался стремительно.
Дрожащими руками Майя воткнула иглу шприца. Сначала она встретила некоторое сопротивление, но со вторым с толчком, игла вошла в мышцу. Она проследила, как странная жидкость ушла под кожу Рицуко, затем медленно извлекла иглу.
Приступы Рицуко постепенно пошли на спад, и вскоре она неподвижно замерла на полу. Все это время, Майя держала руку на ее плече, надеясь, что ее прикосновение успокоит Рицуко.
Рицуко медленно села, отстранившись от руки Майи.
- Спасибо, Майя.
В любой другой день, эти слова заставили бы Майю запрыгать от счастья, но сейчас все ее мысли занимала болезнь Рицуко.
- Семпай… что… чем вы больны?
Рицуко отвернулась, с трудом подбираясь к стойкам с химикалиями и образцами.
- Это… генетическое расстройство, - нерешительно ответила она, - Теперь, возвращаемся к работе. Давай же, мое время уходит.

***

Песни группы «Тяжелый понедельник», одной из самых зажигательных молодежных групп в Японии середины 2010-х, ревели в гимнастическом зале средней школы, в то время, как несколько учителей, играющих роль наблюдающих за порядком, старались не оглохнуть. Множество возбужденных молодых людей вертелись вокруг, танцуя, или наблюдая за танцами других, в зависимости от того, на что хватало смелости. Канзаки-сенсей, одна из преподавателей физкультуры, стояла на страже возле стола с пуншем и закусками, чтобы удержать любого дурака (или учителя) от добавления алкоголя в напиток. Это была далеко не самая захватывающая обязанность.
Поток прохладного воздуха ворвался через открывшиеся двери зала. Многие обернулись и посмотрели на вновь прибывших. Музыка сменилась на «Не могу прекратить тосковать без тебя», исполняемую солистом Хагесава Хаяо.

I was walking through the mall
and I saw you across the way,
tried to run you down just so I could say,
'Can't stop missing you'

Шепот пробежал по залу, когда все увидели, с кем пришла Аска. Раздались несколько смешков, когда двери зала почти закрылись перед Синдзи, потому что он слишком долго ждал, прежде чем войти. Он замер под устремленными на него взглядами.
- Эээ…
- Идем, Синдзи. Они не кусаются, - сказала Аска.
- Мм… я имею в виду, я никогда не танцевал, и…
Аска вытащила Синдзи на середину зала и постаралась поймать ритм.
- Давай же, танцуй!
Синдзи огляделся вокруг.
- Я не знаю, как.
- Просто двигайся под музыку!
Синдзи начал топтаться взад и вперед, стараясь попасть в ритм. Это было не трудно, поскольку музыка звучала довольно простая, по сравнению с той, к которой он привык. Вскоре, он начал раскачиваться в стороны, как метроном, не зная, что еще нужно делать.
Он попробовал наблюдать за Аской, но ее танец, казалось, состоял из случайных колебаний, бессистемных движений рук, и множества круговых движений. То же самое делали и все остальные. Присмотревшись к движениям Аски, он заметил несколько повторяющихся элементов, во время которых ее руки колебались, как ветви на ветру, и постарался подражать им.
Когда песня закончилась, Аска сказала:
- Думаю, ты начинаешь втягиваться.
«Я?» - подумал Синдзи про себя.
- Откуда ты знаешь, что нужно делать? – Спросил он вслух.
- Просто позволь музыке вести тебя.
«Легче сказать, чем сделать», - подумал он.
Музыка возобновилась, и Синдзи продолжил экспериментировать. Спустя четыре песни, он решил, что у него начинает что-то получаться, хотя он все еще не мог до конца понять, что еще можно делать, кроме как подражать окружающим. Особенно, если у них нет чувства ритма.
Музыка сменилась, переключившись на нехарактерную плавную мелодию (потому что Хасегава-сенсей заставил ди-джея поставить что-нибудь для сохранения своего рассудка), но многие девушки узнали ее. Некоторые очень взволнованные парни начали медленный танец с теми девушками, с которыми пришли. Синдзи заметил Тодзи, который топтался вокруг сияющей от счастья Хикари.
- Ты умеешь танцевать вальс? - спросила Аска.
- Отчасти.
- Что значит «отчасти»?
- Одна из моих преподавателей виолончели немного научила меня. Она считала, что я должен знать, как вальсировать, поскольку мы играли вальсы.
- Хорошо! - Аска схватила Синдзи за руки. - Хочешь, я буду вести?
- Нет-нет, вести буду я.
Они начали двигаться - левая нога вперед, затем правая нога вперед, и подняться на носки, правая нога вперед, левая вперед и вверх. Аска скользила назад, улыбаясь Синдзи, который слегка расслабился.
Он решил попробовать вращение, он помнил, как это делается. Аска, танцевавшая лучше его, изящно повернулась… и едва не врезалась в него, когда Синдзи на миг потерял ритм. Но они быстро исправились и продолжили кружиться про залу.
Еще несколько движений всплыли в его памяти и были неплохо исполнены, но к этому времени музыка закончилась. Синдзи надеялся на еще одну медленную мелодию, так как это было гораздо приятнее, чем беспорядочно дергаться.
Вместо этого зазвучала «Спали свою школу», правда всего лишь на несколько секунд, которые потребовались Хасегава-сенсею, чтобы дать ди-джею подзатыльник и заставить сменить пластинку на «Rock the Planet to the Ground».
- Думаю, мне нужно выпить, - сказал Синдзи.
- Мне тоже, - согласилась Аска, - Здравствуйте, Канзаки-сенсей, - Как дела у спортивной команды?
Канзаки-сенсей вздрогнула.
- В следующий раз мы победим, - она налила Аске и Синдзи по стакану пунша, - Приятно видеть вас обоих здесь.
- Все лучше, чем пялиться в телевизор, - сказал Синдзи.
- Только не говори мне, что тебе не понравилось, - сказала Аска.
- Ну, вальс мне понравился.
Тодзи и Хикари вынырнули из толпы и подошли к ним. Тодзи осушил полный стакан пунша одним глотком.
- Ты вообще когда-нибудь устаешь? - спросил он Хикари.
- Нет, если это имеет значение.
Аска засмеялась.
- Не выдерживаешь давления, Тодзи?
- Лучше, чем ты!
- Это вызов?
- Нет, ты того не стоишь.
- Стоп, прекратите, - сказала Канзаки-сенсей, - Мы здесь собрались, чтобы развлекаться.
- Что это был за танец, который вы исполняли? - спросила Хикари Аску.
- Вальс, - ответила Аска.
- Это какой-то новый немецкий танец? - спросил Тодзи.
Аска рассмеялась.
- Новый для тебя, во всяком случае. Сомневаюсь, что ты сможешь справиться с этим.
- Я могу справиться с чем угодно!
- Тогда, - Аска усмехнулась, - пришло время для небольшого урока танцев.

***

Синдзи наблюдал, как Тодзи почти затаптывает Хикари, снова и снова.
- Не могу поверить, неужели это так трудно для него?
- Он испытывает недостаток чувства ритма, - сказала Аска, - И мозгов.
- Я все слышу, - подал голос Тодзи.
- Хмм, может нам разделить их, и каждый из нас потанцует с одним из них, чтобы помочь им наловчиться, - предложил Синдзи.
- Ты с ума сошел, - возмутилась Аска.
- Я бы оценила это, - сказала Хикари.
Так или иначе, Аске пришлось танцевать с Тодзи, хотя она предпочла бы танцевать с отцом Синдзи. Или с Годзиллой. Фактически, это и был танец с Годзиллой.
- Ладно, давай попробуем аккуратно и медленно, - сказала она, - Левая нога вперед, затем правая, подняться на носках, затем правая нога вперед, и так далее. Просто, как прогулка.
К ее удивлению, он быстро уловил суть, хотя, когда они попробовали покружиться, он наступил ей на ногу и почти потерял захват. Однако, довольно быстро она добилась от него правильного выполнения основных движений.
Синдзи и Хикари ушли вперед, и Синдзи не мог видеть, что происходит, в отличии от Хикари.
- Я счастлива, что вы двое пришли, - сказала она.
- Да, - ответил Синдзи, - Это лучше, чем еще один вечер перед телевизором.
- Я удивлена, что Рей не пригласила тебя. Наверное, она не любит танцевать.
Синдзи кивнул.
- Да и из меня танцор тот еще.
- Ты неплохо вальсируешь.
- Только потому, что я изучал классическую музыку, - ответил он.
Медленная мелодия закончилась, сменившись более быстрой, под названием «Тезис жестокого Ангела».
Тодзи и Аска присоединились к ним. Синдзи танцевал вместе со всеми, чувствуя себя немного неловко, но постепенно его неловкость прошла.
- Давай попробуем вот так, - предложил Тодзи и продемонстрировал свою любимую программу.
Скоро они исполняли ее вместе, вызвав смех Аски и аплодисменты Хикари.
Наступил очередной перерыв, после которого танцы обещали продолжиться.

***

В конце концов, Рицуко заснула, опустившись на кушетку, откуда она следила за работой ее протеже. Майя бросила быстрый взгляд на ее распростертую фигуру, жалея, что не может присоединиться к Рицуко.
Это была краткая передышка в ночной работе, которая задавала Майе больше вопросов, чем давала ответов.
На протяжении всей ночи, Майя впрыскивала Рицуко шприц за шприцем, каждый заполненный различным видом сыворотки. Каждая инъекция, казалось, ослабляла боль Рицуко, но ценой истощения ее сил. После более внимательного взгляда на сыворотки, которые она вводила Рицуко, Майя усомнилась в том, что они использовали их варианты для Рей.
Почему?
Странные изменения, которые произошли с ее семпай, более плотные мускулы, сильно измененная кожа. Она никогда не видела ничего подобного прежде.
Что случилось с ней?
Хуже всего было то, что Рицуко точно знала, что происходит, но не сообщала Майе, уклоняясь от ответа каждый раз, как она спрашивала. Рицуко не доверяла ей.
Что же Майя делала неправильно?
Та, что могла ответить, была на волосок от смерти. Майя не могла себе позволить разбудить ее. Вместо этого, она вернулась к работе.

***

Синдзи чувствовал себя странно.
Синдзи чувствовал себя хорошо.
И это было одновременно.
Иногда, жизнь Синдзи словно сопровождал саундтрек, и сейчас, крошечный ди-джей внутри его головы, играл «Идущий на свет». Обычно, когда Синдзи чувствовал нечто подобное, чувство быстро разрушалось, внезапно, как начавшийся ливень или землетрясение, или как осознание того, что забыл сделать домашнюю работу.
Вместо этого, Аска просто сказала:
- Синдзи, ты на самом деле хорошо вальсируешь.
- Спасибо, - ответил он, - Ты тоже была очень хороша.
- Разве ты не доволен, что я вытащила тебя на танцы? - она придвинулась ближе к нему, когда они уже подходили к их дому.
- Да, - сказал он, - Это было намного интереснее, чем смотреть телевизор. Я надеюсь, будут и другие танцы.
- Хикари так понравилось, что я уверена - будут.
- Однако, я надеюсь, она научит его быть половчее и не топтать народу ноги. Хикари не наступала тебе на ноги, не так ли? - сказала Аска, когда они поднимались по лестнице.
- Она была весьма грациозна, - ответил Синдзи, роясь в кармане в поисках ключей.
Аска плавным движением вытащила свои.
- Я открою. Надо будет еще поучить тебя танцевать.
- Может, завтра, - он зевнул, - Я устал.
- Я тоже.
Они подошли к двери, но едва Аска коснулась ее, как дверь легко раскрылась. Синдзи захлопал глазами в замешательстве, а Аска приняла боевую стойку.
- Уарк! - объявил Пен-Пен.
- Берегись злого пингвина, - сухо произнес Синдзи.
Аска показала Синдзи язык.
- МОЖЕТ, что-то случилось.
Пен-Пен проследовал впереди них в кухню-гостиную и указал на Мисато, растянувшуюся на кушетке. В какой-то момент, Синдзи подумал, что она ранена, но потом понял, что на ее шее всего лишь засос. По крайней мере, он думал, что это засос. Синдзи поднял три пустые пивные банки, валяющиеся рядом с Мисато.
Аска нахмурилась.
- Она могла бы, во всяком случае, пойти в свою комнату.
- Ну, это ее квартира, - он указал на шею Мисато, - Это засос? Или ушиб?
- Ушиб от засоса, - сказала Аска, все больше хмурясь.
- Я думаю, они с Кадзи также здорово провели сегодняшний вечер, - подметил Синдзи.
Аска стиснула зубы.
- Тактический командир NERV не должна так себя вести.
- Хорошо, я думаю, мы провели время гораздо лучше, чем они, - примирительно сказал Синдзи, - Иначе, ей не пришлось бы напиваться, чтобы заснуть.
Аска кивнула.
- Так и есть. И что это за парень, который оставляет свою подругу пить, валяясь на кушетке? Что за дрянь? - ее голос был немного напряженным, - Ну, Тодзи способен на такое, но я убью его, если он так поступит с Хикари. Ты же не сделал бы ничего подобного, да, Синдзи?
- Я не позволил бы ей так напиваться, - сказал Синдзи, - Хмм, наверное, я принесу ей одеяло.
- Синдзи, - спросила Аска, - Почему люди влюбляются в тех, кто им не подходит?
- На самом деле, Кадзи, кажется, вполне подходит для Мисато, - ответил Синдзи, но взглянув на лицо Аски понял, что дал неверный ответ. Он задумался, подбирая слова, - Потому что люди поступают глупо, - все еще не то, - Потому что, то, что мы хотим, и то, в чем мы нуждаемся - это разные вещи. Прежде чем я приехал сюда, я считал, что хочу жить один, что мне никто не нужен. Но я не думаю, что я мог бы жить с этим так долго.
- Тебе, наверное, было одиноко?
- Не все время, и я привык к этому. Полагаю, ты никогда не была одинока, - Синдзи пошел по коридору за одеялом, Аска следовала за ним.
- Почему ты так думаешь?
- Ты симпатичная и умная, и…ну, ты всем нравишься.
Аска слегка покраснела.
- У меня никогда не было много друзей, - ответила она, - Многие дети не любят тех, кто умнее их. А многие парни моего возраста были полными идиотами, даже если они считали себя очень крутыми.
Синдзи ногой открыл дверь в комнату Мисато и стянул одеяло с ее кровати, так что кошелек, снаряженная обойма, три журнала, рапорт, две подушки, потрепанная плюшевая собака и коробка тампонов разлетелись во все стороны.
- Фуу, ну и бардак, - сказал он.
- Ее мама, наверное, лупила ее по заднице каждый день, когда она была в нашем возрасте, - добавила Аска.
- Наверное, - согласился Синдзи, выходя в коридор. - Тебе на самом деле было трудно завести друзей?
- У меня было много знакомых, но не близких друзей. Не таких, кому я могла бы доверять, кому я могла бы рассказать свои секреты. Я сильно скучаю по Питеру и Анне. Я надеюсь, она скоро приедет сюда.
Синдзи задумчиво посмотрел в потолок
- У меня нет никого, по ком бы я скучал.
Глаза Аски расширились от удивления.
- Правда?
Синдзи накрыл одеялом Мисато.
- Все, кто меня заботит, живут здесь, в Токио-3. - Он поднял руку Мисато, свесившуюся с кушетки, и положил ее поперек груди.
- Все? - не веря переспросила Аска.
- Ну, все люди. У меня были домашние животные, но они не здесь, - Синдзи, подняв с пола маленькую подушку и подложив ее под голову Мисато, - Ты знаешь, я уже наловчился в этом, - он тихо рассмеялся.
- Никаких друзей, которые остались где-то далеко? Люди, с которыми ты жил? - Аска поудобней уложила ноги Мисато.
- Никого. Обычно, я проводил все время один. Мои дядя и тетя совсем не заботились обо мне. Они не были жестокими, но… я был обузой для них, - он пожал плечами, - Мне нравится жить здесь.
- Жаль, что они не послали тебя в Германию. Фрау Химмилфарб была очень добра ко мне, после смерти моих родителей. Она бы хорошо позаботилась и о тебе тоже.
Синдзи отступил и посмотрел на Мисато.
- Ничего я не забыл?
Аска погасила свет. Гостиная погрузилась в темноту, освещаемая лишь слабым светом, проникающим через окно. В ночном небе яркие звезды сияли вокруг полной луны
- Я бы возненавидела своего отца, если бы он обращался со мной так, как твой обращается с тобой.
- Даже когда я ненавижу его, я не могу ненавидеть его в полном смысле этого слова. Понимаешь, он все-таки мой отец. Иногда, я просто…
- Что «ты просто»? - Аска подошла и стала рядом с Синдзи.
- Я удивляюсь, зачем он завел ребенка, которого не хотел. Он что, знал, что я когда-нибудь стану пилотом?
- Он не мог этого знать. Тогда и речи не шло ни о каких пилотах. Я полагаю, он потерял к тебе интерес, после того, как умерла твоя мать. Вот ублюдок.
- Не называй его так, - сказал Синдзи, - Он делает все, что нужно для спасения мира. Я думаю - это его приоритет.
- Это НЕ оправдание тому, как он обращается с тобой. Я показала бы ему, если бы это был мой отец, и он бы так поступил со мной. Он даже не позволил тебе жить с ним!
- Возможно, он решил, что так будет лучше для меня, - неуверенно сказал Синдзи.
Аска хотела возразить, но затем задалась на секунду вопросом, что если Синдзи прав?
- Тебе лучше здесь, - сказала она, - Среди людей, которым по настоящему не безразлично, живешь ты, или умер.
Синдзи слегка покраснел.
- Только имей хоть какую-то гордость. Не позволяй своему отцу втаптывать тебя в грязь.
Он кивнул.
- Ты соглашаешься, лишь бы не спорить?
Он кивнул.
- Иногда, ты сводишь меня с ума, - сказала Аска, глядя на него и на мирно спящую Мисато.
Он кивнул в третий раз, не зная, что сказать.
Она рассмеялась.
- Но потом, ты делаешь что-то, что изменяет мое мнение о тебе, как этот чудесный танец. Я замечательно провела этот вечер, Синдзи.
- Я тоже, - он устало зевнул, - Пойду-ка я спать.
Аска снова посмотрела на Мисато, потом на Синдзи.
- У тебя никогда раньше не было свидания?
- Нет.
- Ну, ты знаешь, чем заканчивается свидание, так?
- Мм…нет.
Через секунду, она была прямо перед ним.
- Полагается, заканчивать свидание поцелуем, - прежде чем эти слова дошли до него, ее губы коснулись его. Синдзи едва не упал от неожиданности. Затем, она снова отступила назад.
Синдзи растеряно хлопал глазами.
Аска ухмыльнулась.
- В следующий раз, это ты должен быть тем, кто проявляет инициативу, - и она вышла в коридор.
- В следующий раз?

***

- Мои ноги болят, - пожаловался Тодзи.
- Мои тоже. Но мои болят гораздо сильнее, потому что ты постоянно наступал на них, - ответила Хикари. Они не спеша шли по улице к ее дому. На город уже опустилась ночь, и воздух заметно похолодал. Хикари слегка дрожала.
- Эй, всего лишь несколько раз. И ты наступила на мою ногу, возле стола с закусками.
Ей пришлось поежиться заметнее, чтобы натолкнуть Тодзи на нужную мысль. Это не помогло, так что она сказала:
- Сегодня вечером так холодно.
- Надень мою куртку, - предложил он.
«Понял или нет, - спросила она сама себя, - Скорее всего не понял».
Она придвинулась немного ближе к нему.
- Ты замерзнешь.
- Как-нибудь выдержу, - он, снял свою куртку и набросив ее плечи Хикари, - Вот так.
Действовать еще прямее у нее не хватило смелости.
- Мне понравится вальс.
- Это было забавнее, чем я ожидал. Особенно учитывая, что Кайзер любит это.
- Ее имя - Аска.
- Аска, Кайзер, Адская Сука - это все одно и то же.
- Тодзи!
- Хорошо, хорошо, я извиняюсь. Все-таки… я полагаю, она довольно приличный пилот, - он взглянул на нее, - Теперь, тебе тепло?
- Да, - ответила она, - Так когда твоя первая миссия?
- Сначала, мы должны пройти длительную подготовку. И они должны найти следующего Ангела. Я не перестаю задаваться вопросом: сколько их всего, и есть ли какой-нибудь монстр-босс, с которым мы должны будем сражаться в конце?
- Жизнь - не видеоигра, - рассмеялась Хикари.
- Да? Скажи это парням из NERV. Сплошная имитация. Парень в очках задает сценарий, в котором я должен сражаться с Кушиэлем, или с какой-нибудь тварью, похожей на ящерицу или краба. Лэнгли потеряла руку своей Евы, когда сражалась с ним, но я бью его, не получив и царапины. Думаю, Синдзи и Рей прикрывали ее в настоящем бою. Хотя, с другой стороны, она много знает о Стране Снов.
Хикари попыталась взять его за руку, но ей снова не хватило храбрости.
- Страна Снов? Звучит довольно интересно. На что она похожа?
- Я как-нибудь возьму тебя туда. Король довольно крутой. Лэнгли, вероятно, будет против, но я могу обучать тебя не хуже, чем она. И я обещаю, что не буду бросать тебя ни с каких утесов. Я бы взял тебя туда сегодня ночью, но у меня есть кое-какие дела, которые я должен провернуть сначала. Конечно, если мне всю ночь не будет сниться музыка, - он на минуту задумался, - Ты знаешь, держу пари, король наверняка устраивает танцы. Разве этот вальс не из тех времен?
- Это старый танец, - сказала она, - Я знаю.
Они слишком быстро очутились у двери ее дома.
- Ты пригласишь меня на следующие танцы? - спросила она.
- Да, - ответил он, - Нам нужно попрактиковаться, и в следующий раз, мы покажем Лэнгли, что мы лучше ее.
Хикари засмеялась.
- Конечно. Мне бы это понравилось.
Они стояли и смотрели друг на друга, не зная, что делать дальше. Ни один из них не желал, чтобы эта ночь закончилась. Наконец, Тодзи сказал:
- Папаша прав.
- Что?
- Ты не подумай… - начал он, после чего закрыл глаза и наклонился вперед.
Сердце Хикари дрогнуло.
«Он собирается поцеловать меня? Так и есть, - подумала она, - Или уж не знаю что еще».
Она потянулась к нему, приподнявшись на цыпочках. И они столкнулись носами.
Их глаза распахнулись, и они оба нервно рассмеялись. Немного изменив положение они на несколько секунд встретились губами. Затем, Тодзи отпрянул назад.
- Спокойной ночи, Хикари.
- Спокойной ночи, Тодзи, - она открыла дверь и вошла внутрь, задержавшись в проеме, чтобы помахать ему на прощание.
«Черт, это великая ночь, - думал он, - Сейчас я отправлюсь в Страну Снов, прикончу того монстра и…»
Реальность обрушилась на него.
«Постой-ка, я же потерпел поражение, когда спал в последний раз. Что, если меня искалечило? Или я потерял руку, или еще что-то? Черт, это будет хреново», - подумал он.
Его мысли вернулись к девушке, которую он увидел в Стране Снов жестоко разорванной на куски. Он почти не сомневался, что это была та же самая девушка, которая впала в кому.
Ладно, поскольку он не в коме, значит можно предположить, что с ним все в порядке в Стране Снов. Возможно, огреб по полной программе, но в остальном - все нормально.
И еще, это чудовище…
«Оно походило на Рей, - подумал он, - Но Рей не стала бы шляться вокруг, убивая людей, не так ли?»
Какой бы жуткой не казалась Рей, он не хотел верить в то, что она убивает людей в своих снах. Возможно, некоторые чудовища могут принимать облик тех людей, которых ты знаешь.
Он хотел верить в это, но не был ни в чем твердо уверен.

***

Первое, что бросилось в глаза Тодзи, когда он очутился в Стране Снов – это не лес. Вместо этого, он лежал в уютной спальне с перевязанными ранами. Очевидно, кто-то нашел и заштопал его.
Он сразу же осмотрел себя, чтобы убедиться, что чудовище не отгрызло ему руку, или еще что-нибудь, пока он валялся без сознания. Удостоверившись, что он цел и невредим, Тодзи слегка удивился, но жаловаться не собирался.
Хотя, его спина чертовски болела.
Как только Тодзи попробовал встать с кровати, пожилой джентльмен в одежде викторианской эпохи (черные брюки, ботинки и вычурная рубашка, которая показалась Тодзи «бабской») вошел в комнату, сжимая в одной руке большой черный мешок.
- Ах, сэр Тодзи.
- Э, привет, - Тодзи потратил несколько секунд, чтобы рассмотреть вошедшего, - Вы кто?
Доктор отвесил небольшой поклон.
- Я Ян Фергюссон, придворный врач короля Куранеса. Король послал меня позаботиться о вас, когда услышал, что вы были найдены израненным и бесчувственным на границах наших земель.
- Вот как? Ага.
Тодзи напрягся, стараясь встать. Рука Фергюссона, мягко надавила на его грудь, заставив мальчика опуститься на постель.
- Сэр Тодзи, вам нужен отдых, - заявил доктор, - Ваши раны должны полностью зажить.
- Оу… вижу, я совсем плох.
- Теперь, пожалуйста, расслабьтесь. Я собираюсь применить медицинские пиявки.
- ЭЙ! УБЕРИТЕ ЭТО!
Доктор замер, держа в руках банку со множеством извивающихся темных существ.
- Что-то…
- Никаких пиявок! Никаких гребаных пиявок!
- Но…
- Ничего не хочу слышать. Никаких пиявок. Я согласен жевать какой-нибудь дурацкий чудодейственный корень, пить противный чай, или еще что-то, если хотите. Но я не позволю сосать меня никаким пиявкам, - с вызывающим видом он скрестил руки на груди. Что-то в его спине издало «хрусть», заставив его вытаращить глаза от боли, прострелившей позвоночник, но к чести Тодзи, ему удалось удержаться и не завопить.
- Без надлежащего кровопускания, вы можете заболеть, поскольку в ране остались инфекция или яд…
- Я уже и так чуть не истек кровью во время схватки с той тварью.
Доктор вздохнул и покачал головой, убрав банку назад в мешок.
- Очень хорошо, как хотите. Настоятельно советую вам уведомить меня, если переду…
- Никогда.
- …маете… Независимо от этого, сэр Тодзи, вам нужен отдых, вашим ранам нужно некоторое время, чтобы затянуться.
- Да? Сколько времени?
- Возможно, несколько недель.
- Вот дерьмо.
Доктор еще раз поклонился.
- Доброго вам дня, сэр Тодзи, - после чего он вышел.
"Паршиво", - подумал Тодзи.
У него все еще оставался незакрытый счет, и он должен был выяснить наверняка…
Была ли та тварь Рей?
Он сделал несколько глубоких вздохов, собрал волю в кулак и попытался подняться на ноги.
- Оу… похоже у меня будет трудный день.
С трудом он сел на кровати. Так что же ему делать? На данный момент у него не было никакого конкретного плана. Он не видел своего оружия и доспехов, к тому же доспехи были разломаны на спине. Дерьмо, он же получил их от короля на время. Кроме того, Тодзи был вынужден признать, что находится в слишком плохой форме для сражения.
- Хорошо хоть сука меня не видит, - пробормотал он.
Тодзи осторожно огляделся по сторонам, чтобы точно убедиться, что ее здесь нет. Вселенная иногда работала таинственными и неприятными способами.
Вроде, оставался только один путь. Вернуться к королю и спросить - что за чертовщина здесь происходит? Он надеялся, что король знает, кто принес его оттуда, и что случилось… в общем, что это было за чудовище.
Да, и надо бы попросить прощения за испорченные вещи.
Надев одежду, висевшую у двери, он отправился в неспешную прогулку по замку, ловя на себе любопытные взгляды слуг, хотя никто не пытался его остановить.
Миновав один коридор, Тодзи внезапно почувствовал, как волосы его встают дыбом. Поблизости происходило что-то нехорошее.
Из темного коридора появилось несколько монахов в черных робах, с лицами, скрытыми под капюшонами. Но на груди каждого монаха была, несомненно, эмблема NERV. Один из них заметив Тодзи, направился к нему с угрожающим видом.
- Иди отсюда, мальчик, тебе нечего здесь делать.
- Эй, приятель, я пилот NERV и…
- Не имеет значения, - оборвал его монах, - Двигай отсюда, пока не…
- Не задерживайся, брат, - послышался другой голос. И из дверного проема появился еще один монах в капюшоне, - С ним поговорю я.
Глаза Тодзи расширились. Он узнал этот голос.
Командующий Икари.
Вспышка красного позади Икари, подсказала Тодзи, что там, в темном коридоре, есть кто-то еще. Из-за фигуры командующего вышла на свет бледная и тихая Аянами Рей, облаченная в неописуемое платье.
- Аянами? Что ты…?
Командующий Икари оборвал его вопрос, откинув свой капюшон, чтобы Тодзи видел, с кем говорит:
- Пилот, ты не должен задавать никаких вопросов относительно… чудовища, которого ты преследовал. Это приказ.
- Что? Но…
- Дальнейшие расспросы будут рассматриваться, как измена, и ты ответишь за это по всей строгости закона.
- Но…
- Считай, что это для твоей же пользы… и для твоей сестры.
Глаза Тодзи сузились.
- Эй, отвали от моей сестры, ты…
- Я не угрожаю твоей сестре, - сказал командующий Икари твердым, холодным тоном, - Я просто напоминаю тебе, в какой области должны находиться твои интересы.
Тодзи был вынужден признать, что в чем-то этот ублюдок прав.
- Проклятье… хорошо.
Гендо пристально изучал Тодзи некоторое время, словно стараясь заглянуть в его душу, затем кивнул и снова натянул капюшон на голову.
- И, пилот…
- Да?
- Ты забудешь обо всем, что видел здесь сегодня. Это приказ.
Не дожидаясь ответа, Гендо повернулся и не спеша удалился, оставив Тодзи кипеть от ярости. Вслед за ним пошла и Рей, но прежде чем она исчезла, на секунду Тодзи встретил внимательный взгляд девушки-альбиноса.
Она вела себя строго и холодно, даже в большей степени, чем он мог видеть в школе. Но было еще кое-что, что он успел заметить…
Когда их взгляды встретились, он увидел в ее красных глазах какое-то движение. На краткий миг его взгляд словно обрел остроту и ясность. Вглядевшись, он увидел, как в глазах Рей что-то движется, вращается, поворачивается. Сначала один оборот, затем другой, и еще один, слой за слоем, и в каждом слое - ряд непонятных странных символов и рисунков, бесконечные круги внутри кругов, и все это на поверхности ее глаз.
И помимо тех символов, кругов и тайных знаков, он ощутил нечто живое, злобное, яростное, жаждущее вырваться на волю.

***

Первые лучи солнца проникли через высокие окна, согревая Майю.
Она застонала, когда последние обрывки сна растаяли, оставив ее уставшей и раздраженной. Отключиться, сидя на стуле - не самая лучшая идея, а подушка из клавиатуры - никудышная. Майя потерла свое лицо, ощущая заметные вмятины, оставленные кнопками, и снова застонала.
Ее спина затрещала, когда она потянулась, чтобы размяться и вернуть ей чувствительность. Снаружи, она слышала утреннее щебетание птиц, звуки движущихся машин, а также мягкие шелест волн, набегающих на берег озера.
- Ммм… семпай… когда же я заснула?
Диван, где лежала Рицуко, оказался пуст.
- Семпай? Где вы? - нахмурилась Майя.
Она потратила пару секунд, чтобы окончательно продрать глаза, затем внимательно осмотрела все вокруг, еще раз позвав семпай. Ванна была пуста, спальня тоже, так же, как и вся квартира. Тихо и пусто. Единственное «но» - входная дверь слегка приоткрыта.
Рицуко уехала? Куда она могла отправится? Майя помчалась вниз и вздохнула с облегчением, увидев автомобиль Рицуко на месте.
Тогда… где же она?
"Пошла на пляж, - решила Майя. - Кажется, это единственный, возможный вариант. Она пересекла улицу и стала осматривать прибрежную полосу, где увидела одинокую фигуру, стоящую спиной к ней и смотревшей на огромное озеро. Рицуко стояла в тени деревьев, наконец, избавившись от своего жакета, перчаток и очков.
- Семпай? - позвала Майя.
Голова Рицуко слегка дернулась, но больше она не сделала ни единого движения. Что-то в ее облике подсказало Майе, что не стоит подходить слишком близко. Она подошла и остановилась в нескольких метрах от скопления деревьев. Рицуко немного переместилась, скрываясь в тени и за стволами деревьев, но она не уходила.
- Семпай…
- Оно зовет меня, - сказала Рицуко, нарушив тишину, - Понимаешь, каждый день, на протяжении многих лет, оно зовет меня.
- Кто… кто зовет?
- Море.
- Море?
- Майя, я собираюсь рассказать тебе одну историю. Подойди ближе, присядь.
Она сделала, как сказал ей ее семпай. Рицуко повернулась к ней спиной. На ней была простая белая футболка и хлопчатобумажные шорты. Ее руки и ноги были неестественно бледными, покрытыми странными темными пятнами тут и там.
Чувствуя, что пытаться увидеть лицо ее семпай было бы ошибкой, Майя села позади нее, на расстоянии вытянутой руки.
- Хорошо, семпай, история…
Рицуко медленно кивнула.
- История… - она глубоко вздохнула, слегка откинув голову, как обычно делала, - Однажды, давным-давно, существовало королевство, морская держава, которая могла бы посрамить Атлантиду. Некоторые считают, что именно это королевство послужило источником вдохновения для легенды об Атлантиде…
Это было огромное королевство, их империя покрывала большую часть мира… но времена изменились, и королевство исчезло. Теперь, оно разрушено, а его дети блуждают по миру, в ожидании времени, когда их король снова воскреснет.
В течение нескольких секунд, единственным звуком был мягкий всплеск, с которым волны накатывались на берег озера, и слабый, но вездесущий, звук автомобилей, всегда наполнявший атмосферу Геофронта.
- Это грустная история, - тихо сказала Майя.
- О, нет, ничего грустного в этой истории нет, - спокойно ответила Рицуко, - Видишь ли, это было королевство чудовищ, только чудовищ. Все они заслужили смерть…
Майя не могла понять, что происходит. Какое отношение имеет эта история к состоянию Рицуко?
- Семпай, я не понимаю…
- Я могу слышать их, - тихо произнесла Рицуко, - Я могу слышать зов, и иногда, ему так сложно сопротивляться. Я долго боролась, и это было трудно, очень трудно. Ты не могла знать…
- Семпай, пожалуйста, давайте вернемся домой.
- Прежде чем человек ступил на эту землю, они существовали, эти чудовища. И когда зародилось человечество, они использовали людей, как домашнюю скотину, использовали для развлечения, совокуплялись с ними…
Глаза Майи расширились, когда тон Рицуко вдруг стал ожесточенным. Рицуко сходила с ума прямо у нее на глазах? Неужели ее разум, в конце концов, сдался перед болезнью?
- И может быть, люди тоже чудовища, Майя. Может быть, люди тоже, потому что, ты понимаешь, у них были дети, и эти дети… эти дети…
- Семпай… вы больны… пожалуйста, вернемся…
Рицуко издала резкий смешок.
- Больна? Я не больна, вовсе нет. Это не болезнь, это эволюция. Разве ты не поняла? Я… я дочь своей матери… Я чудовище.
И тут, Рицуко повернулась к ней лицом.
Майя задохнулась, стараясь сдержать вскрик. Глаза ее семпай изменились, увеличились, радужная оболочка закрывала почти весь глаз. Она видела перепонки между пальцами Рицуко, а сами пальцы были непохожи на человеческие.
- О, боже, Майя, - прошептала Рицуко, - Я не хочу быть чудовищем.
Она разрыдалась, спрятав лицо в перепончатых ладонях. Майя медленно протянула руку и положила ее на плечо Рицуко.
- Семпай, - сказала она, ее собственный голос дрожал от сдерживаемых рыданий, - Семпай…вы не чудовище. Нет.
Она наклонилась вперед и крепко обняла Рицуко. Глаза Рицуко расширились от удивления.
- Майя…
Молодая девушка не могла удержаться и расплакалась. Сквозь слезы, она повторяла:
- Вы не чудовище. Нет. Я верю в вас…я всегда верила. Что бы ни случилось, я буду с вами, семпай. Я не могу бросить вас, пожалуйста, нет.
- Это тяжело, Майя. Это очень тяжело…
- Семпай…я…я люблю вас.
Повисла тишина, нарушаемая только плеском волн о берег.
- Майя… посмотри на меня… посмотри, на кого я похожа…
Майя медленно отстранилась и грустно улыбнулась сквозь слезы.
- Я вижу моего семпай, - прошептала она и снова склонилась к ней.
Не видимые никем, скрытые среди деревьев на пустынном пляже, встретились губы, встретились две одинокие души, находя защиту от шторма жизни, хотя бы в этом мимолетном мгновении.

***

- Давай, обормот, колись.
Тодзи, который вместе с Синдзи направлялся в школу, впился взглядом в Аску, мигом представив твердый ботинок врезающийся в ее зад.
- В чем мне колоться, ты, королевская сука?
Аска прищелкнула пальцами.
- Чем вы занимались с Хикари вчера вечером?
- Что?
- Зная тебя, полагаю ты попробовал совратить ее.
- Эй! Просто чертов…
- Сазухара, если ты заставишь ее плакать, я тебе так врежу, как тебе и не снилось.
- Да ничего не было, - возразил Тодзи, - С другой стороны, теперь, зная твой ненормальный, жестокий, извращенный характер, я чувствую жалость к Синдзи. Бог знает, что ты способна сотворить с бедным парнем.
- Ничего не было! - закричали Синдзи и Аска, одновременно.
Тодзи приподнял бровь и подозрительно посмотрел на них обоих.
- Синдзи, приятель, скажи - что это не так.
- Ч-что?
- Скажи, что она не заполучила тебя!
- О чем ты говоришь…э…
Это ударило всех троих в один и тот же момент. Ледяной холод по спине, чувство, что что-то не так во вселенной. Нечто страшное ждало их на пути.
Они осмотрелись вокруг, заметив кое-какие знакомые признаки. Исчезли стаи птиц, мелкие животные убегали в разные стороны, даже насекомые убирались прочь.
И вот, из-за угла появилась Рей. Без всяких эмоций на лице, без единого слова на устах, просто устрашающее тихое движение.
Мысли закрутились в голове Аски. Рей казалась почти…ну…нормальной в последнее время. Постепенно, в течение недель и месяцев, она привыкла к этим изменениям. Она забыла, какой она была …жуткой? Тревожащей? Странной? Она забыла ту Рей, которую увидела впервые, а теперь…
- А-аянами? - тихо произнес Синдзи.
Первое Дитя повернулась и посмотрела на них. Ее красные глаза горели даже при свете дня.
Все трое вспоминали позже, что им казалось, что они тонут в этих глазах, в этих ужасных прекрасных глазах. И внутри этих глаз, они видели круги внутри кругов, бесконечный взгляд тайной магии.
А за кругами… Нечто… неописуемое.

***

- Ты уверен, что это была хорошая идея? - нахмурился Фуюцуки.
- Мы не могли позволить случиться еще одному подобному инциденту. Она могла убить кого-то важного. Ее вырастили с гарантией, что у нее нет причин ненавидеть кого-либо, мы были уверены в этом. И убить кого-то, кого она едва знала… - он покачал головой, - Если бы у нас была замена, я отказался бы от нее полностью. Но пока, у нас нет выбора.
Фуюцуки кивнул.
- Но это не может продолжаться вечно.
- Хотелось бы надеяться, что она восстановит свой баланс. Если понадобится, мы сможем снова запечатать ее.
- Скоро, она станет слишком сильной для нас, - сказал Фуюцуки, - Я начинаю задаваться вопросом: сможем ли мы привести дело к желательному завершению?
- Мы должны. Все идет согласно плану. В День Возвращения, Дети будут готовы.
- Если мы ошибаемся, они уничтожат нас.
- Если мы ошибаемся, у нас нет причин продолжать существование. Ты хотел бы жить в мире, где мы потерпим неудачу?
Фуюцуки вздрогнул.
- Я не назвал бы это жизнью.
- Точно. Но пока, мы просто работаем, в ожидании этого дня.
- Может, он придет слишком быстро.

OMAKE

Черно-белое изображение, передаваемое на личный монитор Гендо, показывало, как Майя Ибуки и Рицуко Акаги обменялись коротким нерешительным поцелуем.
Фуюцуки отодвинулся от экрана, вздохнув.
- Просто великолепно. Посмотрите на нас, мы, Гендо, пара старых грязных вуайеристов, с огромным бюджетом.
- Хмм.
- Хватит наблюдать за ними! Имей совесть, мужик!
- Хмм.
- Гендо!
Гендо принял его обычную позу, слегка наклонив голову.
- Я знал, что Ибуки безгранично предана доктору Акаги, но, кажется, недооценил природу ее преданности.
- Да, мы увидели все, что нужно. Теперь прояви немного уважения и отключи камеры слежения.


Джон Байлз, Род М. - Дети Древнего Бога, Глава 15 ВТОРОЕ СОЛНЦЕ а

ГЛАВА 15
ВТОРОЕ СОЛНЦЕ.

Лифт уносил одетых в комбинезоны детей в недра NERV. Сегодня по графику у них предстоял тест синхронизации.
Тодзи сгорал от нетерпения. Наконец-то ему дадут настоящую ЕВУ.
- Проклятье, жду не дождусь, когда увижу ее!
- Вероятно, она будет копия моей, - бросила Аска равнодушно.
- С чего ты взяла?
- НАДЕЮСЬ, ты знаешь, что мой Второй - первая серийная модель, в то время, как у Синдзи и Рей прототипы? - надменно добавила она.
Тодзи тупо посмотрел на нее.
- Эээ… это так?
- ТАК что, все другие ЕВЫ, сделанные после 03, основаны на моем Втором.
Тодзи нахмурился.
- Эх…
Наконец, лифт остановился, и они вышли в ангар, где находились ЕВЫ. На четвертой площадке стояло новое дополнение к их команде, выглядевшее в физическом плане идентично Аскиной ЕВЕ, но черно-синей окраски.
Тодзи усмехнулся.
- Ууух, крутые цвета. Мне нравится.
- Черное и синее, твоя ЕВА - один сплошной кровоподтек, - язвительно заметила Аска.
Тодзи не обратил внимание на ее слова, горя желанием поскорее оказаться внутри.
- Йо! Центр управления полетом! - завопил он, повернувшись к комнате контроля, выступающей на одной стен, - Ключи есть? Я хотел бы обкатать этого плохого парня!
Голос Рицуко из невидимых громкоговорителей эхом разнесся по ангару:
/ Мы откроем ЕВУ через минуту, пилот. До этого, постарайся расслабиться и успокоиться. Нам нужны точные данные о твоем взаимодействии с Третьим, и ты очень поможешь нам, если будешь вести себя поспокойней./
- О…хорошо.
Из Евангелионов выдвинулись капсулы, и четверо пилотов направились к своим машинам. Тодзи заколебался, глядя на черную противную жижу, также известную, как LCL
- Дерьмо, об этом-то я забыл.
- Давай, входи, Сазухара.
- Эй, могу я в следующий раз захватить освежитель воздуха или что-нибудь в этом роде?
Громкий голос Аски донесся из ее собственной ЕВЫ:
/Просто полезай внутрь, идиот!/
- Отлично! Отлично! Блин, как же я ненавижу эту жижу… - он глубоко вздохнул и с криком: «банзай!» нырнул в LCL.
Наконец все четыре пилота оказались на месте. Рицуко провела их через стадию подключения питания, с удовольствием отметив, что Тодзи не слишком отставал от остальных. Время, которое он провел в VR, себя оправдало.
/ Всем проследовать в индивидуальные тестовые комнаты, - приказала Рицуко, - Рей, комната 1, Синдзи, комната 2, Аска - 3, Тодзи - 4./
Четыре ЕВЫ выбрались из LCL и вышли из основного помещения, разойдясь по четырем отдельным комнатам.
/ И что теперь? / - спросил Синдзи, устроившись в своей тестовой комнате.
/ Сегодня, вы научитесь кое-чему новому, - ответила всем им Рицуко, - Ну, за исключением Сазухары, которому нужно поближе познакомиться с Третьим. Что касается остальных, то сейчас мы испытаем некоторые способности, показанные вами в последнем бою. У вас не плохо получилось, но практика не повредит.
Тодзи в своей ЕВЕ, выполнял приказы лично Мисато, и с этим не испытывал никаких проблем. Если бы он заглянул в другие комнаты, то разинул бы рот от удивления, видя как изменяются физические тела ЕВ.
ЕВА Аски столкнулась с некоторыми затруднениями во время выполнения задания. Иногда, она могла сразу вызвать силу различных Ангелов, убитых ЕВОЙ, иногда это занимало несколько минут. Синдзи и Первый имели во время этого теста столько же затруднений, если не больше.
Тем временем, в тестовой комнате №1, Рицуко поражалась, как выполняет задание Рей. Без задержек, Нулевой изменил форму руки, превратив ее в огромную змею, затем в клешню, потом в массу извивающихся щупалец, прежде чем вернуться к нормальному виду. На секунду Рей сделала паузу, затем, по команде Рицуко, пара широких черных крыльев раскрылись позади ЕВЫ 00, одновременно величественных и пугающих.
Рей никогда не разочаровывала Рицуко, и сегодняшний день не был исключением.
Тем временем, Тодзи внезапно кое-что вспомнил.
/ Эй, Мисато-сан, могу я закончить упражнение?/
/ Ты уже хочешь вылезти? - удивленно переспросила Мисато, - Ты так стремился попасть в ЕВУ, так в чем проблема?/
/ Я, эээ, только что вспомнил о назначенной встрече./

***

Майя наблюдала, как ее семпай спокойно и уверенно отдает распоряжения пилотам. Ей больше нравилась Рицуко такой, какой она была сейчас. Она немного забеспокоилась, увидев, что руки Рицуко иногда дрожат, и она временами бросала косой взгляд на лампы в комнате.
- Семпай, - сказала Майя тихо, - Вы…
Рицуко обнадеживающе улыбнулась своей ассистентке.
- Все хорошо, Майя, просто немного переутомилась.
- Это…вы…
- Все отлично, - повторила Рицуко, - Я думаю, мы добились стабильности.
Майя кивнула. Оглядевшись по сторонам, она убедилась, что никто на них не смотрит, и нежно сжала руку Рицуко.

***

Тодзи стоял у ворот школы, праздно насвистывая, по своему обыкновению. Он положил в рот дюжина мятных таблеток, с помощью которых надеялся побыстрее отбить привкус LCL. Будет паршиво, если Хикари почувствует LCL в его дыхании.
- Ты готов? - спросила Хикари, выйдя из ворот школы.
Тодзи кивнул.
- Держи. - Она вручила ему большой букет цветов. Тодзи растерянно уставился на него, не зная, что сказать.
- Эээ…спасибо, - наконец выдавил он из себя.
Хикари взглянула на него.
- Это для Мика, дурак.
- О! О, конечно, - он сконфуженно улыбнулся, почесав затылок, - Пошли что ли?
- Эй, что у тебя во рту? - спросила она.
- Мятные таблетки. Лучше не спрашивай.
Хикари несколько озадаченно кивнула, и они отправились в больницу. Прогулка вышла молчаливой, главным образом, потому что у Тодзи были трудности с поддержанием светского разговора.
Они остановились у входа в больницу. Тодзи хмуро оглядел здание.
- Тодзи?
Он повернулся к ней, догадываясь, о чем она думает.
- Просто вспомнил о своей сестре, - тихо ответил он.
Они постояли еще чуть-чуть, затем, Хикари взяла Тодзи за руку, и они вошли внутрь. После короткого разговора у стола регистрации, они начали странствие по запутанным коридорам и лестницам, пока не добрались до палаты Мика.
Тодзи она показалась ужасно тоскливой.
Непрерывное гудение медицинского оборудования, непрекращающееся шипение респиратора, бледный флуоресцентный свет, все это было слишком хорошо знакомо ему.
Биип. Шшш
- Тодзи, не мог бы ты положить цветы вон туда? - спросила Хикари, указывая на прикроватный столик
Он кивнул и положил цветы на столик. Только теперь он заметил, что цветы поникли, но они же были свежими когда Хикари вручила их ему. Может, он просто не обратил внимание? Ладно, сейчас это было неважно.
- Привет, Мика-чан, - мягко сказала Хикари, - Мы пришли навестить тебя, Тодзи и я.
Биип. Шшш
- Все в школе скучают без тебя, ты знаешь. Без тебя как-то не так.
Биип. Шшш
- Так…выздоравливай скорее, хорошо? Мы будем молиться за тебя.
Биип. Шшш
В то время, как Хикари была опечалена судьбой одноклассницы, Тодзи застыл пораженный шоком. Его лицо побледнело. Широко раскрытыми глазами он смотрел на лежащую девочку.
Без сомнения, он видел ее раньше.
Он видел ее в Стране Снов.
Ее оторванную голову, с выражением ужаса, застывшем на лице.
- Тодзи?
Рей убила ее, их одноклассницу. И он ничего не мог с этим сделать. Какие у него были доказательства? Что он мог сказать?
Он не мог сказать ничего, как бы ему ни хотелось. Командующий Икари ясно дал понять, к чему это приведет.
И его сестра была в NERV.
- Тодзи?
- Что? А?
- Тодзи, что с тобой? Ты выглядишь так, словно увидел призрак.
- Да, - пробормотал он, - что-то в этом роде.

***

Синдзи отвлекся от работы над домашним заданием, когда тень женщины упала на него.
- Да? - спросил он.
- Я собиралась что-то достать для тебя, но я не могу вспомнить что, - произнесла Мисато, - Как дела? - на ее лице появилось лукавое выражение.
- Все хорошо, - ответил он, - Вот только…немного беспокоюсь о Рей.
- Беспокоишься о Рей? - переспросила Мисато, подсаживаясь за стол.
- Ну, она выглядит… Похоже, с ней что-то случилось, - сказал Синдзи, постукивая карандашом по столу, - Она снова… стала жуткой. Я не знаю, как еще это описать.
Мисато нахмурилась.
- Она показалась мне довольно замкнутой в течении последней тренировки, - сказала она, - О, теперь я вспомнила, что это было. Не уходи никуда, - она встала и убежала в свою комнату.
Синдзи пожал плечами, и вернулся к домашней работе. Не успел он дойти до следующего параграфа, как возвратилась Мисато, помахивая пачкой прошитой бумаги.
- Вот образцы подчерка Рей. Это тест, который она сдавала в прошлом году. Я получила его от одного из ее учителей, - она положила бумаги на стол и села, - Давай, тащи свои карточки и посмотри, не она ли твоя тайная поклонница?
Синдзи кивнул, и отправился в свою комнату. Порывшись в куче вещей, которые ему хотелось сохранить, но у него все никак не находилось времени, что бы навести среди них порядок, он нашел карточки. Вернувшись назад, он снова сел за стол и раздраженно бросил их перед собой. «Хотел бы я, чтобы Мисато не пялилась на меня с таким нетерпением», - подумал Синдзи.
Она схватила их и стала сравнивать почерки. Более ранние открытки были изготовлены с помощью вырезанных и приклеенных букв, но позже, тайный поклонник стал просто писать сообщения, давая возможность для сравнения.
- Похоже, мы поймали ее, - сказала Мисато, - Хотя я удивлена, что она не пригласила тебя на танцы.
- Отец вызвал ее на базу, в тот день, когда были танцы, прямо в тот момент, когда она собиралась поговорить со мной, - сказал Синдзи, уставившись на реферат о производстве в Венесуэле и на последние открытки тайного поклонника, содержавшие странные, но искренние стихи. Он несколько секунд размышлял, что может означать: «Я как кошка с собакой», - И после этого, она снова стала бесчувственной… Я…я имею в виду… - он не мог заставить себя обвинить своего отца в этом, или тех, кто работал под его командованием.
Иногда, он не обращал внимания на некоторые вещи. Например, он часто забывал, что Мисато не была его старшей сестрой, тетей, матерью, кузиной или еще кем-то, помимо того, что она его босс в NERV. Он чувствовал, что она ближе к нему, чем любой из его кровных родственников, если бы не редкие встречи с отцом и исчезающие воспоминания о матери. Но теперь, он остро ощутил ее статус, как командира и помощника своего отца.
- Ты думаешь, он сделал что-то с ней? - спросила Мисато. Похоже, ее тоже беспокоила эта мысль.
Синдзи кивнул.
- Я только… не могу понять зачем. В чем была причина? Возможно, он просто… я имею в виду… это, может быть, совпадение.
- Ну, она могла рассердиться из-за того, что ты пошел на танцы с Аской, а не с ней, и ее холодность - способ показать, как она рассержена. Рицуко в этом похожа на нее. Чем больше она раздражена, тем больше она молчит, и тем более холодный прием оказывает. Я готова поспорить, если бы ты поговорил с ней, она, вероятно, быстро бы простила тебя, - Мисато старалась выглядеть уверенной.
- Я пробовал поговорить с ней в школе, но она просто… Это все равно, что говорить со стеной, - сказал Синдзи.
- Ничего, это пройдет, - заверила его Мисато, - Я думаю, если бы ты определил сначала для себя - что ты чувствуешь по отношению к ней, что ты знаешь о ней, что у вас общего, это бы помогло, - она встала и продолжила, - Я думаю, если ты решишься первым сказать о своих чувствах к ней это может помочь, и ей будет приятно, но не тяни слишком долго. Ладно, я пошла, поработаю над рапортом.
- Ты уверена, что это единственная причина, по которой она сердится?
Мисато посмотрела на него, но ничего не ответила. Через несколько секунд, ее обычная усмешка исчезла, и теперь она выглядела гораздо серьезнее, чем раньше.
- Нет. Я постараюсь что-нибудь выяснить, Синдзи. Но твой отец не даст мне ответ, это я должна предоставлять ему ответы, так что я не знаю, смогу ли я получить полезную для тебя информацию. Мне жаль.
Раздался звонок в дверь.
- Я открою, - сказал Синдзи.
- Ладно, - ответила Мисато, - Если я понадоблюсь, я в своей комнате, работаю над рапортом.
Синдзи открыл дверь.
За дверью стоял Тодзи.
- Йо, Синдзи, пришло время покидать в кольцо, - он выразительно постучал об пол баскетбольным мячом.
- Мне надо доделать домашнюю работу, - сказал Синдзи.
- Пошли, поиграем, пока солнце не село. Домашку доделаешь потом.
- Ладно, ладно, - сдался Синдзи, - Я только скажу Мисато, что мы уходим.

***

Финт влево заставил защитника подпрыгнуть в воздух. Тодзи усмехнулся, пригнулся и ринулся вправо, набирая скорость и устремляясь к кольцу. Его шаги гулко разносились по почти пустой баскетбольной площадке. Резким движением руки он бросил мяч.
(вуууш)
- Ты реально паршиво играешь, знаешь?
Синдзи ничего не ответил. Он хрипел и старался отдышаться. Видя своего друга в такой удручающей форме, Тодзи на мгновение смягчился.
- Ладно, давай сделаем перерыв.
Синдзи что-то прохрипел и закивал головой.
Они устроились на ближайшей скамейке. Синдзи предпочел прилечь, в то время, как Тодзи сидя выполнял различные баскетбольные приемы на вращение и баланс.
- Ну, насколько плохи твои дела с рыжей? - спросил Тодзи.
- С Аской?
- Ага.
Синдзи немного покраснел, но к счастью для него, Тодзи ничего не заметил.
- Мы здорово провели время. Мы никогда не развлекались лучше, чем тем вечером.
- Да? Круто, я думаю.
Синдзи, немного отдохнув, сел и оказался лицом к лицу со своим другом.
- Эй, Тодзи.
- Что?
- Как ты думаешь, что случилось с Рей?
При этом вопросе, Тодзи чуть нахмурился. Встав, он принялся расхаживать вокруг, одновременно постукивая мячом по полу.
- Тодзи?
- Проклятье, я не знаю. Кто поймет этих женщин?
- Я хотел сказать…она так… она так холодна теперь, как в тот день, когда я впервые встретил ее.
- С определенной точки зрения, она просто вернулась назад, в нормальное состояние, так?
- Я… я полагаю…
- Видишь? Так что никаких проблем.
- Но…
- Все разрешится само собой, - с тревогой в голосе сказал Тодзи, - Я полагаю, это как раз тот случай.
Услышав тревожные нотки в голосе Тодзи, Синдзи решил бросить эту тему.

***

- И тогда, он поцеловал меня. Я уже думала, что это никогда не случится, - болтала Хикари, в то время как Аска старалась сосредоточиться на домашней работе по математике, вместо того, чтобы слушать весь этот вздор о том, что Тодзи самый отважный и красивый мужчина, из когда-либо живущих, или что там еще Хикари говорила о нем. В то же время, Аска чувствовала, что обязана поддержать Хикари, она действительно не хотела, чтобы Хикари встречалась с каким-нибудь подонком.
Хикари сделала паузу, чтобы заглянуть в свою домашнюю работу, разложенную по полу комнаты Аски. Пожав плечами, она снова вернулась к разговору.
- А ты с Синдзи целовалась? - спросила она, посмотрев на Аску, сидящую за столом.
Аска, к ее удивлению, словно впала в паралич при этом вопросе. Она попыталась ответить, но губы не слушались ее.
- Эээ…ну… - протянула она, немного придя в себя.
- Клянусь, я никому не расскажу.
- Если ты скажешь Тодзи, я убью тебя.
Хикари приложила правую руку к сердцу.
- Чтоб я сдохла.
- Ну, мы поговорили о его жизни, какой она была, до того, как он приехал сюда. Мне стало жалко его, и…да, я поцеловала его, - Аска уставилась на свою домашнюю работу, практически не различая написанного в ней. - Это был мой первый поцелуй.
- Он был хорош? - с неприкрытым любопытством спросила Хикари.
- Он был слишком удивлен, чтобы быть хорошим, - сказала Аска, - Но он был неплох.
«Что я могу сказать, не имея опыта, - подумала она, - но я не стану упоминать…о, постой-ка, я уже сказала. Проклятье».
- И что теперь? Ты собираешься ждать, пока он сделает следующий шаг, или сделаешь его сама? - теперь голос Хикари звучал слегка насмешливо.
Аска отчаянно замахала руками.
- Я НЕ заинтересована встречаться с Синдзи. Он хороший парень, но он столь же романтичен, как… как кукла из носка. Но он хороший танцор. Он чувствует ритм, в отличие от большинства людей. Так что, если еще будут танцы, я, наверное, попрошу его пойти со мной.
Хикари вздохнула.
- Из Тодзи никогда не получиться хороший танцор.
- Пора поселить вас в одну комнату, - сказала Мисато, просунув голову в дверь.
- Нет! - закричала Аска, - Мы просто сходили вместе на танцы, потому что нам было скучно!
- Вот как?
- Ничего больше! Правда!
Мисато вошла в комнату Аски и присела на кровать.
- Хикари, а как твои дела с Тодзи? - спросила она.
- Очень хорошо, Кацураги-сан. А как у вас и Кадзи-сан?
- ЗДОРОВО! - ликующе воскликнула Мисато, - Теперь, осталось только уложить Рицуко и мир будет совершенен.
Хикари в шоке уставилась на Мисато.
На Аску это произвело меньшее впечатление.
- С кем? С Макото?
- А что, прекрасная идея. Но у него может быть подружка. Хотя, я попробовала в колледже свести ее с парнем, вроде него. Это был полный провал, - она покачала головой, - Никогда раньше не видела, чтобы мужчина плакал после свидания.
- Плакал? Она отшила его? - спросила Аска.
- Он никогда не рассказал бы мне всю историю целиком, но я вытащила из него кое-какие обрывки. Он пригласил ее в ресторан даров моря, хотя я советовала ему не делать этого. Она заснула во время кинофильма, на который они пошли. И, наконец, он взял ее на пляж и… там что-то случилось. Я не уверена, что. Но с тех пор, каждый раз, стоило при нем сказать «лягушка», он убегал с воплем. Не знаю, что она делала с ним, но он больше не приближался к ней ближе пятидесяти футов, - Мисато пожала плечами, - Я полагаю, она из того типа людей, которые «женятся на своей работе». Не представляю, как так можно жить. С другой стороны, мой отец в этом походил на нее.
- И мой отец тоже, - сказала Хикари, - Мне пришлось заботиться о своих младших братьях, после того, как наша мама умерла, а отец постоянно пропадал на работе. Но ваш отец хоть брал вас с собой, в Антарктиду.
- Только однажды, - ответила Мисато, потрогав свой кулон, - Перед самым Вторым Ударом.
- А как вы встретились с Кадзи-сан? - спросила Хикари, чувствуя, что пора сменить тему.
- Нам лучше заняться домашней работой, - сказала Аска, не желающая ничего слышать.
- И я так думаю, - ответила Хикари, - Но это так скучно.
- От скуки не умирают, как всегда говорил мой отец, - сказала Мисато, вставая, - Пойду-ка я разбираться с этим рапортом. Как же он меня достал. За время, потраченное на этот рапорт, уже можно пробежать марафонскую дистанцию, - она подошла к двери, - Кто готовит сегодня вечером?
- Ты, - ответила Аска.
- Хмм. Давненько я не использовала пиво в своей стряпне, - задумчиво произнесла Мисато и вышла из комнаты.
«Лучше бы мне найти, где я пропустила цифру» - подумала Аска.

***

Раздался скрип металлических петель, и дверь, похожая на люк в переборке корабля распахнулась, ведя в квартиру Рей Аянами. В дверном проеме стояла единственная обитательница этой квартиры, пустым взглядом, смотря внутрь квартиры. Она вошла, механически развернулась и закрыла дверь.
Лампы не горели, только слабый свет проникал сквозь занавески, и тускло пылали красным ее глаза, пока она осматривала комнату.
На кровати лежало множество мягких игрушек, среди них забавно искаженные версии ее самой, Аски и Синдзи. Ее взгляд на миг остановился на этих странных фигурках, затем, направился дальше.
На гвозде, вбитом в стену, висела групповая фотография команды NERV, сделанная во время их пребывания в Диснейленде. Синдзи и Аска стояли по обе стороны от нее, наклонившись к ее плечам. Палец Рей прошелся вдоль трещины на стекле, и она тихо отошла.
В ее голове вертелись обрывки воспоминаний, эхо недавних и далеких событий.
Третье Дитя, Синдзи Икари. (ты прекрасна)
Второе Дитя, Аска Лэнгли. (мы просто…понимаешь… хотели тебя развеселить)
Отражение того, что когда-то случилось, смешивались в ее внутреннем взоре с вездесущими мерцающими красными символами.
На полу лежала пыльная тряпка. Она смотрела на нее некоторое время, потом наклонилась и подобрала. Медленно, плавными кругами, Рей принялась вытирать пол.

***

Вечер наступил незаметно, и лучи заходящего солнца окрасили бар Джимми в оттенки красного. Вдали, на краю горизонта, в темнеющем небе вспыхнули первые несколько звезд.
Макото был слишком несчастен, чтобы обратить внимание на эту красоту. Вместо этого, он лениво болтал соломинкой в коктейле, рассеянным взглядом скользя по залу. Джимми, бармен, стоял поблизости, полируя пустые стаканы тряпкой.
- Что-то тревожит тебя, а, парень?
Макото медленно кивнул.
- Не возражаешь, если я спрошу? Женщина?
Он поднял глаза на бармена.
- Ага.
- Ах да, вечная загадка человечества. Женщины.
Макото кратко рассмеялся.
- Да, все дело в них. Я думал, что у меня есть шанс с ней, но теперь она трахается с кем-то другим.
Джимми кивнул.
- О, такого рода проблема.
Макото нахмурился и наклонился к Джимми.
- Это еще не все. Она трахается с парнем, который обращается с ней как последней шлюхой, в то время, как я надрываю задницу, лишь бы заставить ее обратить на меня внимание!
Джимми пожал плечами.
- Может, у нее склонность к мазохизму?
Макото снова опустился на свое сидение.
- Хм. Да. Может быть, - он мрачно осмотрелся по сторонам, его взгляд наткнулся на пустую сцену, - А где ваш пианист? Как его там…? «Бадди» что-то там еще?
- О, ты имеешь в виду Нила? Он сказал, что ему пора двигаться дальше. Думаю, ему здесь надоело.
- В самом деле? Эх, жаль, мне в каком-то роде нравился этот парень.
На лице Джимми появилась улыбка, говорившая, что он знает что-то интересное.
- Ну, все не так плохо. Подожди немного и увидишь, кого я нашел взамен.
- Хм?
Словно услышав его слова, авто-жалюзи на окнах затемнили помещение, оставив зал при искусственном освещении, в оттенках синего. Мягкий свет упал на сцену, и на женщину, подошедшую к микрофону.
Первое, на что обратил внимание Макото, были ее глаза. Они, казалось, манили его. Было в них что-то, подобное свету звезд, или светлячкам, что-то, не поддающееся описанию. Ее кожа была загорелой и гладкой, черные волосы змеились вниз длинными роскошными прядями.
Она тепло улыбнулась собравшимся в зале, в то время, как еще один человек занял место за пианино. Макото не был уверен, но ему показалось, что она подмигнула ему.
- Ничего себе. Кто это?
- Она прелесть, не так ли? - спросил Джимми, - Линн Х. Тапароти. Только что из Майями, как она сказала.
- Ты прав, Джимми, чертовски отличная замена.
Макото возвратился к своей выпивке, народ затих. Линн очаровала всех своей завораживающей улыбкой и….

In my eyes, indisposed
In disguise, as no one knows
lies the face, lies the snake
the sun in my disgrace.

Макото застыл с бокалом в руке. Что-то заныло у него внутри.
- Знакомая песня.
- Старая, - сказал Джимми, - «Black Hole Sun», Soundgarden.
- А, старая клубная группа?
- Нет, старая гранж-группа.
- Гранж-группа?

Boiling heat, summer stench
'neath the black the sky looks dead.

- Это была гранж-группа, которая играет в клубах?
- Нет, это была гранж-группа, которая играла гранж.

call my name, through the cream
and I'll hear you scream again.

Макото почесал голову.
- Так, эээ, как же она поет…?
- Должно быть, электронные гитары заменяет фортепьяно.
- Я имел в виду слова песни. Эээ, почему?

Black hole sun, won't you come
and wash away the rain.

- Она говорит, что ей нравится искажать замысел первоисточника, и заставлять его звучать лучше, - ответил Джимми.

Black hole sun
won't you come
won't you come.

- Думаю, завтра вечером она попробует Элвиса в стиле кислотного джаза.
Макото медленно мигнул.
- Ве-е-ерно.

***

- Что мы делаем на крыше? - спросила Мисато Кадзи.
- Отсюда вид лучше, - ответил он, - Мы можем наблюдать закат солнца.
Он сел недалеко от края, Мисато опустилась рядом с ним. Прохладный ветерок обдувал их, в то время, как солнце исчезало за горами на западе.
- Первый намек на зиму, - сказал он.
- До зимы еще несколько месяцев, - ответила Мисато, взяв его левую руку в свою, - Еще даже не осень. Это просто летний ветерок.
- Равноденствие наступает, и дни становятся короче. Все постепенно движется к концу.
Мисато нахмурилась.
- Обязательно быть таким пессимистом?
- Нет, - он улыбнулся, едва не выведя ее из себя.
- Тогда, прекрати, - сказала она, сдержавшись.
Он наклонился и поцеловал ее в щеку.
- Да, моя леди. Как ты прикажешь.
- Мне жаль, что мы потратили впустую столько времени, - сказала она тихо.
- Если бы мы не расстались, я бы, вероятно, стал служащим в фирме моего отца, а ты бы растратила себя, как домохозяйка. Токио-3 был бы к настоящему времени разрушен, и мы все были бы мертвы.
- Значит, это ты так спас мир, бросив меня? - спросила она саркастически.
- В той или иной степени. Камешек и лавина, понимаешь? Бабочка взмахнула крыльями в Токио-3, а Ангел напал в Канаде.
Мисато рассмеялась.
- Так, может, Ангел подохнет, если она помашет крыльями где-то еще?
- Вся штука в том, чтобы найти правильную бабочку. Я хочу знать, почему Ангелы нападают… где их бабочка?
- Так же, как и я, - согласилась Мисато, - Но у нас нет никакого способа выяснить это, если только мы не захватим и не допросим одного из них. От Короля в Желтом было не много толку в этом отношении.
- Я думаю, у NERV уже есть ответ, - сказал Кадзи, - Вопрос в том - где они хранят его?
Мисато нахмурилась.
- Не суй свой нос не в свое дело, если не хочешь лишиться его.
- Любопытство может убить кота, но ты не можешь принимать разумные решения, если не знаешь, что происходит.
- Кадзи, не делай никаких глупостей, у тебя на лице все написано.
- Я считаю, Рицуко знает больше, чем мы, но я не знаю, как вытащить это из нее, - он посмотрел на город, слегка постукивая пальцами левой руки по ее бедру.
- Ты мог бы предложить ей снова покрасить ее квартиру, - сказала, смеясь, Мисато.
- Не будем вспоминать об этом. Я все еще просыпаюсь, и вижу этот ужасный цвет моих стен. Я протираю глаза и понимаю, что ее возмездие по-прежнему на месте.
Она поцеловала его в щеку и встала.
- Мне пора готовить обед.
- Я должен бежать, если хочу жить?
- Ты мог бы помочь мне готовить.
- Хорошо. Но тогда, я предупрежу детей, чтобы ОНИ убегали, если хотят жить, - сказал он, вставая и спускаясь вслед за ней.

***

Аска планировала просто поспать этой ночью, но она чувствовала, что должна кое-что спросить у Ёхт. Это заставило ее провести две недели времени сна, топая назад в Селефаис, и в попытках найти следы Мизраима Провидца, который, как считают, был способен связываться с другими мирами.
Ее поиски привели к хижине Мизраима, ветхому деревянному строению, ютившемуся в маленькой долине, среди холмов Танариана. Там, где их восточный край начинал переходить в отлогие горные гряды. Мизраимом оказалась морщинистая одноглазая ведьма, носившая изодранное, но некогда изящное, красное платье.
- Так ты хочешь поговорить с кем-то в Королевстве Радости?
- Вы можете мне помочь? - спросила Аска.
- А ты можешь убить Дьявольских Псов Н’бар? Они сожрали мою овцу.
- Красные собаки, выдыхающие огонь?
Мизраим кивнула.
- Они самые.
- Должно быть, я перебила их всех, на пути сюда.
- О, ну, тогда, входи, - она проковыляла к огню и бросила в него несколько трав. Огонь взревел, - Кого ты хочешь увидеть?
- Ёхт из Королевства Радости.
- Урирон, защити нас от взгляда Немигающего Глаза. Урпаниэль, огради нас от происков Ползущего Хаоса. Нат-Хортат, услышь просьбу рыцаря Селефаиса, и передай ее сообщение Ёхт, из Королевства Радости. Каракал, мы просим тебя, передай ответ Ёхт нам, - красное пламя превратилось в оранжевое, затем в желтое. Оно менялось, пока не стало голубым, потом, постепенно, прошло через весь спектр, снова к красному.
Пламя превратилось в твердую стену огня, и в середине появилось крошечное, около фута в высоту, изображение удивленной Ёхт.
- Аска?
- Привет. Сожалею, что побеспокоила тебя, - сказала Аска, неожиданно ощутив укол совести, - Я только…мм…Ты не занята, нет?
- У меня всегда найдется несколько минут для моей подруги, - сказала Ёхт, - Что ты хочешь спросить?
- Я…мм… - Аска посмотрела на Мизраим.
- Извини, если я уйду, магия развеется, - сказала Мизраим, подойдя к столу и наливая себе чашку чая, - Любовные проблемы?
Аске захотелось провалиться на месте.
- Ну, мне стало любопытно…Если Алар все же решится, на ком из вас он женится?
Ёхт удивленно моргнула, затем вздохнула.
- Он ВСЕ ЕЩЕ не может сам решить для себя. На днях, я была уже наполовину готова к тому, чтобы раздавить его в лепешку.
Голова Аски стукнулась об стол.
- Scheisse. Я так и знала.

***

- Когда Поларис засек периодические, но краткие проявления энергии Ангела, я послал разведчиков NERV в этот район, - сказал Фуюцуки, - Недавно, они сделали эту запись.
Он нажал на кнопку проигрывателя и экран в комнате для брифингов ожил. Гендо, Рицуко и Мисато повернулись к нему.
Запись была довольно зернистая, но они могли видеть грубый каменный алтарь, на небольшом плато в горах. Люди в черном одеянии стояли вокруг алтаря, к которому были привязаны обнаженные мужчина и женщина. Они выглядели одурманенными. По одну сторону от алтаря горел костер, с противоположной стороны от места, с которого снимал оператор. Вдали виднелись огни города.
Они наблюдали, как один из последователей культа, одетый в красное, нанес по удару, каждой из жертв, и вырезал их сердца. Он воздел руки к небу, держа в каждой по сердцу, и что-то закричал.
- Что он кричит? - спросила Мисато, так как запись не имела звуковой дорожки.
- В рапорте говорится, что он предлагает жертву солнцу, - ответил Фуюцуки.
Два красных луча, сверкнув, упали с неба. Медленно над ладонями человека, стали образовываться две сферы. Вспыхнув ярким пламенем, они поглотили сердца и взмыли вверх, исчезнув из поля зрения камеры.
Фуюцуки остановил запись и проиграл ее в режиме замедленного воспроизведения, обращая внимание на время, указанное там.
- Это совпадает с данными одного из наших Поларисов.
- Секция 7 разобралась с ними? - поинтересовалась Мисато.
- Они нашли это место и захватили нескольких членов группы. Некоторые из них были совершенно безумны, но один, более здравомыслящий, дал показания, которые содержатся в приложении 1, в папке перед вами, - сказал Фуюцуки, - Все это имеет отношение к их основному плану. Он утверждал, что есть шесть других групп, которые должны объединиться, чтобы вместе вызвать «Прибытие Следующего Солнца». Очевидно, они полагают, что оно заменит наше солнце, обреченное на скорую гибель.
- И вы подозреваете, что это «Следующее Солнце» может оказаться Ангелом? - спросила Рицуко.
- Учитывая, что они связаны с чуждым огненным существом, излучающим энергию Ангела, - сказал Фуюцуки, - да, я подозреваю это.
Гендо кивнул.
- Есть ли данные, когда они ожидают прибытия?
- Осеннее равноденствие. У нас есть три недели, - ответил Фуюцуки.
- Я удивлена, что это не зимнее солнцестояние, - заметила Рицуко, - Это кажется более естественным, для появления «Следующего Солнца».
- Мы должны провести операцию в Лиме, - сказала Мисато, - Я подготовлю план атаки для тактической команды, как только изучу этот рапорт. И приму меры для подготовки отряда ЕВ к транспортировке.
- Хорошо, - сказал Гендо, - Я свяжусь с правительством Перу и подготовлю нашу легенду. Акаги-сан, нам понадобятся высококлассные специалисты в области энергетики, - он поправил на носу свои очки.
- Да, сэр.
Гендо поднялся, взяв свою копию рапорта.
- За работу, - сказал он и вышел из комнаты.
Фуюцуки выключил экран и извлек ленту с записью из проигрывателя.
- Я буду направлять всю информацию к вам, по мере ее получения.
- Я тоже займусь работой, - сказала Мисато, вставая.
Фуюцуки вышел, но прежде чем Мисато успела последовать за ним, Рицуко поймала ее за рукав.
- Задержись на секунду.
- Что еще?
- У тебя не осталось ощущения, что они знают больше, чем сказали?
- У меня всегда присутствует это ощущение. Иногда, мне кажется, что они репетируют проведение этих брифингов, - ответила Мисато.
- Я только одного не могу понять, как эти люди, последователи культа, способны вызвать Ангела? - спросила Рицуко, - И как они получили такие знания? Почему они хранили эти знания на протяжении тысяч лет и ни разу не воспользовались ими, поскольку у нас нет никаких сообщений о появлении Ангелов до Второго Удара…
- Ну, возможно, они хранили эти знания, потому что они были связаны с меньшими сущностями, которые могли быть вызваны, - сказала Мисато, - Ты можешь не читать всю энциклопедию, но ты же не станешь отвергать те статьи, которые никогда не использовала. И эти меньшие сущности…все, что мы знаем - эти культы всегда занимались вызыванием всяких тварей, но ни один случай не был зарегистрирован.
- Ты на самом деле думаешь, что это заметили только сейчас?
Мисато нахмурилась.
- На что ты намекаешь?
- К сожалению, я сама не знаю. Мы движемся к… чему-то. У тебя нет такого ощущения?
- Нет, - Мисато рассмеялась, - Может, чуть-чуть, но я понятия не имею, что может произойти.
Рицуко тоже засмеялась и поднялась.
- Наверное, у меня сегодня разыгралась паранойя. Но я все еще задаюсь вопросом: почему сейчас? Почему все они появляются и нападают сейчас?
- Может быть, они спали, а Второй Удар разбудил их, - сказала Мисато, - Как я хочу знать сколько их осталось. Ладно, узнаем, когда все это закончиться.
- Я тоже.

***

Рицуко снова спрашивала сама себя, откуда Канепхрен узнал о «черном входе», позволявшем ей обойти системы безопасности МАГИ. "Возможно, он просто вычислил это, исходя из логических рассуждений", - подумала она.
Рицуко проверила все данные, полученные на брифинге, и могла точно сказать - они знали больше, чем сообщили. Потратив час на изучение записей Полариса она нашла один факт - его орбита была изменена так, чтобы он проходил над той областью, где была обнаружена деятельность культа, за целую неделю до того, как начали регистрироваться сигналы.
Повинуясь внезапному озарению, Рицуко составила схему всех мест нападения Ангелов, пытаясь увидеть в этом какую-нибудь систему. Но ничего подобного не обнаружилось, если не считать того факта, что только одно из них произошло в южном полушарии. Три - в Северной Америке, два - в Токио-3, плюс еще одно, которое началось в Северной Америке, но перенеслось в Токио-3.
«Почему не Европа или Африка, или оставшаяся часть Азии? - спросила она себя, - Может, по каким-то причинам, Ангелам, находящимся в Европе, требуется больше времени, чтобы пробудиться. И то же самое с Африкой, - она покачала головой, - У меня недостаточно информации».
Ее пальцы легли на клавиатуру, и скоро нужный файл открылся на экране монитора. Это была книга под названием «Unausprelichten Kulten», «Безымянные культы», написанная больше ста лет назад выродком по имени фон Ютц, состоявшим во многих странных и извращенных группах, ища просвещения и развлечения. В базе данных МАГИ хранилось две копии книги. Одна, подвергнутая жесточайшей цензуре, представляла собой часть информации о культах. Допуск к другой копии был «Серафим», что означало - только Гендо и Фуюцуки могут читать ее. Рицуко это не остановило.
Быстро проведя поиск, она нашла соответствующий отрывок и принялась читать.

« - Откуда берет начало ваша вера, - спросил я дряхлого старика.
Он взглянул на меня своими глубоко запавшими и окруженными морщинами глазами-бусинками.
- Второе Солнце сначала явилось М'ялу, сыну Т'кала. Он был всего лишь скромный крестьянин из Кията, в долине Му. М'ял мечтал отомстить местному правителю, жестоко обращавшимся с крестьянами, и после многих лет изучения знания, он нашел способ путешествовать к Трону Второго Солнца, далеко-далеко на небесах. Там он учился и постигал знания того, кого греки называли Аполлон Пифийский.
- Вы знаете греческие легенды? - спросил я, удивленный.
- Ты думаешь, я просто глупый индеец, потому что ты белый человек, - ответил старик, сделав паузу, чтобы выплюнуть комок табака. Я был вынужден отступить, чтобы он не попал на мои ботинки, - Но я знаю вещи, которые вы постарались забыть. Вещи, которые вы прикрыли вашей солнечной яркой ложью, о том, что вы - властители мира. Даже когда вы терзаете друг друга в войнах, вы все еще держите глаза закрытыми для истины. Вы не имеете значения. Никто из нас не имеет. Только звезды и те, кто служит звездам, разделяют их власть и мудрость. Они дремлют сейчас, но скоро они пробудятся и обретут силу. И мы будем танцевать при свете Второго Солнца, и устроим пир на руинах вашей, так называемой, «цивилизации».
Мне показалось оскорбительным его предположение, но я еще многое хотел узнать от него, так что я задушил свою гордость и позволил ему молоть всякий вздор, порожденный его безумным воображением. Я не стал отвлекать его вопросом: почему он так уверен, что звезды позаботятся о нем лучше, чем обо мне. Скоро должно было придти время для обряда, свидетелем которого я хотел стать».

Рицуко прервалась, чтобы привести мысли в порядок. Она несколько раз консультировалась с этой книгой, и заметила общие особенности культов, описанных в ней. Их повелители всегда предшествовали человечеству. В настоящее время они спали, но скоро должны были пробудиться, чтобы востребовать Землю и править ей, вместе с теми, кто им поклонялся. «Боги» спали, потому что звезды пока не заняли нужное положение.
«Если бы только я знала, почему они заснули, и зачем все они прибыли сюда? - подумала Рицуко, - Тогда, я могла бы приблизиться к пониманию того, почему они пробуждаются теперь. Ясно, что Ангелы - это нечто вроде могущественных пришельцев, которые прибыли на Землю и по каким-то причинам «заснули». Но почему…? Были ли они заключены здесь, как в тюрьме? Или может их космический корабль потерпел здесь крушение? Возможно, они не имели родной планеты… Они состояли из веществ, не имеющихся в естественном виде на Земле. И насколько она могла судить, они не имели ДНК вообще.
Почему Земля? Возможно, есть и другие миры, пригодные для жизни, а они просто остановили свой выбор на Земле, потому что те миры уже переполнены. Или, возможно, это что-то вроде игры для пришельцев - стравливание искусственных созданий и человечества, с исследовательскими целями, или просто для развлечения. Если все это было игрой или экспериментом, в отказе пришельцев сотрудничать появлялся смысл.
И все же, Ангелы находились здесь тысячелетиями, не предпринимая ничего. Почему они вступили в игру только сейчас?
Рицуко покачала головой и возвратилась к чтению, надеясь найти какую-нибудь важную мысль, объяснявшую все.

***

- Конечно, я могу снова позаботиться о Пен-Пене, - сказала Хикари. Обернувшись, она увидела Синдзи, неуклюже тащившего тяжелый чемодан, - Не неси его так, - она подошла и показала, как надо нести, чтобы не напрягать спину, - Вам двоим на самом деле нужно столько вещей для этой поездки?
- Мы не знаем, надолго ли уезжаем, - ответила Аска, опуская один из своих чемоданов возле двери, - Я куплю для тебя кофе, пока мы будем там.
Хикари рассмеялась.
- Думаешь, у тебя будет время покупать кофе?
- Почему бы и нет. Похоже, что Ангел пока еще не обнаружил себя, - ответила Аска, - Или, я найду время после того, как все закончится.
- А когда твоя подруга из Германии прибудет сюда? - спросила Хикари Аску.
- Примерно через месяц, - сказала Аска, потягиваясь, - Поскорей бы!
- Где она будет жить? У вас здесь не осталось свободных комнат.
- Наверное, ей дадут комнату в одной из тех квартир, внизу, в Геофронте. Знаешь, любопытно, почему Мисато не живет там?
- Там слишком высокая влажность, - сказал Синдзи, - И я слышал, некоторые из служащих жалуются на тараканов. Зато, там у нее была бы квартира побольше.
Хикари подошла к кушетке и села.
- Может, у нее клаустрофобия.
Мисато высунула голову из своей комнаты.
- Там арендная плата выше, - сказала она и снова исчезла.
Троица, хлопая глазами, уставились на то место, где секунду назад мелькнула ее голова.
Аска тряхнула головой.
- Я никогда не привыкну к тому, что она творит.
- Творит что? - переспросил Синдзи.
- Неожиданно появляется тут и там. Похоже, у нее в роду были ниндзя.
- Все может быть.
Хикари вскочила с кушетки.
- Ну, мне пора. Нужно еще попрощаться с Тодзи. Весело провести время в Колумбии!
- В Боливии, - поправил Синдзи, опуская тяжелый чемодан.
- В Перу, - твердо заявила Аска, - Вы двое ничего не понимаете в географии.
- К сожалению, я не могу помнить о каждом городе на Земле, - сказала Хикари чуть-чуть раздраженно. Снова успокоившись, она добавила, - Ладно, всего вам хорошего. И я вам не завидую, потому что когда вы вернетесь, вам придется делать кучу домашних заданий.
- Тьфу, не напоминай мне, - вздохнул Синдзи.

***

Хикари шла вдоль ограды школы, под руку с Тодзи. Пока они шли, она слегка прижалась к нему, наслаждаясь моментом. Хикари хотелось поговорить с ним, но он чувствовал, что разговаривать у него дома будет неудобно, и они решили прогуляться по улицам вечернего города, как в первый раз, когда он нашел место в ее сердце.
- Так, - сказала она, - Первая настоящая миссия, да?
- Да, - ответил он, немного отстранено.
- И как, ты готов к ней?
- Не совсем.
Хикари нахмурилась.
- Тодзи…
- Может быть. Кроме того, даже Синдзи не чувствует себя готовым, а он занимается всем этим дольше, чем я.
- Просто… будь осторожен, ладно?
- Я постараюсь.
Она сжала его руку.
- Я вот что имею в виду, чувак. Если ты не вернешься ко мне, я буду реально расстроена, ты понял меня?
Тодзи слегка улыбнулся, затем, подыгрывая ей, сказал:
- Хорошо, хорошо. Я буду держаться подальше от Ангела и швырять в него дерьмом. Как насчет этого?
- Меня устраивает.
- Чертовски верно.
Они некоторое время прогуливались молча
- Эй, у меня идея, - сказал Тодзи.
- Это первая, - поддразнила его Хикари.
- О-о-очень смешно, крошка. Я полагаю, мы могли бы встретиться во Сне, даже когда я буду далеко.
- Это было бы здорово, - согласилась Хикари, - Ты можешь это сделать? И смогу ли я? Аска сказала мне, что только немногие могут войти туда.
- Эй, если эта чудо-су…
- Тодзи!
- …Лэнгли может сделать это, то и ты сможешь. Не волнуйся, ничего сложного.
- Надеюсь, у нас получится.
- Ага… в любом случае, когда я буду там, я раздобуду немного этого перуанского кофе, который, вроде, считается лучшим в мире.
Хикари захихикала, немного удивив Тодзи.
- Что смешного?
- У Аски была та же идея.
- Эй, не ровняй меня с ней.

***

Скимитар, летающая крепость NERV, пересекал Тихий океан. Его скорость была довольно внушительной, но каждому находившемуся на борту, казалось, что они тащатся как черепахи.
К счастью, NERV и Дети извлекли урок из их последнего перелета и позаботились о различных развлечениях. В настоящее время, все дети собрались в комнате отдыха пилотов, маленькой гостиной, с диванами, стереосистемой и телевизором.
Аска сидела на одном из диванов, с краю, просматривая большую кучу дисков.
- Эй, ребята, что будем смотреть?
- Зависит от того, что ты предложишь, - ответил Тодзи.
- О… «Цветение сакуры», режиссерская версия!
Тодзи и Синдзи слегка побледнели.
- Эй, парни, ладно вам! - завопила Аска, от которой не укрылась реакция парней.
- Есть там «Тигр Вонг»? - спросил Тодзи.
Аска просмотрела диски.
- Увы, нет…извини.
- А «Гекигангер X»? - спросил Синдзи, - Все никак не могу посмотреть.
- И ты тоже? - переспросил Тодзи, - Черт, мы…
- Жаль, нет.
Синдзи нахмурился, а Тодзи потер лицо ладонью, поднявшись с дивана.
- Посмотрим, что тут…возмутительно, здесь же одни детские фильмы!
- А я - ребенок! - рявкнула в ответ Аска, - У тебя какая-то проблема с этим?
Тодзи бросил на нее сердитый взгляд, затем отошел и плюхнулся на диван рядом с Синдзи.
- Нет, никаких проблем. Забудь.
- Эээ, может, включим приставку? - робко внес предложение Синдзи. - У меня есть несколько новых игр.
- И на какие шиши ты их покупаешь? - спросил Тодзи.
- Нам платят, - быстро сказала Аска, - Какие игры у тебя есть?
- Э, есть игра «Gekiganger X»…
- Нам ПЛАТЯТ?
- «Star Blaster Mokono», «Destroid Battler J», и…
- Сколько же нам платят?
- Заткнись уже! - заорала Аска, - Иди, спроси у Мисато.
- О, я чуть не забыл, - сказал Синдзи, просияв, - новая игра, «Евангелион».
Тодзи и Аска прекратили спор и с надеждой посмотрели на Синдзи.
- Они сделали игру о нас? - спросила Аска.
- Это файтинг, - ответил он.
Тодзи расплылся в улыбке.
- Круто! Давайте сыграем! Интересно, какая моя ЕВА в игре.
- На самом деле, тебя там нет, - ответил Синдзи.
- ЧТО?
Аска подарила ему взгляд, типа «ты что, дурак?».
- Твою ЕВУ только недавно построили, идиот! Ты думаешь, они заранее сообщили об этом разработчикам игры?
- Вот черт!
Синдзи обратился к Рей.
- Эй, Рей, хочешь присоединиться к нам?
Первое Дитя, сидящая у окна, никак не отреагировала. Она просто молча смотрела на море.
- Э, Рей?
Никакого ответа.
Синдзи нахмурился и начал вставать с дивана, чтобы подойти и поговорить с ней, но Тодзи удержал его за руку.
- Эй, не беспокойся об этом, - сказал он, - Будет лучше, если ты оставишь ее одну.
- Я…я думал…
Молча, он поклялся про себя, что поговори с ней позже.
Молча, Тодзи проклинал Икари Гендо, втравившего его в этот бардак.
Молча, Аска убеждала себя, что она не ревнует.
Молча, Рей наблюдала за ними. Ее глаза мерцали.

***

Где-то в другом месте, а если точнее, в кафетерии Скимитара, встретились две одиноких фигуры. В комнате кроме них никого не было. Обед уже закончился и остальная часть команды либо вернулась к своим обязанностям, либо отдыхала в своих каютах.
- Ты хотела о чем-то поговорить со мной? - спросила Мисато.
Рицуко кивнула, рассеянно глядя в окно.
- Да, это…это…немного сложно объяснить.
- В чем дело? - спросила Мисато, приподняв бровь.
- Я…эээ… - Рицуко не знала, как начать. Она чувствовала, что ее самая лучшая подруга должна знать, но она спрашивала сама себя: останется ли она ее подругой после этого?
- Должно быть, дело серьезно, - сказала Мисато, - Ты никогда не была особенно болтливой, но и за словом в карман не лезла.
Рицуко вздохнула. Она поставила локоть на стол и подперла рукой подбородок. Может, сначала начать с более легких новостей, так будет легче.
- Я… есть один человек, который…как я недавно выяснила, проявляет заботу обо мне… по-настоящему заботится обо мне. Но я не знаю… Я, правда, не уверена, что я чувствую. Я непонятно объясняю?
- Продолжай, продолжай, - кивнула Мисато.
- Я… как ты знаешь, никогда не ходила на свидания в колледже, на самом деле меня никто не интересовал. Никто не казался мне достаточно серьезным впрочем.
Тут же в памяти Мисато всплыл Кадзи. Она отложила мысли о нем до лучших времен.
- Но этот человек…эээ…вроде бы серьезный.
- Так Майя, наконец, призналась?
Рицуко ошеломленно уставилась на Мисато.
- Ты знала?
- Ну, мы, в некотором роде, догадывались, но не были уверены.
- «Мы»?
- Я и Кадзи. Знаешь, было трудно не заметить. Особенно когда Майя находилась рядом с тобой. Этот щенячий взгляд, улыбка до ушей. Это просто в глаза бросалось. Так она, все-таки, призналась?
Рицуко покраснела, опустив взгляд на стол.
- Да, она призналась.
- Так…эээ, - теперь пришла очередь Мисато проявлять осторожность и неуверенность, - Что ты собираешься предпринять?
- Я…я не знаю.
- Я имею в виду, - сказала Мисато, - Ты…ты, понимаешь… из этих?
Рицуко в замешательстве захлопала глазами.
- Что?
Мисато была явно смущена.
- Ты…понимаешь, - она неопределенно взмахнула рукой, - Ты лесбиянка?
Рицуко холодно посмотрела на Мисато.
- У меня не было времени точно определиться со своей сексуальной ориентацией. Моя работа, моя карьера…все остальное.
- Ты что, никогда не задумывалась над этим? - спросила Мисато.
- В отличие от тебя, мой мир не вертится вокруг секса и пива.
- Эй!
- Просто шутка, просто шутка! - засмеялась Рицуко, но быстро остыла, - Но…как бы то ни было, она заставляет меня чувствовать то, чего я никогда не чувствовала такую… такую любовь в своей жизни. Мне немного страшно…но и хорошо одновременно.
- Похоже, ты уже составила свое мнение, - сказала Мисато.
Наступил краткий момент тишины. Скимитар скользил над бесконечной гладью океана.
- Да…я полагаю, это так, - признала, наконец, Рицуко, - Мне только…было нужно поговорить об этом с подругой, - она улыбнулась Мисато, - Спасибо.
- Эй, никаких проблем, - непринужденно ответила Мисато, хотя вид у нее был, словно ей не по себе, - В колледже, эээ, ты когда-нибудь…знаешь…когда мы жили в одной комнате…
Рицуко еще раз холодно взглянула на Мисато.
- Мисато, ты всегда напоминала мне сестру. Младшую сестру, юную, неряшливую, неорганизованную, пьющую…
- Хорошо, хорошо, до меня дошло!
Рицуко снова рассмеялась, затем серьезно посмотрела на Мисато.
- Ты все еще остаешься моей подругой, верно?
- Можешь мне поверить, - хмуро сказала Мисато, - Не смотря на то, что ты лесбиянка, ты все еще старая добрая Рицуко для меня.
Рицуко искренне и тепло улыбнулась.
- Спасибо.
- Ага, и все равно - старомодная, холодная, трудоголик, без чувства юмора, брюзга, книжный червь, зануда…
- Хорошо, хорошо, до меня дошло.
Они рассмеялись, наблюдая за заходом солнца, снова вспоминая о старых добрых временах, как могут только настоящие друзья. Про себя, Рицуко проклинала себя за то, что ей не хватило смелости сказать Мисато о еще одной вещи.
Если повезет, Мисато так никогда и не узнает.

***

Синдзи обложился книгами, делая кое-какие заметки, относительно империи инков. Их преподаватель дал всем четверым Детям задание написать доклад о инках, за то время, пока они будут отсутствовать. Сейчас наступила его очередь пользоваться книгами, полученными в школьной библиотеке (и которые были не слишком щедрым источником знаний о инках), поэтому дело продвигалось медленно.
На стол, за которым он сидел, упала тень.
- Я еще не закончил, Тодзи, - сказал Синдзи, не глядя.
- Должен признать, меня еще никто не принимал за Сазухара-куна, - раздался голос Гендо.
Синдзи замер, затем медленно поднял голову, чувствуя себя глупо, и пытаясь собраться с духом, чтобы спросить: что же случилось с Рей?
- Мм…привет.
Гендо сел по другую сторону стола.
- Над чем ты работаешь? - его голос звучал заинтересованно, что удивило Синдзи.
- Домашнее задание, - ответил Синдзи, - Я должен написать доклад о инках. Все мы. Но у нас не хватает книг на всех, так что мы пользуемся ими по очереди.
Гендо кивнул.
- Инки были великим народом, прежде чем они были уничтожены. Однако, это показывает, что могут сделать несколько решительно настроенных людей. У Франциско Пиззаро было всего несколько сотен людей, но с ними, он нанес поражение империи миллионов. У него даже не было пророчества, работающего на него, как в случае с Кортесом.
- Но почему они не выбрали нового императора, когда Пиззаро захватил их прежнего?
- Поскольку император, как они верили, имел божественное происхождение, они не могли просто взять и достать из кармана еще одного бога. К тому же, у них только закончилась гражданская война, в тот момент, когда прибыл Пиззаро. Когда боги идут войной друг на друга, умный смертный может воспользоваться случаем и получить преимущество, - Гендо прервался, чтобы поправить очки, - Король-бог имеет огромную власть, но если свергнуть бога, общество становится подобно обезглавленному цыпленку - с телом, но без мозга. Не то чтобы цыплята имели достаточно мозгов. И короли-боги становятся дурацкой жертвой их собственной пропаганды, вначале считая себя непобедимыми, и обычно осознающими истину, когда уже слишком поздно.
Гендо откинулся на спинку стула и улыбнулся.
- Те, кто поклоняются богу, относятся к типу людей, желающих, чтобы их спасли, вместо того, чтобы спасти сами себя. Как только ты уничтожаешь их идола, которому они поклонялись, они теряют способность сделать хоть что-то без него. Они - овцы, убей пастуха, и они разбегутся. Именно поэтому инки исчезли. Когда волк Пиззаро сбросил императора-пастуха, он мог преследовать овец без помех. Испанцы так и не поняли, что то же самое касалось и их. Если бы инкам удалось убить Пиззаро, испанцы превратились бы в овец, а инки в волков. И возможно, сейчас мы жили бы в совсем другом мире. Трудно сказать наверняка.
- Значит, мы овчарки, защищающие стадо, - сказал Синдзи.
- Собака - лишь прирученный волк. Некоторые солдаты - овцы в волчьей шкуре, некоторые - собаки, другие - волки. Каждый отряд - это стая. Но некоторые стаи объединяются во время охоты, другие держатся обособленно от тех, кто стремится стать главным. Как ты уживаешься с другими Детьми, Синдзи?
Внезапная смена темы встряхнула Синдзи, и ему потребовалось несколько секунд, чтобы привести мысли в порядок.
- Ну, Тодзи и я хорошо ладим, хотя в спорте он гораздо лучше меня. А Аска бывает иногда бесцеремонной, но она тоже неплохая. И…
Синдзи сделал паузу, чтобы собрать храбрость в кулак и потребовать объяснений - что происходит с Рей?
- Значит, у тебя с Лэнгли никаких проблем?
- Ничего особенного. Мы однажды ходили на танцы и весело провели время. Она хорошо танцует, - сказал Синдзи, - Но я не понимаю, зачем она ходит в школу вместе с нами, если она уже закончила колледж?
- Это занимает ее время. И помогает ей улучшить ее японский.
- По ее мнению, все это скучно, - наконец, Синдзи собрался с духом и выпалил, - Отец, что случилось с Рей?
- У тебя какие-то проблемы с ней? - спросил Гендо.
Синдзи почувствовал, как между ними возникла стена. Он не был уверен, как это у него получается, но он мог чувствовать, что отец, знал больше, чем говорил. Даже его жесты изменились, став лишь немного более напряженными, когда он чуть отодвинулся от Синдзи.
- Отец, она, наконец, оказалась там, где она не должна была быть…где она могла только… - Синдзи сам не знал, что он пытается сказать, - Она выглядела такой счастливой, до тех пор, пока ты не прислал за ней своих людей. И она снова стала холодной и…жуткой. Что ты сделал с ней? - он старался придать силы своим словам, хотя ему самому казалось, что его речь звучит, как писк крысы, а не как рев медведя.
Лицо Гендо помрачнело.
- Я делаю то, что должен делать, Синдзи, и я не собираюсь отчитываюсь перед тобой. Есть серьезные основания для того, что я должен был сделать, и все, что произошло с Рей - не твое дело. Не смей больше говорить со мной в таком тоне.
- Что ты сделал? Промыл ей мозги? Ты ХОЧЕШЬ, чтобы она выглядела так? Почему? Она никому не сделала ничего плохого! - Синдзи, к его собственному удивлению, ощутил, как гнев растет внутри него. Его голос звучал все сильнее и громче.
- Мальчик, ты понятия не имеешь о ее возможностях причинять кому-либо вред, - резко оборвал его Гендо, - Ты даже не понимаешь - что она есть.
- Так ЧТО она есть? - потребовал ответа Синдзи. Он встал и посмотрел в глаза отца. На мгновение, его голова закружилась, словно они были бездонной пропастью, в которую он падал вниз головой. Но он схватился за край стола и удержался. Ощущение падения прошло, но теперь, вместо пропасти, выросла стена. Стена слегка подалась, когда он в гневе толкнул ее, - Скажи мне! ЧТО ПРОИСХОДИТ?!
Глаза его отца немного расширились и единственная капля пота скатилась по его виску.
- Ты не поймешь, даже если бы я рассказал тебе. Лучше тебе не знать. Знание может сломать тебя, - он встал, снял очки и протер их носовым платком. Вернув их на место, он продолжил, - Ты можешь остаться и сражаться, не задавая мне вопросов, на которые я не буду отвечать. Или ты можешь покинуть Токио-3 и жить в другой семье, все так же, не зная ответов. Это твой выбор, - его голос был холоден, но Синдзи ощутил едва заметное колебание.
Синдзи гневно уставился на отца. Он не мог бросить друзей, не сейчас. И он, также, никогда не узнает правды, если уедет. «Если ты причинил ей вред, отец, я найду способ поквитаться с тобой», - подумал он.
- Я остаюсь, - сказал он, таким же холодным тоном, как у своего отца.
- Хорошо. Теперь, заканчивай свою домашнюю работу, - Гендо повернулся и пошел, подчеркнуто медленно, пока не вышел из комнаты. После того, как он закрыл дверь, Синдзи услышал, как он ускорил шаг в коридоре.
Синдзи плюхнулся на свой стул. «Проклятье, я упустил шанс, - подумал он, - Теперь, отец сердит на меня, а я так и не узнал, что случилось с Рей. Должно быть что-то, что я могу сделать… чтобы отменить то, что он сделал с ней. Но почему? Почему он так поступил?»
Он вздохнул и вернулся к своему домашнему заданию, настолько поглощенный своими мыслями, что даже не заметил вмятины в тех местах, где его пальцы вцепились в край стола.

***

Раз она не могла работать над заданием о инках, потому что Синдзи забрал все книги, Аска детально изучала обрывки информации о том, что ее действительно волновало, пытаясь найти хоть какие-нибудь зацепки, пролившие бы свет на записи Кенсуке. «Если Анна должна стать Пятым Дитя, значит, должно быть пять Повелителей Стихий», - подумала Аска.
Пятью стихиями могли быть огонь, земля, воздух, вода, и дух. Или это могли быть огонь, воздух, вода, металл и растение. «Если я - огонь, - рассуждала она, - Синдзи может быть воздухом, Рей - водой, Тодзи - металлом, а Анна будет растением. Точно, так оно и есть.
Аска посмотрела на карту, на которой она отметила места нападений Ангелов. Никакой системы, за исключением того, что… Она на мгновение задумалась. Две девочки из Германии. Два парня из Японии. Одна жутковатая девушка, тоже, вероятно, японка, хотя по виду и не скажешь. А что кроме Германии и Японии…? Северная Америка, там появились четыре из семи Ангелов. Еще один был в западном полушарии, в южной части Тихого океана, а этот находится в Южной Америке. И мы фактически не знаем, где жили еще двое…
«Хмм, культура западного полушария очень сильно отличается от восточного, - подумала Аска, - Может, спящие Ангелы как-то повлияли на них…они же оставались там в течении длительного времени».
«Но с другой стороны, Король в Желтом, кажется, начинал, как обычный человек с Альдебарана, - продолжала размышлять Аска, - Может, они все были такими же, но каким-то образом получили возможность…»
Тут она вспомнила, что Рицуко говорила ей о том, что происходит с Детьми. Они развивались, переходили на более высокий уровень, становились… мутантами, которые станут следующей ступенью человеческой эволюции. Они обнаруживали способности, недоступные другим людям.
Она вспомнила уроки биологии, о том, как узнала, что в определенные эпохи наблюдалось изобилие новых видов. Новые виды порождала мутация. Возможно, она, Синдзи и другие были началом нового вида, который следует за человечеством.
И многие из тех взрывов мутаций сопровождались исчезновением и вымиранием старых видов. Было ли все это частью космологического кругооборота? Возможно, Ангелы вытеснили все те вымершие виды, создавая место для новых, подобно тому, как сменяются геологические эпохи. Они могли быть чем-то вроде сил природы, как огонь, сжигающий старые растения, чтобы дать возможность расти новым.
Возможно, какой-то космологический цикл, силы которого видоизменяли старые виды и создавали новые, и пробудил Ангелов, чтобы вычистить то, что больше не пригодно. Однажды, волна энергии, или что там, пройдет, Ангелы снова погрузятся в дремоту, а новый вид продолжит процветать. Возможно, Второй Удар послужил сигналом для начала процесса, природная катастрофа, вызванная сдвигом в космических силах.
«Пришла очередь человечества вымирать? Может быть, мы наказаны за разрушение многого в нашем мире, уничтожение множества видов, - думала она, - Или, может быть, Ангелы относятся к нам с той же иронией, что и мы ко многим другим жизненным формам. И все же…»
Она не могла поверить, что человечество обречено на гибель, и она отказывалась сдаться и позволить этому произойти. Независимо от того, что происходило с ней, Аска все еще чувствовала себя человеком. И она собиралась сражаться с Ангелами, пока она может. Пока не погибнет последний из них, или пока не погибнет она сама. «Бог на нашей стороне, - подумала она про себя, - Мы его дети, и он защитит нас».
Она перестала читать и начала нескладно молиться в тишине, в течении нескольких минут, надеясь на какое-нибудь откровение, хотя на самом деле она не ожидала его. Никаких голосов, никакого пения ангелов, но после этого она почувствовала себя лучше.
Вернувшись к своим заметкам, она возобновила работу, стараясь найти извилистый путь к истине.

***

(Из Daily Standard)
Учебные маневры NERV в Перу.
Лима, Перу - К всеобщему удивлению, NERV объявил, что учебные маневры будут проведены около Лимы.
Майя Ибуки, представитель NERV, сообщила, что данные маневры необходимы для приобретения пилотами практических навыков. «Они некоторое время занимались на VR-тренажерах, теперь, пришло время вспомнить, как действовать в реальной обстановке», - сказала Ибуки.
Ходят слухи, что визит NERV связан с подозрительным культом Ангела, но Ибуки воздержалась от комментариев относительно этого. Другая наводящая на размышление причина для визита NERV - голос Перу в ООН, за дальнейшее финансирование, также была отклонена.

***

Это был маленький бар в предместьях Лимы, ничего особенного, просто место, где приличные люди могут зависнуть и выпить что-нибудь горячительное.
В одном углу комнаты, улыбающийся, загорелый парень сомнительного происхождения, сидел в обнимку с автоматом для караоке. Из динамиков разносились звуки низкопробных версий карибских мелодий, и он подпевал им.

Look at my king all dressed in red
Iko Iko un-day
I bet-cha five dol-lahs he'll kill ya dead
Jock-a-mo fee na-ne

Talk-in' 'bout, Hey now ! Hey now !
I-KO I-KO un-day!
Jock-a-mo fee-no ai na-ne
Jock-a-mo fee na-ne

My flag boy and your flag boy
sit-tin by the fire
My flag boy told your flag boy
I'm gonna set your flag on fire.

***

Сорок мужчин и женщин кружились вокруг огромного костра. Свет звезд тонул в огнях города на западе от них, на побережье. Обычно, они проводили свои обряды подальше от крупных городов, но сегодня необходимость заставила их подойти ближе, Они собирались нанести удар, готовившийся уже долгое время.
Некоторые из них были взволнованы, поскольку им предстояло сделать нечто, что они никогда раньше не делали. Даже те, кто уже проходил через обряд, чувствовали слабый страх, поскольку обычно они использовали, бродяг, об исчезновении которых никто не будет тревожиться, а не полицейского. Однако, он должен был умереть, стать жертвой, пищей для богов, приношением следующему солнцу. Солнцу, что взойдет в день их триумфа, в День Возвращения.
Они, также, волновались о том, чтобы приблизить этот день. NERV, потенциальный истребитель богов, привел своих воинов в Лиму. Появились их агенты, разнюхивая все вокруг. Они должны нанести удар сейчас, этой ночью, до того, как человека хватятся. Это могло быть опасным, поскольку оптимальный день для обряда еще не наступил.
Но ничего уже нельзя было поделать. Они запели хвалу великолепному Второму Солнцу, и подняли агента NERV на грубый алтарь, сделанный из надгробных плит и кирпичей. Для идеального выполнения обряда он должен был быть в полном сознании, но времени на приведение его в чувство уже не оставалось.
Нож вырезал его сердце, и они протянули его к небесам, распевая древние монотонные молитвы. Далеко в вышине, звезды начали спускаться с небес, чтобы снова танцевать среди людей.

***

Площадь де Армас была заполнена людьми. Множество высотных зданий города возвышались над площадью, и огромный собор поблизости поднимал крест на его главе к небу.
Трибуна, находившаяся на площади тоже была переполнена. Дети, их командиры, мэр Лимы, президент Перу, и множество других людей толклись на ней. Впереди, трибуна имела подиум с несколькими дюжинами микрофонов, ниже которого столпились репортеры.
Педро Катеквил, мэр Лимы, произносил одну из своих фирменных длинных сумбурных речей, которые фактически были ни о чем, не смотря на длину.
- Поскольку мы неожиданно испытали на себе опыт второго десятилетия двадцать первого века, мы должны признать, что наш мир превратился в глобальную деревню. Борьба каждого из нас - борьба всех нас, и мы должны объединиться, чтобы поддержать тех, кто сражается для нашего же блага. Мы приветствуем отряд Евангелионов NERV, и надеемся, им доставит удовольствие их практические учения здесь…
Синдзи, убаюканный речами мэра, задремал, навалившись на Аску, которая оттолкнула его от себя, и он привалился к Рей. Она отреагировала на это чуть сместив свое тело под его весом.
Тодзи потратил некоторое время, жалея о том, что принадлежность к одному из Детей не дает ему возможности говорить на любом языке. Затем, он заметил, что толпа проявляет явное беспокойство, хотя он и не мог понять его причину. У них был переводчик, но он не слышал его за болтовней мэра. Тодзи огляделся, увидел, что Фуюцуки клюет носом, и усмехнулся. «Теперь, я чувствую себя лучше», - подумал он.
Ропот пробежал по толпе, и некоторые люди начали осматриваться вокруг. Тодзи проследил за их взглядами. «Похоже на падающие звезды, - подумал он, - Хотя, есть какое-то сходство с…»
Одна из них врезалась в вершину собора и крест вспыхнул. Он был каменный, что повергло Тодзи в шок.
- Глобальное единство кажется естественным выходом во время войны или стихийного бедствия, и тем более воодушевляет вид этих детей, объединяющих нации ради сотрудничества. Да, они воины, но вместе с тем - они дети, которые будут строить наше будущее… - мэр благополучно не замечал горящего креста.
Для Тодзи, то, что последовало потом, происходило словно в замедленном кино. Рицуко и Мисато одновременно выхватили сотовые. Мисато вскочила на ноги и что-то закричала. Он не расслышал что, так как он, Аска и Рей были на пути к задней части трибуны, а пылающие сферы врезались в толпу, которая ударилась в малодушную панику. Несколько сфер попали в трибуну, и вращаясь, воспламеняли все вокруг.
Он оглянулся назад и увидел Синдзи, только сейчас проснувшегося и протирающего глаза. Мисато с проклятиями бросилась к нему. Тодзи почувствовал холод, и мурашки пробежали по его телу.
Восемь сфер опустились прямо на Синдзи, охватив все его тело пламенем. На мгновение, Синдзи застыл, ошеломленный, затем его вопль разорвал воздух.
Тодзи огляделся в поисках чего-нибудь, чем он мог бы сбить огонь, и заметил, что Аска делает то же самое. Вместе с порывом ветра, синие волосы мелькнули позади Мисато, двигаясь к Синдзи. Холод вокруг Тодзи пропал.
Рей обхватила Синдзи и свет вырвался из ее тела, сбивая пламя. Оно стало синим, а затем погасло. Рей все еще держала Синдзи, когда к ним подбежала Мисато и, вслед за ней, Рицуко.
Время снова возобновило свой нормальный ход.
- В машину, ЖИВО! - закричал Гендо Тодзи и Аске.
- Но…
- БЕГОМ!
Тодзи прокладывал путь сквозь толпу паникующих перуанцев к фургону, припаркованному позади трибуны.
- Что, черт возьми, сделала Рей?
Рей пронеслась мимо них, неся Синдзи. Толпа отхлынула в стороны с ее пути. Аска и Тодзи последовали за ней, в образовавшийся коридор.
- Я не знаю, - ответила Аска, - Но она… вот дерьмо!
Один из пламенных шаров летел прямо ей в лицо.
- ПОШЕЛ ПРОЧЬ! - заорала она. Что-то всколыхнулось внутри нее, и она ощутила боль в глазах, словно от укола.
Шар пронесшийся в трех дюймах от ее лица, внезапно остановился и упал на землю. Он теперь напоминал сферу, вырезанную из какого-то красного кристалла, а не летающий огненный шар.
У Аски не было времени разбираться с этим. Она возблагодарила бога и побежала к фургону, окруженному людьми из службы безопасности NERV, одетых в черную униформу. Они сдерживали людей на некотором расстоянии от машины.
Через несколько секунд, в фургон заскочила Мисато.
- Увозите нас ОТСЮДА!
Ничего не произошло, потому что на месте водителя никого не было.
Ругаясь, она взобралась на сидение водителя, только для того, чтобы обнаружить отсутствие рулевого колеса. Тут она заметила его с неправильной стороны автомобиля, пересела на настоящее водительское место и стала искать ключи.
- Что за чертовщина? - спросил Тодзи, глядя сверху вниз на Синдзи, которого Рей усадила в переднее пассажирское кресло, - Нам нужно доставить его в больницу. Черт, Синдзи там пришлось довольно паршиво.
Рицуко влезла внутрь и бросила Мисато ключи.
- Поехали!
- Как насчет командующего Икари? - спросила Аска.
- У него есть свой собственный фургон, - ответила Мисато, заводя машину, - Я говорила ему, что эта пресс-конференция была дурацкой затеей. Ждать его не будем. Мой долг - обеспечить вам безопасность, - она нахмурилась, - Насколько это возможно.
Фургон двинулся с места, сотрудники службы безопасности из секции 2 пытались расчистить ему дорогу.
- Рицуко, найди мне карту, потому что я не знаю, черт возьми, где тут что.
Рицуко вытащила карту Лимы.
- Так, мы здесь, значит…
- Что, черт побери, это были за штуки?
- Культ Второго Солнца называет их меньшими звездами. Я дала им наименование «Серафимы», поскольку Серафим считается ангелом огня. Они предшествуют Уриэлю Второму Солнцу - огню Господа.
Аска взглянула на Синдзи.
- Он будет жить?
- Будет, - ответила Рей.
- К счастью, Рей подоспела вовремя, - сказала Рицуко, - Понимаете, она…
- Извини, госпожа Ученая, но мне НУЖНО НАПРАВЛЕНИЕ! - выкрикнула Мисато, - О том, как изготовить плутоний в домашних условиях, расскажешь потом!
Рицуко кивнула и вернулась к карте, в то время как Аске и Тодзи ничего не оставалось, как сидеть и переживать.

***

- Мы НЕ МОЖЕМ послать его в бой! Он получил ожоги второй и третьей степени, более чем на половине площади тела! - заявила Мисато, сложив руки на груди, - Только боль не дает ему потерять сознание!
- Он ДОЛЖЕН идти, - сказал Гендо, - Он нам нужен.
Мисато прищурилась.
- От него не будет никакого прока.
- У него есть опыт, и они не смогут ранить его, если он будет находиться в ЕВЕ. А LCL поможет ему выздороветь быстрее, - на мгновение Мисато уловила в его глазах намек на беспокойство, но он быстро вернулся к своему обычному спокойному виду.
- Вы пожалеете об этом.
- Он прав, - вмешалась Рицуко, - Это предотвратит заражение, успокоит боль, уничтожит бактерии и ускорит заживление. Если бы не высокая стоимость LCL, мы продавали бы его больницам. В то же время, я не думаю, что Синдзи, в его состоянии, сможет сражаться. Но это, на самом деле, защитит его от травм. Просто его нельзя будет использовать.
Фуу, блондинка, заменившая Шигеру на командном мостике, попыталась что-то сказать, но встретившись взглядом с командующим Икари, побледнела и замолкла. «Не самое лучшее время подставлять собственную шею», - подумала она.
- Он может думать, и если он может думать - он может заставить свою ЕВУ генерировать АТ-поле. Именно в этом состоит его задача, особенно если появится Уриэль, - сказал Гендо, - Оденьте его и поместите в Первый, - его голос был холоден.
- Если он погибнет - то из-за вашей ошибки, - крикнула Мисато.
- Если он погибнет, то, как я подозреваю, никто из нас не проживет достаточно долго, чтобы ткнуть в виноватого пальцем, - ответил Гендо, - Как только его закончат перевязывать, пусть подключают к делу.

***

Тодзи стиснул зубы и стал сводить вместе руки своей ЕВЫ. Генерировать АТ-поле в реальном бою оказалось гораздо труднее, чем на тренажерах, и даже во время пробного прогона в ЕВЕ. Дюжина крошечных огненных шаров отскочила от двух полушарий, образовавшихся вокруг рук его ЕВЫ. Медленно, он соединял руки вместе, раздавив шары. Тодзи ощутил слабый толчок и LCL стала немного теплее.
- Странное чувство.
- Твоя ЕВА поглотила часть их энергии и передала ее тебе, - сообщила ему Мисато, - Теперь, направляйся на запад. Поларис засек большое количество их между тобой и Синдзи.
- Вы уверены, что разделить нас хорошая идея? - спросил Тодзи.
- Скорее всего, это паршивая идея, - ответила Мисато, - Но это единственный способ выманить их всех из города. Иначе, к тому времени, как вы уничтожили бы их все, действуя вместе, они бы уже сровняли город с землей. Но если появится Ангел, мы снова объединим вас. Наши отряды службы безопасности пытаются найти приверженцев культа до того, как они освободят его.
- Но как может кучка полоумных освободить Ангела? - спросил Тодзи, в то время, как его ЕВА шагала по широкой улице среди горящих домов, - И что это за непонятный запах. Пахнет, как…
- Это секретная информация, - сказал Гендо через комлинк, как отрезал.
- Кофе. Точно, - сказал Тодзи, - Пахнет кофе.
Подключилась Аска.
- Здесь тоже пахнет кофе, - сообщила она, - Какой-то склад горит, и водопровод прорвало… - она покачала головой, - И тут большая черная лужа…Напоминает Фрона.
- Мы не наблюдаем Ангела вблизи вас, - сказала Майя.
- Ну, мы не заметили и того, который проник к нам внутри головы Шигеру, - сказала Рицуко, - Приближайся, но осторожно.
- Что за Фрон, черт возьми? Кто, черт побери, этот Шигеру, и как кто-то попал внутрь его головы? - спросил Тодзи.
- Умолкни, потом объясню, - оборвала его Мисато, - Но скорее всего, это просто большая лужа кофейной бурды. Просто обойди ее и направляйся в точку с координатами, которые передаст тебе Фуу.
Аска внимательно следила за лужей, но та не проявляла желания нападать на нее.
Тем временем, Синдзи прикончил еще шестерых, с помощью АТ-поля своей Евы. Он чувствовал себе лучше, если не физически, то, по-крайней мере, эмоционально.
- Сколько их еще осталось? - спросил он, вздрогнув от очередной волны боли, прокатившейся по телу.
- Много, - ответила Мисато, - Но ты отлично справляешься. Теперь, вы должны собраться в одну группу и двигаться на юг.
Он кивнул и начал движение, стараясь игнорировать периодические вспышки боли в разных частях тела.
- Сколько нам еще заниматься этим? - спросил Тодзи, - Кажется, становится светлее…или это из-за пожаров?
- Это, вероятно, просто… - начала Мисато.
- Поларис засек сильный и все возрастающий сигнал Ангела в центре города! Он в сто раз превышает уровень Серафимов, в двести, в триста раз…
Четверо Детей развернулись, повинуясь инстинкту и не дожидаясь особого приказа. Они с четырех сторон смотрели на центр Лимы, где вспыхнувшее красное сияние затмевала звезды, превращая ночь в красный день.
Они смотрели как Уриэль, Второе Солнце, поднимается над Лимой. Центр города превратился в руины, а волна пламени распространилась за его пределы. Вдали, небольшие группы последователей культа громкими возгласами приветствовали появление их бога, пришедшего, чтобы жить среди людей, и приход великолепного Дня Возвращения, которого они так ждали. Теперь, неверующие погибали в огне, и наступала новый век. Их век, как они верили.

***

/Встреча в точке с этими координатами/, - приказала Мисато, посылая каждому из Детей указание направления.
Дети развернули свои ЕВЫ и стали пробиваться к выбранной локации. Скоро стало очевидно, благодаря показаниям Полариса, что Уриэль движется, и скоро собирается вступить в контакт с Синдзи.
/Синдзи, измени курс, отклонись дальше к югу, на юго-восток./
Синдзи пытался сообразить, в каком направлении ему двигаться. За несколько секунд, пока он соображал, Уриэль проложил путь сквозь восемь кварталов, испаряя их, и оставляя за собой огненный след.
/Он идет прямо ко мне!/ - закричал Синдзи, замерев от страха и чувствуя, что он едва держится на ногах.
«Будь ты проклят, командующий», - подумала Мисато, - «Не нужно было посылать его».
/БЕГИ! БЕГИ!/ - она взмахнула рукой, словно подгоняя его, но Синдзи не мог ее видеть, он не видел вообще ничего.
Синдзи побежал…прямо поперек пути Уриэля. Если Уриэль и заметил его присутствие, то никак не показал этого, продолжая быстро двигаться по дуге через город к его окраинам.
/ОТВАЛИ ОТ МЕНЯ! ОТВАЛИ ОТ МЕНЯ!/ - заорал Синдзи, и его ЕВА засветилась, защищенная АТ-полем, достаточным, чтобы задержать Уриэля.
/Гребаный ад!/ - закричал Тодзи и отклонился от определенного для него курса, направляясь к Синдзи.
Рей также стрелой кинулась к нему, проламывая своим Нулевым здания, давя автомобили и немногих глупцов, все еще остающихся на улицах.
Только Аска, придерживаясь отданных ранее приказов, переспросила:
/Я должна изменить курс?/
Рицуко произвела повторные расчеты их позиций и дала указания Мисато, воплотившей их в соответствующие приказы. К сожалению, практически никто, кроме Аски, не обратил на них внимания.
Крик Синдзи, раздавшийся, когда он схватился с Уриэлем, эхом разнесся через коммуникационные каналы, так что Майя незаметно отключила его связь с другими Детьми и уменьшила уровень выходной громкости.
/ТОДЗИ, ОСТАНОВИСЬ!/ - приказала Мисато.
Вместо этого, Тодзи каким-то образом сформировал меч и щит из своего АТ-поля и, достигнув Уриэля, набросился на него, подобно бронированному рыцарю. Меч рассек Уриэля на удивление легко, но не нанес Ангелу никакого фактического вреда. Уриэль продолжал движение, не обращая на Тодзи внимания.
Тодзи преследовал его, нанося удары в дикой ярости.
/Как, на хрен, мы должны завалить эту проклятую тварь?/
/Только не так/, - ответила Мисато.
Гендо нахмурился.
- Это неприемлемо.
- КАКОЕ БЛЕСТЯЩЕЕ НАБЛЮДЕНИЕ! - заорала Мисато, - Черт, я-то думала, что все идет просто ПРЕКРАСНО, пока вы не решили помочь!
- Не смей разговаривать со мной таким тоном, - резко сказал он.
В течении нескольких секунд она чувствовала сильное желание огреть его стулом, но она проглотила обиду и снова повернулась к обзорному экрану.
/Немедленно отступите, иначе я катапультирую вас всех из ЕВ, и заставлю сражаться с этой проклятой огненной тварью с помощью огнетушителей!
Нулевой бросился в атаку на Уриэля, двигающегося прямо на него. Взревел вихрь, смешанный с дождем и градом. Передняя часть Уриэля оказалась скрыта под потоками воды, но огромное пламенное копье, 150-ти футов в длину, вырвалось из него, ударив Нулевого. Еву Рей отшвырнуло на полмили, при падении, она снесла напрочь немало домов. Связь по комлинку с Рей еще сохранялась, но она не отвечала.
Множество пламенных копий нанесли удар по Третьему и Первому, также отбросив их на целых полмили. Синдзи хранил молчание, в то время, как Тодзи был просто ошеломлен. АТ-поле Третьего поглотило часть энергии взрыва, так что он вскоре пришел в себя.
/Что, черт возьми, нам делать теперь?/ - потребовал он ответа.
/Выполняй приказ, или, обещаю, ты проведешь остаток жизни, завидуя наркоманам, валяющимся в канавах/, - сказал Гендо, - Командир Кацураги?
/Тодзи, прикрой Первого, Аска, позаботься о Нулевом. Двигайтесь в точку с координатами, которые передает вам Фуу/, - она дала Фуу координаты, затем, повернулась к Рицуко, - Нам нужны Синдзи и Рей в сознании. И они нужны нам СЕЙЧАС.
- Майя, займись этим, - сказала Рицуко, - Я попробую вычислить, что собирается делать Уриэль.
- Командир Кацураги, Перуанское правительство хочет поговорить с ответственным за это.
- Я возьму это на себя, - сказал Гендо, поднимаясь со стула, - Я вернусь, как только улажу этот вопрос. Держите со мной связь по сотовому.
- Есть, сэр, - сказал Макото, - Хмм, по оценкам правительства, к настоящему времени пострадало около 200.000 человек.
Все на мостике вздрогнули, за исключением Гендо, который открыл свой сотовый и вышел за дверь.
Как только он ушел, Фуу спросила:
- Он что, всегда такой…?
- Да, - ответила Мисато. Она посмотрела на диаграмму передвижений Уриэля, - Что, черт возьми, делает эта тварь? Осматривает достопримечательности? Он просто блуждает вокруг, не обращая внимания на ЕВ, если только они не пытаются атаковать его.
- Секция 7 сообщает: четыре группы приверженцев культа уничтожены. Две другие расправились с посланными силами службы безопасности при помощи Серафимов. По тревоге поднята Перуанская армия, - доложила Фуу.
- Хорошо. По-крайней мере, Уриэль не сможет получать достаточно помощи от своих Серафимов, - сказала Мисато.
- Если только он не несет их в себе, - услужливо подсказала Майя.
Мисато вздохнула.
- Доложите мне, насколько далеко распространился огонь.
- Уже работаем над этим, - ответила Фуу.

***

Двадцатью минутами позже, Рицуко сказала:
- Готово.
Детальный рисунок фиолетового цвета появился на обзорном экране, отображавшем курс Уриэля. Рисунок сместился и наложился на траекторию продвижения Уриэля. Совпадение было почти идеальным. Уриэлю оставалось меньше десяти процентов, чтобы полностью завершить рисунок.
- Что это? - спросила Мисато.
- Это руна, используемая культом Второго Солнца. Я не знаю, зачем нужна ее гигантская версия, но я не думаю, что для чего-то хорошего.
- Тогда, мы должны остановить его. Как там дела с Синдзи и Рей, Майя?
- Рей в сознании. Синдзи совсем плох, но также в сознании.
- Хорошо. Подключи меня через комлинк ко всем им. Время разработать наш план.

***

Пять процентов руны оставалось незавершенной.
Уриэль пробивался по диагонали через ряд жилых домов, густой черный дым поднимался вверх, сливаясь с огромным океаном дыма, почти полностью заслонявшим звезды. Позади ряда зданий стоял Нулевой. Очередное огненное копье вырвалось из Уриэля, но на этот раз оно ударило в светящееся поле перед Нулевым. Огонь рассеялся, без всякого эффекта, если не считать того, что Нулевой отступил на несколько шагов.
Уриэль продолжал движение. Своей массой он просто отпихнул Нулевого на линию домов. Его АТ-поле замерцало, подобно полярному сиянию, когда оно соприкоснулось с полем ЕВЫ.
Оставалось незаконченным четыре процента руны.
АТ-поля остальных трех ЕВ, окруживших Уриэля сзади, справа и слева, стали давить на него. Они сжали его на пять процентов, но Нулевой не был в состоянии сдерживать давление, продолжая отступать сквозь здания, по припаркованным автомобилям и прочим преградам.
Внезапно Уриэль сменил курс, и все едва не потеряли равновесие от внезапного изменения давления. Он развернулся, чтобы сделать последнюю завершающую дугу.
Оставалось не пройденным три процента руны.
Теперь, на его пути встал ярко-красный Второй. Он тоже не мог остановить продвижение Уриэля, но все же Уриэль начал снижать скорость. Они достигли двадцати процентов компрессии, затем, тридцать процентов, сорок.
Оставалось два процента до завершения руны.
Пятидесятипроцентная компрессия. Шестьдесят процентов. Скорость Уриэля замедлилась до одной трети его первоначальной, и продолжала падать. Компрессия семьдесят процентов.
Один процент до завершения руны.
Второй уперся пятками в землю, и оттесняемый назад, оставлял огромную борозду. Уриэль внезапно сместился влево, и ЕВЫ повернулись соответственно. Теперь, двое из них (Второй и Третий) стояли под углом в сорок пять градусов к оси движения Уриэля, ползущего настолько медленно, что даже ребенок мог бы его обогнать. Он был сжат на восемьдесят процентов, тень его прежнего состояния.
И тогда, он выложил свою последнюю карту. Содрогнувшись, так что Евангелионы едва устояли на ногах, подобно тому, как если бы дверь после долгого давления вдруг распахнулась, он сжался на девяносто процентов. Облака высоко в небе расступились и сотни Серафимов обрушились вниз на Второго и Третьего. Они оба превратились в столбы пламени, их сдерживающее АТ-поле растаяло, концентрация разрушилась.
Они быстро уничтожили большую часть Серафимов, но в течении нескольких секунд, они не могли препятствовать движению Уриэля. Он двинулся вперед и покрыл оставшееся расстояние.
Руна была завершена.
Весь маршрут его движения взорвался огнем, и все, что уцелело вокруг следа полного опустошения, отмеченного черным пеплом и золой, тоже вспыхнуло. Знак Уриэля ярко горел, словно посылая сигнал небесам.
Ответ пришел через мгновение. Огромная дуга пламени упала с неба в центр города. И новое тело Уриэля начало обретать форму. Тысячи Серафимов ворвались в город, проносясь по линиям Знака, словно электроны по проводам.

***

/Проклятье, мы сделали то, что вы сказали!/ - выкрикнул Тодзи.
/Вы действовали хорошо, - ответила Мисато, - Теперь, нам просто нужен другой план./
- По последним оценкам, 500.000 погибших, и их количество все возрастает, - доложила Фуу.
- Хорошо, Фуу, - сказала Мисато раздраженно, - Но мы будем волноваться об этом ПОСЛЕ того, как побьем эту тварь.
Вернулся Гендо.
- МАГИ, вычислить вероятность разрушения энергетической матрицы в случае применения N2 бомбы.
Через несколько секунд, Балтазар сообщил:
- Вероятность разрушения матрицы пятьдесят процентов, и она уменьшается на десять процентов в час.
- Через какой минимальный срок мы можем осуществить N2 бомбардировку?
- Восемь часов.
- Мы можем использовать АТ-поле пилотов, чтобы разрушить матрицу? - спросила Мисато, - Или обычные бомбы?
- Ага! Мы могли бы попробовать изобразить огромный Древний Знак в городе, используя ЕВЫ и обычную бомбардировку этой зоны, - сказала Рицуко, - Тогда пилоты могли бы посодействовать своими АТ-полями. Ответная реакция, возможно, оглушит Уриэля на достаточное время, чтобы успеть прикончить его. Однако, тут есть и обратная сторона, даже две.
- А именно? - спросила Мисато.
- Для начала, мы, вероятно, сотрем Лиму с лица земли. Сотни тысяч гражданских погибнут, хотя, к настоящему времени и так большая часть населения уничтожена, - сказала Рицуко.
Фуу возбужденно прервала ее, сказав:
- По последним подсчетам, погибли от 1,5 миллионов до 3,5. Но это, вероятно…
Мисато впилась в нее взглядом, и Фуу замолкла.
- Во-вторых, со Знаком Уриэля на пути, это может не сработать. Дети могут оказаться не в состоянии прорваться через Знак Уриэля, чтобы оказать поддержку. В этом случае, им не хватит сил, чтобы поддерживать Знак, достаточно большой для целого города.
- Ага! - Майя хлопнула себя по лбу, - Я не могу поверить, и как мы не подумали об этом раньше?
- Не подумали о ЧЕМ раньше? - спросила Мисато.
- Лима - МОРСКОЙ ПОРТ! У нас здесь целый океан воды, всего в нескольких сотнях ярдов от одной из сторон большого Знака. Мы могли бы использовать бомбы и ЕВЫ, чтобы взорвать землю и направить поток воды на руну. Или, можно комбинировать бомбардировку и их АТ-поля, чтобы обрушить на город огромную волну. Но это, вероятно, убьет большинство из оставшихся в живых людей, - Майя нахмурилась.
- МАГИ, оценить время, необходимое Уриэлю, чтобы стать достаточно большим и сжечь дотла всю Землю, учитывая текущий темп роста, - хладнокровно сказал Гендо.
- Уточните «сжечь дотла», - ответил МАГИ.
- До такой степени, что Земля станет непригодна для жизни.
- Недостаточно данных. Через три часа вся Лима будет сожжена. Огонь уже распространяется через поля, за пределы города. Если текущий темп роста сохранится, Уриэль достигнет размера Земли через две недели.
- Мы можем создать еще людей, но мы не сможем создать другую Землю, - сказал Гендо, - Я позабочусь о том, чтобы бомбы были наготове. Кацураги, проинструктируйте Детей. Акаги, разработайте необходимую схему бомбардировки и использования АТ-поля, - он вытащил свой телефон.
Майя наблюдала за разворачивающимися событиями, и чувствовала, как ее желудок подкатывает к горлу. Она думала о людях, которые должны погибнуть. Только когда Рицуко завалила ее работой, она откинула эти мысли. Но она знала, каков бы ни был итог, спать сегодня ночью она не сможет.

***

Тодзи смотрел на костер, бывший когда-то Лимой.
/ Как, черт возьми, нам разнести эти доки?/
/ Вы должны использовать ваши АТ-поля, чтобы взломать поверхность земли и вызвать маленькое землетрясение, - ответила Рицуко, - Затем, бомбы, которые мы сбросим в море, вызовут огромную волну, движущуюся на город. Она должна разрушить энергетическую матрицу. Потом, вы четверо, должны полететь и отрезать Ангела от источника энергии. Убедитесь, что он не может подпитывать сам себя. После этого, вы сможете реализовать наш первоначальный план и уничтожить Уриэля.
/ Эээ…полететь?/ - переспросил Тодзи.
/ Да, полететь, dummkopf, - сказала Аска, - Ты же видел запись, как мы сражались с Салгилом или с тем Ангелом, вроде пушистой лягушки? Рей лучшая в этом деле, но мы все можем летать./
/ Как, черт побери, я должен лететь? Отрастить крылья?/ - он задумался на секунду. Он видел, как они вырастили крылья на той записи. Но как?
/ Да/ - ответила Рей.
/ Рей может это сделать, - подтвердил Синдзи, - Аска и я тоже…но я не уверен, сможет ли Третий, так как он не сражался с Херувимом…/
/ Тогда, Синдзи, Аска, вы должны будете нести Третьего. Выдвигайтесь на позиции. Я укажу вам точные места для вибрации земли./
/ Но это наверняка убьет всех людей, какие еще остались?/ - нервно спросила Аска.
/ У нас нет выбора/ - уставшим голосом ответила Мисато.
/ Спать хочется/ - пробормотал Синдзи.
/ Приблизительно 600.000 подтвержденных жертв, если Перуанское правительство не ошибается./ - сообщила Фуу.
/ Из скольких?/ - спросила Аска, начав движение в указанный пункт.
/ Не думай об этом, - ответила Мисато, - Это не поможет. Просто делайте то, что говорит вам Рицуко. И молитесь./
/ Постойте-ка… Как мы успеем добраться до Сазухары вовремя, если мы разделимся?/ - спросила Аска.
/ Вы оба должны подобрать его сразу, как только начнется землетрясение./
Аска сильно сомневалась, что она может с помощью ее АТ-поля устроить землетрясение. Рицуко отдавала различные распоряжения, и она просто выполняла их, настраивая различные непостоянные процессы биологической обратной связи, сама не понимая толком, на что они влияют. Земля начала колебаться, и внезапно она, к своему удивлению, оказалась прямо на линии разлома близ Лимы, открывающего воде доступ из гавани к центру города и дальше на восток до самых Анд.
Аска бросилась бежать к Тодзи, ориентируясь по яркому свету Знака Уриэля. Она заметила ЕВУ Тодзи раньше, чем Первый, задержавшийся на своей позиции. Океан был залит светом горящего города, и они увидели огромную стену воды - волну, растущую и поднимающуюся над городом.
Она сконцентрировалась и ощутила боль в спине, когда блестящие алые крылья вырвались из тела Второго. Аска видела, как Первый отращивает фиолетовые крылья, а выше них, в небе, парит на черных крыльях Нулевой.
Не смотря на задержку, ЕВА-01 добралась до Третьего первой.
/ Не уверен, успеет ли Аска раньше, чем до нас дойдет вода./ - Сказал Синдзи.
/ Думаешь, сможешь поднять меня сам?/ - спросил Тодзи.
/ Я на подходе!/ - крикнула Аска, взмывая в воздух. Полет был быстрее, чем бег. Она устремилась вниз. Они подхватили Третьего за руки и поднялись в воздух.
Как только они взлетели, чтобы присоединиться к Рей, волна под ними обрушилась на город с ревом несясь вдоль огромной трещины в земле, созданной ими, и каскадом, сплошным потоком, низвергаясь на Уриэля. Лима превратилась в гигантское облако пара.
/ Объединяйте ваши АТ-поля и отрежьте Ангела от источника энергии./ - приказала Мисато.
Четыре мерцающих прямоугольника неправильной формы образовались перед ЕВАМИ, объединившись вместе, в стену энергии, которая двинулась вперед, перпендикулярно земле. Пар, поднимающийся от кипящей воды, окружал их, но объединенное АТ-поле резало его, как ножом.
В течении нескольких секунд, Уриэль безуспешно пытался пробиться через АТ-поле, но ему пришлось отступить. Пар постепенно начал рассеиваться, а сильный морской бриз разгонял дым над городом. Лима являла собой огромную груду золы, с огромным разломом посреди города, заполненным водой. Только в предместьях города сохранились несколько неповрежденных зданий, а в центре сидел съежившийся Уриэль. Его слуги были мертвы, а сам он превратился из охотника в добычу.
Запахи крови, кофе, золы и жженой пластмассы, озон и дым, смешанные в воздухе, щекотали носы пилотов четырех Евангелионов. Это был запах мертвого города, и добычи, все еще не павшей. Этот запах призывал их на заключительную охоту.

***

Оставалось только покончить с Уриэлем. Тот принялся раздуваться, как воздушный шар, словно собирался подняться в небо, но Тодзи мысленно потянулся к нему, не совсем понимая как у него это получилось, и пригвоздил к земле, окружив облаком черных сфер, усеянных крошечными огнями. В глазах у Тодзи потемнело, и он не помнил, что произошло потом, занятый созерцанием вселенной во всей ее холодной красоте и прекрасном великолепии, с крошечными уколами света, пробивающимися сквозь бесконечную, черную пустоту.
Три крылатых и одна бескрылая ЕВЫ опустились перед Ангелом. Нулевой вытянул руки и ветер усилился. Облака золы и сажи, висевшие над городом, превратились в грозовые тучи, наполненные морской влагой. Собравшись над Ангелом, облака излили свой гнев на Уриэля. Под струями дождя он начал сжиматься, словно вода поглощала его сущность.
ЕВЫ продолжали продвигаться сквозь дождь. Аска впилась в Уриэля взглядом, вложив в него всю свою ненависть, весь гнев, за бессмысленные жертвы, за обширные разрушения, за то, что они были вынуждены сровнять город с землей, чтобы остановить его. Часть огненного тела Ангела начала кристаллизоваться и проваливаться внутрь его, где сгорала. Это еще больше ускорило его сокращение. Аска едва различала Ангела, потерявшись в воспоминаниях о других сражениях. Перед ее взором вставали картины пятидневной битвы, в которой она разрушила Ядхра и сразила Гофмода. Она сохранила его в качестве статуи, и хохотала над ним, когда последняя его частица умерла. По сравнению с ним, Уриэль вообще не представлял угрозы.
Синдзи терзала боль от многочисленных ожогов, но его гнев был еще сильнее. Наконец, он оказался достаточно близко, чтобы развязать свою мощь. Первый изверг массу паутины, опутывая Уриэля толстыми фиолетовыми веревками, стягивая и сдавливая его еще плотнее.
Четыре ЕВЫ окружили Уриэля со всех сторон, продолжая наступать на него и сжимать его все сильнее. Он уменьшился до размеров здания, потом, до величины маленького дома, затем, до размера фургона. ЕВЫ теперь стояли практически рядом с друг другом. Они вытянули руки в стороны и соединили их вместе, образовав кольцо вокруг Ангела Уриэль стал размером с автомобиль, затем с тележку для покупок, пока не уменьшился до размера Серафимов.
Паутина, вода, кристалл и странные черные сферы слились вместе вокруг Уриэля. Ангел продолжал сжиматься, пока не превратился в точку и не исчез в яркой вспышке. Дети ощутили, как разряд энергии пробежал через них.
Это была агония и экстаз, смешанные вместе. Величайшее наслаждение, какое Тодзи только чувствовал в жизни. Он захотел выпрыгнуть из ЕВЫ и обежать вокруг всего мира тысячу раз. На несколько секунд, каждый из них был охвачен огнем того же цвета, что и ЕВА. Их ЕВЫ издали громкие несвязные радостные звуки, эхом разнесшиеся над руинами.
Первые лучи восходящего солнца окрасили небо на востоке. Солнце вставало из-за горизонта, чтобы убедиться в смерти своего соперника.
Голова Тодзи все еще кружилась от волны энергии, прокатившейся по нему, когда Ангел умер.
/ Это всегда так здорово, когда мы побеждаем?/ - спросил он слабым голосом.
/ Ничего себе, я чувствую себя таким бодрым, - сказал Синдзи, - Словно… выпил кружку кофе./
На минуту он забыть о боли. Его переполняла сила.
/ Мы пришли, мы увидели, мы пнули его в задницу!/ - закричал Тодзи.
Аска и Рей просто молча смотрели на море.
/ Пора возвращаться на Скимитар, - сказала Мисато, - Как только мы найдем место для посадки./
/ Почему бы не воспользоваться…/ - тут до Тодзи дошло, почему они не могут воспользоваться аэропортом. Он представлял собой груду золы и щебня. Как и все вокруг.
Если бы сильный морской бриз не доносил издалека шум двигателей Симитара, стояла бы мертвая тишина. Не осталось ничего, кроме искореженных и согнутых металлических конструкций небоскребов, бесконечного моря асфальта, луж воды, обломков бетона и осколков стекла. Черные пятна на земле могли быть трупами. С обломков свисали неуместно выглядевшие здесь морские водоросли. И ни одного живого человека.
/ Мы уничтожили город, спасая его/, - пробормотал Тодзи, вспоминая фильм, который он однажды смотрел с Кенсуке.
Аска начала неудержимо рыдать, и Синдзи тоже чувствовал себя на грани срыва, из-за боли и ужаса, окружающего их.
/ По-крайней мере, мы не сбросили атомную бомбу на город, - тихо произнес Тодзи, - Они могут восстановить его./
/ Если забыть о том, что он затоплен радиоактивной морской водой/, - сказал Синдзи. Напряжение боя ушло, и боль снова возвращалась.
/ Большая часть радиоактивной воды не попала в город, - ответила Рицуко, - Но здесь может сохраняться умеренная радиоактивность./
/ Двигайтесь на север. Мы собираемся приземлиться там. Миссия выполнена./ - донесся до детей усталый голос Мисато.

***

Тодзи знал, что Гендо собирается надрать им задницу еще до того, как тот открыл рот. Ему нечасто приходилось видеть кого-либо настолько рассерженным.
- Я ОЧЕНЬ недоволен всеми вами, - резко произнес Гендо.
Дети, сидящие за одним из столов в комнате для брифингов на борту Скимитара, слегка вздрогнули, даже Рей. Сила его голоса походила на удар. Синдзи, сплошь забинтованный, так что он мог бы неплохо изображать мумию, вздрогнул сильнее других, и передернулся снова, когда движение вызвало вспышку боли.
- Поскольку вы отказались повиноваться приказам, Уриэлю удалось разрушить большую часть города, и мы были вынуждены уничтожить все остальное, чтобы убить его. Два миллиона погибших. 900.000 раненых, и многие из них не выживут. 600.000 остались сравнительно невредимыми. Мы загрязнили прибрежные воды Перу, и если бы у Перу имелось ядерное оружие, они, вероятно, прямо сейчас обрушили бы его на Токио-3, чтобы выразить свое неудовольствие. О чем вы ДУМАЛИ? - взревел он, наклоняясь над столом.
Синдзи едва не упал со стула, в то время как Аска и Тодзи инстинктивно отпрянули назад.
- Третье Дитя был в опасности, - сказала Рей.
- Разве Уриэль нападал на кого-нибудь, до того, как вы атаковали его?
- Вы что, ожидали, что мы побьем его миром и любовью? - спросил Тодзи, уперевшись руками в стол и наклоняясь навстречу Гендо.
- Если бы вы ПОДОЖДАЛИ и скоординировали вашу атаку, как планировала командир Кацураги, вы бы могли легко победить его. Город был бы серьезно поврежден, но все бы не закончилось полным уничтожением. Первый мог вынести любое повреждение от Уриэля, до того, как все вы толпой набросились на него?
Пристальный взгляд Гендо накрыл их, как вал заградительного огня.
- Я не знаю, - тихо ответил Синдзи, - Ты послал меня в бой, в то время, как я был под действием болеутоляющих средств. Я едва могу вспомнить, что я делал.
- Если бы ты не сражался, Уриэль мог бы сокрушить остальных. Хотя, количество просчетов, которые совершенных теми, кто НЕ БЫЛ под действием болеутоляющего, почти заставляет меня признать, что это было ошибкой. Похоже, они все превратились в идиотов, из-за того, что ты был ранен.
- Эй, я делала все так, как мне говорили! - заявила Аска, - И я хочу знать, что, черт возьми, НА САМОМ ДЕЛЕ происходит! - она ткнула в Гендо пальцем, - Откуда вы знали, что все это должно случиться?
- Мы обнаружили деятельность культа, и верили, что у них есть реальные шансы освободить этого Ангела. К тому же, Поларис засек энергию Ангела. К счастью, мы прибыли вовремя, - Гендо восстановил свое спокойствие и сделал паузу, чтобы поправить очки, чуть не свалившиеся с его носа, пока он кричал.
- Как насчет пророчества Повелителей Стихий? - оборвала его Аска.
Гендо на миг выглядел удивленным, но быстро взял себя в руки и прищурился.
- Весь этот бред - всего лишь болтовня ненормального психа, не желающего признать правду и отступающего в бессмысленный мистицизм, чтобы оградить себя от нее. Члены культа Второго Солнца, например, верили, что их бог введет их в золотой век, где они будут править вместе с ним, вместо того, чтобы осознать - он спалит их насмерть, даже не задумываясь. Боги людей - всего лишь искаженные воспоминания об очень могущественных существах, которых не заботит человечество, если только мы не раздражаем их. Человечество не может рассчитывать на покровительство богов стихий, если мы хотим спастись, мы должны спасти сами себя. И, вообще, откуда ты узнала все это? - он посмотрел в ее глаза.
Аска не собиралась отвечать, но ее пригвоздил к месту его пристальный взгляд, и она не могла лгать, или даже уклониться от ответа.
- Кенсуке сделал кое-какие записи, незадолго до смерти. И я прочитала несколько книг.
- Ах, да, запутавшийся человек, незаметно одержимый чуждой сущностью, хотевшей развратить и уничтожить человечество. Конечно, ты можешь доверять ему, на своем пути к пониманию того, что происходит, - с презрением в голосе произнес Гендо, - Ты не против, если я пришлю тебе кое-какие выдержки из стенограмм бесед с обитателями психушки в Осаке?
- Как насчет Древних Богов? - тихо спросил Тодзи, - Они, кажется…
- Все это сон. Все в Стране Снов существует во сне. Доброжелательные боги-спасители - это тоже лишь сон. Это не игра в ковбоев и индейцев, в которой превосходная кавалерия нападает и обращает в бегство плохих парней в черных шляпах. Это война, на которой ПОГИБЛИ два миллиона человек, потому что вы не следовали приказам. Вы понимаете? Это вовсе не игра! Миллионы погибли, и еще миллионы погибнут, прежде чем все это закончится, особенно, если вы не будете повиноваться приказам! Вы ДОЛЖНЫ быть наказаны за это! - он ударил кулаком по столу.
- Но мы же победили... - тихо произнес Тодзи.
- Если бы вы проиграли, я бы всунул ствол тебе в рот и снес бы твою башку, - отрезал Гендо, - НИКОГДА больше вы не должны отказываться выполнять приказы. Вы поняли это? - он снова наклонился вперед и обвел взглядом детей.
- Да, сэр, - ответили все тихо.
- Хорошо. Множество жизней зависят от вас. Мы не можем позволить себе даже ничтожную ошибку в будущем. Перуанское правительство хочет казнить всех вас. Не дайте мне пожалеть о том, что я сказал им "нет", - он развернулся и стремительно вышел вон, оставив позади четырех опустошенных и молчаливых Детей.

***

(Из фалов бюро цензуры NERV)
ЛИМА РАЗРУШЕНА В РЕЗУЛЬТАТЕ АТАКИ АНГЕЛА.
Два миллиона погибших. NERV берет на себя ответственность.

ЛИМА, Перу. (IP)
Количество погибших, в результате наиболее разрушительного нападения Ангела за все время, оценивается в два миллиона человек, возможно, больше. Лима в огне и руинах. Остается множество вопросов, касательно действий NERV.

***

Четверо пилотов после ухода Гендо все еще оставались в комнате для брифингов, не зная, куда еще пойти.
Синдзи, чувствуя тупую пульсирующую боль от ожогов, просто сидел на месте и безучастно смотрел перед собой. Тодзи развернулся на своем кресле спиной к остальным и глядел на океан. Рей была, как всегда, молчалива и сосредоточена. Аске чувствовала себя хуже всех, она свернулась клубком в своем кресле и плакала.
Шок от случившегося еще не прошел, даже после того, как покрытый пеплом берег Перу скрылся за горизонтом.
- МОЖЕТ, ТЫ ПРЕКРАТИШЬ НЫТЬ?! - заорал Тодзи.
- Пошел на хрен! - выкрикнула в ответ Аска. Слезы катились по ее лицу, - Из-за нас погибли ДВА МИЛЛИОНА ЧЕЛОВЕК! Что, по-твоему, мне делать? Спеть песенку?!
Тодзи нахмурился и слегка развернул свое кресло к ней.
- Черт возьми, это не наша ошибка, - с горечью сказал он.
- Ну, а кто был тот идиот, что первым нарушил приказ, а?
Тодзи взвился на месте и ударил кулаком по столу. Он уставился на Аску с такой яростью, которую никто еще никогда не видел в нем.
- О, мне очень жаль, но я не мог, подобно тебе, СТОЯТЬ И СМОТРЕТЬ, КАК ПОДЖАРИВАЕТСЯ СИНДЗИ!!!
Прежде чем Аска успела возразить, Тодзи вылетел из комнаты. Она проводила его взглядом, затем посмотрела на Рей и Синдзи.
- А-Аска, - тихо сказал Синдзи, - Мне жаль…
Аска спрятала лицо в ладонях, уперев руки локтями в стол.
- Будь ты проклят, Синдзи, за то, что получил ранение, когда мы нуждались в тебе больше всего, - горько сказала она, заставив Синдзи отшатнуться в шоке, - Будь ты проклята, Рей, за то, что нарушила приказ, так же, как и эта задница, Тодзи.
- Аска, хватит! - в Синдзи, наконец, разгорелся гнев.
- И я проклята, потому что оказалась недостаточно хороша.
- Аска…
Она, плача, вышла из комнаты, оставив Синдзи наедине с Рей. Он смотрел на нее, недоумевая, как она может быть настолько спокойной.
- Так, - сказал он слабо, - Я…полагаю, мы действительно облажались.
Рей, глядя на море, слегка кивнула.
- Я… - он не знал, что сказать, растеряв все слова, и Рей здесь не могла ему ничем помочь. Синдзи вздохнул, медленно встал, и, стараясь не обращать внимание на боль от ожогов, пошел к двери.
Рей молча наблюдала за тем, как он уходит.

***

Мисато сидела на полу, в неприглядной позе, среди разбросанных вокруг нее пивных банок. Что она хотела сейчас больше всего, так это еще пива, но в данный момент мир был против нее, крутясь и раскачиваясь перед глазами. Пиво стояло на столе, в охладителе, но она-то была внизу, на полу. Мисато смогла частично взобраться на стул, но, так и не дотянувшись до пива, снова рухнула на пол.
Она злобно уставилась на охладитель. Оставалось только одно - использовать силу, чтобы добраться до пива.
- Ну же, если этот идиот Люк смог сделать это, то кто угодно сможет, - пробормотала она.
Когда вошла Рицуко, Мисато все еще сидело на полу, жестикулируя перед открытым охладителем. Стойкий запах перегара ударил ей в нос.
- Что ты делаешь?
- Напрасно просиживаю свою задницу, - ответила Мисато, - Но проклятая Сила не дает мне еще пива.
Рицуко подошла, закрыла охладитель и поставила его наверх холодильника, и самое важное, вне досягаемости Мисато.
- Никакого больше пива, даже не ищи, - сказала она, опустившись на пол рядом с Мисато.
- Сначала справься со мной, сука! - закричала Мисато и попыталась рвануться мимо Рицуко.
Та перехватила ее одной рукой и отпихнула, так что Мисато упала на спину. Без какого либо труда, Рицуко удерживала ее внизу.
- Если не прекратишь сопротивляться, я заберу пиво с собой и уйду.
- Нееееет!!! - Мисато скрючилась, пытаясь сидя свернуться калачиком, но у нее ничего не вышло.
- В следующий раз, когда мы отправимся куда-либо, я найду все твое пиво и вышвырну в окно.
- Ты не посмеешь, ты…лесбиянка! - Мисато бессильно погрозила ей кулаком.
Глаза Рицуко сузились.
- Держи себя в руках. Я сыта по горло твоим пьянством. Если и есть кто-то, у кого нет никакого оправдания, чтобы напиваться - так это ты.
- Два миллиона человек погибли на хрен! А сейчас, прочь с дороги! Мне нужно пиво!
Мисато снова рванулась вперед, но Рицуко удержала ее на полу. Когда Мисато прекратила дергаться, Рицуко усадила ее на стул.
- Ты должна прекратить жить на костылях, Мисато. Ты используешь пиво и мужчин, чтобы поддерживать себя, словно алкоголь и секс могут стереть твое прошлое. Ты не желаешь встретиться лицом к лицу со своим чувством вины. В общем, меня это достало. У тебя есть работа, которую ты должна делать, а вместо этого ты прячешься здесь, пьяная. Мне было все равно, что ты творила в колледже, потому что это твоя жизнь, и ты была вправе делать с ней что угодно. Но теперь, это не только ТВОЯ жизнь! Есть люди, которые зависят от тебя, и ты не сможешь помочь им с бутылкой в руке!
Мисато начала плакать.
- Но это так больно... Я должна заставить боль уйти.
- Боль никуда не уходит. Ты можешь спрятаться от нее, но она вернется, еще сильнее, чем прежде. Болеутоляющие не помогут, они только скрывают симптомы. Ты должна сама залечить рану или победить болезнь.
- Это не вернет мертвых, - пробормотала Мисато, - Я пробовала. Я просила и молилась, но они остаются мертвыми.
- Ты убила их?
- Нет, - Мисато вновь попыталась свернуться клубком, и только рука Рицуко удержала ее от падения со стула.
- Было ли это твоей ошибкой, что Дети не слушали твоих приказов? - Рицуко попробовала заставить Мисато повернуть голову и посмотреть на нее.
- Нет, - Мисато упрямо сопротивлялась.
- Тогда, не вини себя. Я не желала никому смерти, но я знаю, я сделала все, что в моих силах...
- Это не твоя работа, - пробормотала Мисато, - это моя работа, убивать ублюдков.
Рицуко помогла ей подняться на ноги.
- Тебе нужно поспать.
- Не хочу спать. Хочу пива, - ее голос звучал механически, повинуясь инстинкту.
- Никакого пива, - ответила Рицуко.
Вошел Макото.
- Вот ты где, Мисато. Я...
- Макото, возьми этот охладитель с пивом и выкинь его. Найди все остальное пиво и тоже избавься от него.
Он поглядел на Рицуко, затем на пиво.
- Она рассердится.
- ТЫ, НЕ СМЕЙ ВЫКИДЫВАТЬ МОЕ ПИВО! - взвыла Мисато, пытаясь освободиться из захвата Рицуко. Но безрезультатно.
- Меня не заботит, рассердится ли она. Найди весь алкоголь, какой только здесь есть, и вылей все до последней капли, - сталь прорезалась в голосе Рицуко, - Я не собираюсь допускать подобного впредь.
- Да, мэм, - тихо ответил Макото и направился к охладителю, проводив взглядом Рицуко, потащившую Мисато дальше. "Она сильная", - подумал он.
Завывания Мисато ослабли с расстоянием, и Макото покачал головой. "Ненавижу видеть ее в таком состоянии, - подумал он, - Она сама на себя непохожа. Надо будет навестить ее позже, когда она немного отдохнет".

***

Холод. Это было первое, что почувствовала Мисато.
Воздух, пол, ее кости - все было холодным. Когда она открыла глаза, мир отказался вырисовываться, оставаясь медленно крутящимся расплывчатым пятном. Непрекращающаяся пульсирующая головная боль тоже не шла на пользу.
Она попыталась встать, но в желудке что-то протестующе всколыхнулось, и Мисато со всей возможной скоростью поползла в туалет, где ее вывернуло.
Проклятое похмелье.
Собравшись с силами, она выбралась из ванной в комнату. На столе стояла пивная банка, она проверила, но банка оказалась пустой.
- Дерьмо.
События последних дней напомнили о себе, но она не хотела ни о чем думать.
В дверь постучали.
- Войдите, - сказала она, - Если вы не возражаете против того, что я выгляжу полумертвой.
Макото просунул голову внутрь.
- Занята?
- Только что проснулась, - ответила она, - Есть охота, - у нее в животе заурчало.
Он вошел, держа поднос с тушеным мясом и крекерами.
- Завтрак для тебя, обед для всех остальных.
- Ненавижу смену часовых поясов, - пробормотала она, схватив поднос и с жадностью накидываясь на еду. Макото присел на кровать и некоторое время наблюдал, как она ест. Как только голод слегка притупился, Мисато сказала, - Я не могу припомнить, куда я дела свой охладитель с пивом.
- Я вылил его в мусоропровод, - нервно сказал Макото.
- ТЫ ЧТО?
- Я вылил его в мусоропровод, - ответил он более твердо, - В инструкции говорится…
- Засунь себе эти инструкции сам знаешь куда! Мне нужно мое пиво, и оно нужно мне сейчас же! - она пригрозила ему кулаком.
- Нет, - ответил Макото.
- Что значит «НЕТ»?
- Даже если бы я хотел, я бы не мог дать тебе никакого пива. Мы над Тихим океаном, и я вылил весь алкоголь. Так что, если только командующий Икари не припрятал что-нибудь в своем столе, ничего не осталось, - уверено заявил Макото, - Ты вот на столько близка к тому, чтобы стать алкоголичкой, - сказал он, держа два пальца в дюйме друг от друга, - И NERV не может доверить командование отрядом кому-то, похожему на тебя.
- Я НЕ алкоголичка! - заявила она, - Как ты смеешь обвинять меня в этом? Я никогда не пью при исполнении служебных обязанностей!
- Ты всегда при исполнении служебных обязанностей! - оборвал ее Макото, - Еще один Ангел мог напасть вчера вечером, а ты была пьяна, так что с тем же успехом мы могли бы возложить ответственность на Пен-Пена! - он ткнул в ее сторону пальцем, - Ангелы не станут ждать, пока ты протрезвеешь! Это война, и пока она не закончена, ты не можешь прятаться и топить свое горе в пиве, каждый раз, когда что-то идет не так! Есть люди, которые зависят от тебя, и ты не можешь помочь им с бутылкой в руке!
Она начала возражать, но остановилась и посмотрела на него.
- Разве ты уже не говорил что-то подобное? Нет, постой-ка, кажется это говорила чайка, которая уложила меня в кровать… - она потрясла головой, - Только не говори мне, что ты никогда не напивался в стельку, я сама видела!
- Есть разница между пьянкой в компании и обращению к бутылке каждый раз, как что-то идет не так, как надо!
- Не-а, - глубоко в душе она знала, что он прав, но не могла заставить себя признать это.
- Какой пример ты подаешь Детям? Полагаешь, они тоже должны напиться прямо сейчас?
Мисато вздрогнула.
- Наверное, они чувствуют себя ужасно.
- Они поссорились и едва не подрались друг с другом, насколько я слышал. Сейчас все они торчат в своих комнатах и ненавидят всех окружающих. А ты тратила впустую время, напиваясь, в то время, как они переживают.
- Не из-за меня все пошло прахом! Они ДОЛЖНЫ себя плохо чувствовать!
- Ты действительно так считаешь? - мягко спросил Макото.
Она съежилась.
- Нет, - ее голос едва можно было расслышать, поскольку она уткнулась лицом к колени, - Они просто хотели помочь Синдзи, который вообще не должен был там находиться. Я должна была убедиться, что он может двигаться достаточно быстро, после того, как обгорел, - она начала плакать, - Я должна была позаботиться о нем, позаботиться об остальных. Но он получил ожоги… и город сгорел… и все умерли… и я не хочу быть одна. Не снова.
Он встал, подошел к ней и положил руку на ее плечо.
- Ты сделала все, что могла. Мы победили. Намного больше людей погибло бы, если бы мы не обнаружили и не остановили Уриэля.
- Майя поняла это, - тихо сказала Мисато сквозь слезы, - Ее должны назначить главной.
- Она не такой хороший тактик, как ты, - ответил Макото, - Я видел твои результаты. Ты была в одном пункте от абсолютного результата в сценарии «Ямато», это лучший результат, кем-либо достигнутый. У тебя талант, Мисато, но ты должна оставаться трезвой, чтобы использовать его. Даже командующий Икари не винит тебя в том, что случилось.
Она посмотрела на него, посмотрела в его глаза, задумавшись о чем-то. Наконец, она произнесла:
- Хотела бы я, чтобы Кадзи был здесь.
- Но его здесь нет. И как бы ты не желала, от этого ничего не изменится. Мы должны обходиться тем, что имеем. «Хотел бы я, чтобы ты так думала обо мне, - подумал он, - Терпеть не могу, когда ты так переживаешь из-за этого».
На мгновение, она подарила ему страстный взгляд, подобный которому он не получал за всю свою жизнь ни от одной женщины. «Неужели она собирается…» - подумал он про себя.
Она отвернулась.
- Это было некрасиво по отношению к тебе, - пробормотала она, - Я, правда, испортила все дело, да?
- Ничего такого, что ты не могла бы исправить, если поработаешь над этим. Мы не можем вернуть погибших, но мы, по-крайней мере, можем позаботиться о том, чтобы еще больше людей не присоединились к ним, - он почувствовал сожаление, от того, что упустил свой шанс, но он не хотел заниматься этим с Мисато, когда она чувствует себя так плохо. Особенно, учитывая, что он будет для нее лишь заменой того, кого она действительно хочет.
Мисато, наконец, начала успокаиваться.
- Я поем, а потом надо будет сходить, поговорить с Рицуко, - сказала она, - Скажу ей, чтобы выдала Майе премию в этом месяце.
- Командующий Икари уже сделал это. Ее зарплата также увеличена, - Макото отстранился от нее, - Ладно, мне пора, нужно поработать над рапортом.
- Не уходи, - попросила она, - Я привыкла к компании.
- Хорошо, - он снова уселся на кровать, - Мы собираемся посмотреть какой-нибудь фильм в одной из комнат для брифингов, сегодня вечером. Приходи, если хочешь.
Они продолжали разговаривать, пока Мисато ела, и постепенно, она почувствовала, как головная боль отступает. «У меня много работы, которой я должна заняться, - подумала она, - Пора приниматься за дело».

***

Глаза Хикари вспыхнули от радости, когда она вышла из дверей школы. Ее мужчина, Тодзи, ждал ее, прислонившись к бетонному забору.
- Тодзи! - она подбежала к нему и прыгнула в его объятия, но улыбка Хикари быстро исчезла, когда она поняла, что он не слишком рад.
- Тодзи… что случилось?
- Мы можем… мы можем поговорить где-нибудь в другом месте?
Она молча кивнула. Взяв велосипед Тодзи, они поехали через город. Хикари крепко обхватила Тодзи сзади. Они ехали по улицам города, то появляясь на солнце, то снова ныряя в тень домов, пока не прибыли в место Кенсуке, как они его называли. Это был участок шоссе, откуда Тодзи обычно любовался городом. Дорога змеей вилась по выступающему утесу, обеспечивая великолепный вид на Токио-3.
Тодзи остановил велосипед и вместе с Хикари подошел к ограждению. Он смотрел на Токио-3 с выражением, которое она никогда не замечала в нем прежде.
- Скажи мне, что сообщали о наших действиях в новостях? - спросил он.
- Немного, - ответила Хикари, - NERV столкнулся с Ангелом, там возникли какие-то пожары, кто-то погиб, но NERV спас положение.
- И все? - переспросил он натянуто.
- Тодзи…что произошло?
- Не знаю, должен ли я радоваться или беситься, слыша это.
- Тодзи?
Он, наконец, повернулся оказался лицом к лицу с ней и дав волю гневу.
- Все пошло на хрен, черт возьми. Все. Никто не знал, что, черт побери, делать, говорю тебе. Они послали туда Синдзи, обдолбанного наркотиками и перевязанного, а эта проклятая сука Аска хотела бросить его на погибель…
- Тодзи! Не говори так! Аска не могла бы…
- ДА, ОНА МОГЛА БЫ! Она могла бы сделать это, и она сделала это, и я подставил свою шею, и свою задницу, ради друга, и…и…проклятье.
Его гнев уступил место печали.
- Ты знаешь, я пошел на это ради того, чтобы моей сестре обеспечили наилучший медицинский уход. Но это проклятое дело выглядит все хуже, с каждым гребаным днем.
Она медленно взяла его за руку и нежно сжала.
- Дорогой, просто скажи мне…
- Малышка, мы облажались. Мы реально облажались.
- Насколько… насколько все плохо? Что с остальными?
- О…Синдзи забинтован, как мумия, все его тело в ожогах. Весь народ Перу желает, чтобы наши задницы оказались перед расстрельной командой, и я думаю, не видать мне моей первой зарплаты.
- Синдзи обгорел?
- О, - сказал он, дрогнувшим голосом. На его глаза навернулись слезы, - Я говорил тебе, что два миллиона человек погибли?
Хикари уставилась на него.
Тодзи опустился на землю, привалившись к ограждению шоссе. Он обхватил голову руками и начал плакать. Хикари опустилась рядом с ним, нежно обняв его.
- Два миллиона человек! - закричал он, - Два миллиона… - он погрузился в ее объятия, все еще плача. Она слегка покачивалась взад и вперед, ее рука медленно гладила его волосы. Она не знала, что сказать. Слова, подобные «ты сделал все что мог» и «это не твоя ошибка», прозвучали бы неискренне и пусто, учитывая два миллиона погибших.
Вместо этого, она сделала то, единственное, что могла сделать. Осталась с ним.

***

Кадзи постучал в дверь квартиры Мисато, не уверенный, что она дома. Он опасался, что она не в настроении, и он будет не в силах помочь ей. Кадзи ожидал, что она позвонит, после возвращения, но так и не дождался. Она не отвечала и на его звонки. «Надеюсь, она не злится на меня», - подумал он.
- Войдите, - раздался ее крик за дверью.
Он вошел, держа в руках букет цветов и надеясь, что этого достаточно. Она сидела за кухонным столом, внимательно изучая груду рапортов. На ней был выходной костюм и она слушала Американскую Ретро-станцию. Он покачал головой. «Думаю, она не понимает ни единого слова, - подумал он, - не то, чтобы англоязычные слушатели понимали, о чем поется в песнях «Нирваны», но все же…»
Мисато подняла глаза и улыбнулась ему. Она выглядела немного утомленной.
- Жаль, что тебя не было с нами, - произнесла она.
- Я тоже скучал без тебя, - ответил он, подходя и целуя ее в губы, - Но я должен был выследить нескольких бывших сотрудников NERV и выжать из них кое-какие секреты.
- Я думаю, мы похожи на мафию, покинуть которую нельзя, - слабо улыбнулась она.
- Они инсценировали собственную смерть, но они были недостаточно мертвы, чтобы скрыться от меня. Ничего, если я налью себе чего-нибудь выпить? - он пошел к холодильнику, не дожидаясь ответа.
- Давай-давай, - разрешила она, делая глоток какой-то оранжевой шипучей жидкости из кружки, стоящей на столе среди рапортов.
Он открыл холодильник. Пиво исчезло, уступив место молоку, кока-коле, пепси и огромному количеству чего-то, под названием «Orange Fresca». Взяв одну банку, он уставился на нее.
- Это еще что?
- Без понятия. На складе базы есть комната, битком набитая разными видами газировки, - ответила Мисато, - Я совершила туда рейд. Понятия не имею, откуда все это там взялось. Но вкус разный, так что мне даже, в какой-то мере, нравится.
- Но что такое «Fresca»?
- Откуда я знаю. Скажи мне, что такое «пепси», помимо того, что это напиток?
Он бросил в стакан немного льда и налил оранжевую шипучку.
- Они, наконец, выкинули все твое пиво?
- Сама выкинула. Надоело мне все это.
Он удивленно моргнул.
- Никогда бы не поверил, что такое может случиться.
- Я проклятая алкоголичка, и я должна завязать, - ответила она, - И я сделаю это. Я не собираюсь даже прикасаться к пиву, пока мы не убьем последнего из этих проклятых Ангелов.
- Это может потребовать немало времени, - сказал он.
С одной стороны, он считал, что бросить пить для Мисато было бы неплохой идеей, но он уже видел, как она решала завязать прежде, и обычно это не длилось долго. Большинство людей, которые, как он знал, пытались резко завязать со спиртным, заканчивали тем, что снова быстро возвращались к тому же состоянию. Иногда даже хуже. Но он не хотел, также, ей препятствовать.
- Говорящая чайка была права, - сказала она, - Или кто бы то ни был.
Он непонимающе посмотрел на нее.
Не заметив его взгляд, Мисато продолжала.
- На нас могут напасть в любой момент. И я должна быть готова. Я хочу…я хочу, чтобы люди могли рассчитывать на меня. Так что, я не…Я не подведу их, - она взяла его за руку, - Я должна стать взрослой, - продолжала она, - Я больше не ребенок, - звучало это так, словно она пыталась убедить в этом саму себя.
- Ну, некоторые из нас хотели бы встретиться вместе и немного поговорить о том, что происходит. Кроме всего прочего, я пришел, чтобы пригласить тебя присоединиться к нам.
- Кроме всего прочего? - она взглянула на него с вызовом.
Он улыбнулся.
- Это может подождать до сегодняшнего вечера.
Она заурчала и встала.
- Ты думаешь о том же, что и я?
- Я думаю, что Рицуко выглядела бы довольно глупо в костюме клоуна.
Мисато засмеялась.
- Пойдем.

***

- Полагаете, она придет? - спросил Макото.
- Она уже пришла, - ответила Рицуко, - Разве ты не видишь ее?
- Мне кажется, у меня галлюцинация, - ответил он, потягивая «пепси».
Линн начала свою следующую песню.

I know, I know I've let you down
I've been a fool to myself
I thought I could
live for no one else
But not through all the hurt and pain
Its time for me to respect
the ones you love
mean more than anything

- Ей очень идет форма, когда она дает себе труд носить ее, - сказала Майя.
- Она хорошо выглядит в чем угодно, - ответил Макото.
- Я обычно всегда завидовала ей в колледже, - согласилась Рицуко, - Она могла вконец опуститься и ходить в тряпках, и все же она выглядела лучше меня.
- О, вы тоже очень симпатичная, семпай, - сказала Майя, несколько обеспокоено.
- Никогда не ощущала себя красивой, - ответила Рицуко.

So with sadness in my heart
I feel the best thing I could do
is end it all
and leave forever
whats done is done, it feels so bad
what once was happy now is sad
I'll never love again
my world is ending

- Но ты была ей, - сказал Кадзи, - Подчас не более симпатичная, чем дева, вырезанная изо льда, но я не стал бы флиртовать с тобой, только для того, чтобы держать себя в форме, - он озарил ее теплой улыбкой.
- Ты решил хвастаться тем, что ты единственный, кто завоевал меня, - откровенно заявила Рицуко, но все же улыбнулась.
- Точно, - он вместе с Мисато сел за их столик, помахав официантке, - Две «коки».
- Есть «пепси», принести? - спросила официантка, заглянув в свой блокнот.
- А есть что-нибудь получше? - спросил Кадзи.
- Ей, «пепси» хорошая! - возразил Макото.
- «Доктор Пеппер» подойдет? - спросила официантка.
- Вполне, - согласился он.

I wish that I could turn back time
cos now the guilt is all mine
can't live without the trust
from the ones you love.
I know we can't forget the past
you can't forget love and pride
because of that its killing me inside.

- Я буду кофе, - сказала Мисато.
- Никакого пива? - недоверчиво переспросила Майя.
- Никакого пива, пока мы не победим, раз и навсегда, - заявила Мисато, заставив себя оторвать взгляд от соседнего стола, за которым какой-то тип пил пиво из огромной кружки.
- Уже несу, - официантка быстро принесла их напитки.
Как только она отошла, Кадзи сказал:
- Хорошо, начнем собрание, - он постучал по солонке, стоящей на столе, - Сейчас главное, что мы должны сделать - это разобраться с тем, что всем нам фактически известно…

It all returns to nothing,
it all comes tumbling down,
tumbling down, tumbling down,
it all returns to nothing,
I just keep letting me down,
letting me down, letting me down,
in my heart of hearts,
I know that I called never love again
I've lost everything
everything that matters to me,
matters in this world

***

Синдзи не мог заснуть из-за ожогов. Они быстро заживали, но все равно, не было такого положения, при котором он мог бы спать, не оказывая на них давления. Но, по-крайней мере, сейчас он не выглядел, как мумия.
Сон полностью улетучился, когда среди ночи Аска принялась кричать. Через несколько секунд, он неловко поднялся с кровати, всунул ноги в тапочки и похромал в темноте к двери.
Крик прекратился, как только он просунул голову в дверь.
- С тобой все в порядке? - спросил он.
Она села, часто всхлипывая.
- Город в огне, - выдавила она, - Токио-3 горел, - она спрятала лицом в колени.
Он открыл дверь, но вынужден был задержаться секунд на пять, из-за резкой боли, вспыхнувшей в левом бедре. Споткнувшись, он ухватился за ручку двери, и рука тоже заболела. Наконец, он доковылял до нее.
- Это был просто сон.
Она посмотрела на него, ее лицо было в слезах.
- Брат Уриэля появился, жаждая мести. Он спалил Токио-3 и все погибли. Хикари сгорела на моих глазах, - она ткнулась лицом в его плечо, как только он оказался рядом с ней, заставив его вздрогнуть, от боли.
Он неловко обнял ее.
- Не плачь. Это был только сон.
Некоторое время, Аска продолжала рыдать, пропитывая слезами бинты под его рубашкой. Потом, она подняла на него глаза.
- Ты не злишься на меня, правда?
- Почему я должен сердиться на тебя? - спросил он.
- Ты был в беде, а я не сделала… я имею в виду, Тодзи и Рей оба прибежали, но я старалась показать, что я могу выполнять приказы, и… Я не должна была бросать тебя там, - ее пальцы вцепились в его плечо, снова заставив вздрогнуть.
Память Синдзи наотрез отказывалась показывать то, что произошло тогда.
- Я не должен был засыпать на трибуне. Я не был бы ранен, если б не заснул.
- Это не твоя ошибка, - сказала она, дрогнувшим голосом, - Ты не должен себя винить.
Он покачал головой.
- Вы все нуждались во мне, а я облажался, - он вздрогнул, когда боль снова запульсировала в левом бедре.
- Я сделала тебе больно? - встревожилась Аска, - Я забыла, что твои раны еще не зажили, - она отпустила его плечо.
- Нет, все нормально, - ответил он, опять вздрогнув, - Не волнуйся обо мне.
- Я все еще не могу поверить, твой собственный отец послать тебя в бой раненным. Он, вообще, когда-нибудь думает о тебе?
- Отец ставит работу превыше семьи, - ответил Синдзи, - Я тут поспорил с ним, хотя без толку, - он сел рядом с ней.
- Ты поспорил с ним? - спросила Аска, повернувшись к нему лицом.
- Я пытался заставить его рассказать, что он сделал с Рей, но это не сработало. Но после этой перепалки я почувствовал себя лучше. - Воспоминание об этом немного подняло ему настроение.
- Хорошо, - сказала Аска, - Этому старому ублюдку давно пора было сделать втык. Он скрывает что-то от нас, я уверена в этом, - она, не задумываясь, прижалась к нему, - Я рада, что ты не похож на него.
Синдзи вздрогнул еще сильнее, но ни чем не показал, что испытывает боль в правой части груди. К своему собственному удивлению, ему не хотел оставаться сейчас одному.
- Бывают времена, когда я удивляюсь - что нас связывает?
- И мне очень жаль, что я накричала на тебя во время той всеобщей ссоры на Скимитаре. Я просто была… Я хотела сделать кому-нибудь больно, и только потом я поняла, что я единственная, кто заслуживает этого.
- Я тоже не должен был выходить из себя, - сказал он, - Я прощаю тебя.
Он чувствовал, как ее волосы волнами спускаются по правой стороне его тела, и с удивлением заметил, что ее голова на его плече больше не причиняет ему боль.
- Я тоже прощаю тебя, - сказала Аска. Ее голос звучал гораздо мягче, чем он привык, - Но ты действительно не сделал ничего такого, за что следовало бы извиняться, - она взглянула на него и улыбнулась.
Они смотрели друг на друга. Их лица находились всего в нескольких дюймах друг от друга. Так прошло несколько секунд, затем, она зажмурилась.
«Неужели, она хочет, чтобы я поцеловал ее? - спросил он сам себя, - Хочу ли я поцеловать ее? Да», - решил он. Синдзи закрыл глаза и, склонившись к ней, с трепетом коснулся ее губ своими.
Некоторое время, они оставались неподвижны, затем, раздался голос Мисато:
- Нельзя ли потише? Я стараюсь…о, я вижу вы заняты.
Они отпрыгнули в стороны друг от друга, залившись краской.
- Мы ничего не делали, ма, - сказала Аска.
- Аске приснился кошмар, ма, и я только пытался… мм… - мысли Синдзи замерли, а затем его нога породила новую волну боли.
Мисато подняла бровь.
- Ма?
Аска и Синдзи почувствовали себя глупо.
- Мм…мне в самом деле надо поспать, - сказал Синдзи.
- Я…мм…ах… - произнесла Аска. Она выглядела, словно в нее попал торт со взбитыми сливками.
Мисато рассмеялась.
- Хорошо, можете называть меня «ма», если хотите. Только, если можно, не будите меня среди ночи. Ты кричала перед этим, Аска?
- Мне приснился кошмар, - ответила она тихо, опустив взгляд.
Мисато подошла и сжала ее плечо.
- Выше голову. Вы сделали все, как надо. Я очень горжусь вами обоими.
- Столько людей погибло… - Аска взглянула на Мисато, слишком уставшая, чтобы снова плакать, но с явными следами пролитых слез на лице.
- Я знаю. И я никогда не забуду о них. Но мы должны похоронить мертвых и двигаться дальше. Иначе, мы не сможем предотвратить гибель еще большего количества людей, - ее голос понизился, а лицо стало очень серьезным. На мгновение, Аска увидела боль в ее глазах.
- Я понимаю, я понимаю.
- Жаль, мы не знаем, со сколькими тварями нам еще предстоит сражаться, - сказал Синдзи, пытаясь устроиться поудобнее.
- Мы пытаемся найти ответ, - сказала Мисато, - И я расскажу вам, как только мы узнаем, - она поднялась, - Ладно, я иду спать. Вам двоим тоже лучше всего поспать. Вместе или порознь, как хотите.
Они оба смущенно уставились на нее. Синдзи встал.
- Мои ноги болят.
- Мисато… У тебя есть идеи, что движет отцом Синдзи? - спросила Аска, - Не похоже, что он верит во что-то.
- Он верит в себя и в науку, я полагаю, - ответила Мисато, - Он самый уверенный в себе человек, из всех, кого я знаю. И почти все время это подтверждается в итоге. Но я не думаю, что он верит в какого-либо бога или богов, или во что-то еще, кроме триумфа человечества над его врагами.
- А ты, Мисато? - спросила Аска.
- Что-то есть там, - сказала Мисато, - Что-то большее, чем просто законы природы, нечто, что делает нас большим, чем крысы в лабиринте. Но что тревожит меня посреди ночи, так это то, что я не уверена, что мы нравимся ему. Я предпочла бы жить в мире командующего Икари, чем там, где Бог лишь играет с нами, ради собственного развлечения. Иногда, я верю, что мое спасение после Второго Удара было чудом, что Бог спас меня, чтобы я могла использовать свои способности для уничтожения Ангелов. Иногда, я думаю, что он спас меня, чтобы понаблюдать за моими страданиями, когда я снова потерплю неудачу. Но прямо сейчас, я рада, что была спасена, независимо от того, какие были причины. А ты веришь во что-то, Аска?
- Я верю в Иисуса, - тихо ответила она, - Но иногда, он кажется таким далеким.
- Некоторым богам нравятся огненные жертвоприношения, - заявила Мисато, - Но я надеюсь, наш не из таких. Просто задумайтесь вот над чем: лучшими друзьями Иисуса были Апостолы, но все они умерли страшной смертью. Помнится, один даже изжарился в гигантской вафельнице. Или это про Будду? - она почесала голову.
- Ты все выдумала, - сказал Синдзи, - Вафельница? - он наградил ее полным сомнения взглядом, выработанным за месяцы проживания с Мисато.
- Это было давным-давно. Так или иначе, из того, что я знаю о христианстве, я не припомню, чтобы кто-то обещал нам легкую победу, Аска. Или, как сказал бы Будда: «Если ты встретил Ангела на пути - убей его», - Мисато напустила на себя умный вид.
- Сомневаюсь, что он сказал так, - недоверчиво произнес Синдзи.
- Ладно, я пошла спать, пока не нарвалась на оскорбление. Поговорим об этом, когда я проснусь, - сказала Мисато, поднявшись и направляясь к двери.
- Я тоже пошел, - сказал Синдзи, - Спокойной ночи, Аска.
- Спокойной ночи, Мисато и Синдзи, - как только они вышли, Аска растянулась на кровати и быстро погрузилась в сон.

***

В баре, одинокая фигура сидела за пианино, глядя на ночное небо с сентиментальным выражением на лице.
Линн осмотрелась по сторонам, чтобы убедиться, что никого больше нет, и взглянула за окно, на звезды.
- Хмм…посмотрим, что у нас следующее по расписанию? - она потратила немного времени, потерявшись в бесконечном море огней, затем улыбнулась, - Ах. Да.

See that guy all dressed in green?
Iko Iko un-day
He's not a man, he's a lovin'machine
Jock-a mo fee na-ne

***

На следующий день, Фуюцуки встретил своего начальника с предсказуемо плохими известиями.
- Совет Безопасности хочет получить твою голову.
- Я знаю, - ответил Гендо, - Перуанцам нужен козел отпущения, но мы не можем позволить себе выдать им виновных. По-крайней мере, пока ДАГОН не заработает.
- Я читал рапорт. Двое ученых погибли, а третий прикован к постели и постоянно бормочет «красный ром», - он вздохнул, - Только трое перед днем возвращения, может, нам надо сдаться. Рестабилизация Рей, кажется, прошла удовлетворительно. Она действовала довольно хорошо, если не считать начало сражения.
- Мы не могли ограничить ее в дальнейших действиях, без того, чтобы не парализовать ее. В любом случае, мы не могли предвидеть произошедшее, - сказал Гендо, - Мы узнали что-нибудь еще от нашего «гостя»?
- Мы, наконец, смогли преобразовать его описания в соответствии с текущей географией Земли, - ответил Фуюцуки, - Скимитар скоро будет готов.
- Превосходно. Есть прогресс в определении места следующего нападения?
- К сожалению, фраза «Великий Город» слишком мало значит в наш век, когда маленькие сельские городки превосходят по размерам большие города той эпохи. Также, различные тексты по-прежнему не проясняют, появится ли следующим Роющий или Осквернитель. Если следовать фрагментам из Суссекса, или Откровениям Глааки - следующим явится Осквернитель. Но согласно фрагментам Г’харна и Таинствам Червей - следующим должен напасть Роющий. Естественно, каждый из авторов имел причины возвеличить одного по отношению к другому, с более ранним появлением.
Гендо кивнул и поднялся.
- Я встречусь с Советом Безопасности завтра, а пока, я собираюсь отдохнуть.
- Спустишься в сектор 13? - спросил Фуюцуки.
- Нет, - ответил Гендо, - Увидимся завтра.
Фуюцуки нахмурился, сжав губы. «Он лжет, - подумал он, - Полагаю, я не должен завидовать ему, у каждого свои недостатки. Но… - он покачал головой, - Это просто шутовство какое-то. А рано или поздно, те, кто дразнит других, заплатят за это. Хотя, мы вдвоем вовлечены в такое шутовство, рядом с которым все остальное теряет значение».
Он встал и направился в свой кабинет к очередной стопке рапортов.
Поздно вечером он возвращался домой, погруженный в собственные мысли.

Where do you get love?
Down below or from somewhere above?
Got a scary feeling I know
where you get love.

Мэттью Свит
"Где ты найдешь любовь"

***

Время еще не пришло, но оставалось совсем немного.
Они собрались, в темноте, сквозь которую не в силах был проникнуть взгляд смертного. У подножия огромных каменных ступеней, ведущих к массивным циклопическим дверям, они склонились в глубоком поклоне.
Его время близилось. И с Его возвращением они снова обретут власть.
В соответствии с тысячелетним ритуалом, они начали говорить нараспев:
- "Ia R'lyeh!"
Они чувствовали, как их кровь отзывается на слова.
- "Cthulhu fhtagn!"
День их триумфа близится.
- "Ia! Ia!"
Парад звезд.
- "Ph'nglui mglw'nafh Cthulhu R'lyeh wgah'nagl fhtagn! "

***

Рицуко внезапно пробудилась от сна, холодный пот стекал по ее телу. Ее сердце билось тяжело, почти вызывая боль, руки неудержимо дрожали.
- Это только сон, - прошептала она про себя. Она села, прижав подушку к груди, безучастно уставившись перед собой.
Маленькие нежные руки обернулись вокруг нее. Сонный голос прошептал ей в ухо:
- Семпай…что случилось?
Взгляд Рицуко обратился к окну, притянутый бесконечными волнами озера Геофронта.
- Семпай? - снова спросила Майя.
- "Cthulhu fhtagn," - пробормотала Рицуко, - Что…
- Семпай?
- Ничего, - сказала Рицуко, снова опускаясь на кровать, - Просто дурные сны.

***

Где-то в Токио-3, красные глаза смотрели на ночное небо, словно ища знамения среди звезд.
- "Ia R'lyeh. Cthulhu fhtagn," - прошептала Рей и нахмурилась.


Джон Байлз, Род М. - Дети Древнего Бога, Глава 16 НАРУШИТЕЛЬ

ГЛАВА 16
НАРУШИТЕЛЬ

Глубоко под землей, в комнате с металлическими стенами, два выбившихся из сил человека лежали на кровати. Они были полностью обнажены, если не считать того, что она носила сережки, а он - перчатки и единственный носок. Она целовала пальцы его ноги и лениво играла с носком, стянутым с этой ноги.
- Этот маленький поросенок пошел на рынок, этот маленький поросенок остался дома, - начала она.
Он слушал ее, забавляясь и гадая, собирается ли она наконец перейти к делу.
- А этот маленький поросенок приготовил ростбиф… нет, не этот, - на ее юном лице появилось выражение разочарования, и она подергала себя за ухо, - Ой.
- Дергать себя за ухо с сережкой - плохая идея, знаешь ли, - мягко сказал он, - Ты можешь просто дернуть меня за палец.
- Я хочу пить, - ответила она.
- Я принесу тебе чего-нибудь, - ответил он, вставая с кровати и направляясь к минихолодильнику. Он достал оттуда чай со льдом для себя и «пепси» для нее. Как только он возвратился с двумя бутылками, зазвонил его сотовый телефон. Она застонала.
- Да. Что надо? - спросил он, - Надеюсь, это важно?
- Помощник генерального секретаря ожидает в вашем кабинете, так что, да, я сказал бы так, - голос в телефонной трубке звучал спокойно, но с намеком на подавленное раздражение.
- Он должен был прибыть сюда только завтра!
- Очевидно, возникла путаница в планировании этой встречи. Но сейчас - он здесь, независимо от того, когда он должен был прибыть.
Человек в перчатках вздохнул.
- Я скоро буду, - он отключил телефон, - Извини, Юи-чан, но работа снова призывает меня.
Она надулась.
- Ты никогда не остаешься со мной, после того, как мы занимаемся любовью.
- Я очень занят сейчас, стараясь предотвратить гибель человечества, - сказал он, более громко и жестко, - Фуюцуки не вызвал бы меня, если бы это не было важно, - он повернулся к ней спиной и начал одеваться.
Она сложила руки на груди и напустила на себя сердитый вид, но добилась только того, что стала выглядеть обиженной.
- И почему я должна сидеть взаперти?
- Если бы наши враги узнали о твоем существовании, они попытались бы похитить или убить тебя, - сказал он, надевая рубашку, - Это война, а они не знают жалости.
- Я так скучаю одна, без тебя, - сказала она. Ее раздражительность уступила место отчаянию. Она подошла к нему сзади и обняла, - Ты нужен мне.
- Ты тоже нужна мне, - ответил он. Теперь, полностью одетый, он повернулся и поцеловал ее в лоб, - До свидания, Юи.
- До свидания, Гендо, - ответила она, вздохнув, когда он вышел за дверь и запер ее за собой.
Она снова была одна. Ее обычное состояние, так ненавидимое ей. Иногда, ей казалось, что она сходит с ума от одиночества. Последний раз Гендо навещал ее две недели назад. Пищу она получала из автоматической системы доставки, через которую однажды попыталась выбраться, но не смогла. Мыльные оперы успокаивали ее, но в данный момент не было ничего, что стоило бы посмотреть.
«Должно быть, он обманывает меня, - подумала она, - Он любым путем старается держаться подальше от меня. Наверное, он снова женился, поэтому и держит меня здесь». Она почувствовала, как на нее накатывает очередная волна отчаяния, и вцепилась пальцами в свои короткие синие волосы. Она ощутила желание вырвать или сбрить волосы, просто ради опыта, но у нее не было ничего, чем можно это сделать.
Она подошла к своей кровати и достала книгу, которую положила под кровать несколько недель назад и о которой почти забыла. Только один человек, кроме ее мужа, навестил ее здесь за все эти… недели…месяцы? Она не знала, сколько она уже здесь, и на что была похожа ее жизнь до того, как она оказалась в квартире из металлических комнат, что стала для нее домом, возможно, навсегда. В действительности, она сохранила только осколки воспоминаний о том, что было до того, как она стала жить здесь.
Некоторое время назад, ее навестил странный человек, арабского вида. Она не знала, как и зачем он пришел сюда, но он с сочувствием выслушал ее жалобы и дал ей кое-что. Это была книга заклинаний, как он утверждал, включающая в себя такие заклинания, что могли заставить людей любить вас еще больше. Она не верила в любовную магию. Но сейчас, на грани отчаяния, она решила сделать попытку. Хуже все равно не будет, и за неимением лучшего это даст ей занятие на остаток ночи.
Она смотрела на потрепанную кожаную обложку с поблекшим золотым тиснением на ней. «Магия Древнего...» Остальная часть надписи была полностью стерта. Перевернув страницу, она принялась читать.

***

Певец взял перерыв, и сейчас запись имперского марша из «Звездных войн» разносилась из стереосистемы. Мисато, Рицуко, Майя и Кадзи, продолжали беседу, не обращая ни на что внимания.
- К сожалению, я не знаю слишком многого помимо того, что знаем все мы о работе NERV, - сказала Мисато, вздохнув, - Деятельность культов все время возрастала, в течении последние нескольких лет. Многие из этих культов, похоже, имеют связь с Ангелами и существовали до Второго Удара, таким образом я могу предположить, что Ангелы находятся на Земле уже очень долгое время. Большинство этих культов не обладают никакими возможностями, но некоторые из них, возможно, в состоянии вызывать малых монстров, связанных с тем, кому они поклоняются. И есть кипа древних книг, написанных безумными приверженцами культа, которые указывают на то, что Ангелы однажды правили Землей. Но этого стоило ждать от сумасшедших поклонников чудовищ, - она повернулась к Рицуко, - Я имею в виду, мы ведь не находили никогда никаких гигантских окаменелых чудовищ, или что-то в этом роде? Кроме динозавров?
- По видимому, каждый из них уникален, - сказала Рицуко, - Вроде бы, есть кое-какие общие свойства, но это, скорее всего, следствие параллельного развития, а не указание на общее генетическое происхождение. Если различные слухи о них - правда, эти твари здесь тысячи, может, миллионы лет. И поскольку они распадаются, когда их убивают, от них не могло остаться никаких окаменелостей. Я могу сказать, опираясь на мои исследования, что они не связаны ни с одной формой жизни на Земле. ДНК нет, различный химический состав, никаких аминокислот и ферментов, подобных тем, что есть у земных организмов… Я могу бесконечно долго говорить о различиях. И каждый из них довольно сильно отличается от других. Я с уверенностью могу заявить - они не уроженцы Земли, и какая бы сила не создала их, если они развивались естественным путем, то, вероятно, в различных мирах. Понятия не имею, как они оказались здесь. Я шутки ради рассматривала теорию о том, что они были просто выброшены на Землю, потому что кто-то хотел понаблюдать за их борьбой. Или, возможно, они перенесли… - она сделала паузу, - Нет, это звучит совсем глупо.
- Продолжайте, семпай, - попросила Майя.
- Вопрос вот в чем - развивались ли они естественным путем и просто представляют собой вид, существующий где-то еще во вселенной, или кто-то создал их, с помощью достижений науки, а затем поместил на Землю по каким-либо причинам? Мне однажды приснился странный сон. В нем Ангелы оказались на Земле, потому что они были чьими-то брошенными домашними животными. От них избавились, потому что те, кто владел ими, отправились куда-то, и не могли их взять с собой, - она покачала головой, - Я же говорила, что это глупо.
- Они, кажется, относятся враждебно по отношению друг к другу. Во всяком случае, они никогда не пытались объединиться друг с другом, - заметил Макото, - Я думаю, есть вероятность, что они являются боевыми машинами, разработанными какой-то развитой цивилизацией. И они проверяют их на нас. Так что, цель нападений не в том, чтобы завоевать Землю, а в том, чтобы убедиться - насколько хорошо действует каждая отдельная модель. Учитывая, что мы уже можем создавать нечто вроде Евангелионов, я уверен, пришельцы, планирующие захват Земли, могут создавать существ, вроде Ангелов. Таким образом, возможно, все это просто тест.
- Но как насчет культов? Эти существа находятся здесь слишком долго для какого-либо тестирования их способностей. Почему их посылают на Землю, а затем, позволяют им спать в течении тысяч лет, прежде чем начать проверку?
- Возможно, пришельцы ждали, пока мы не окажемся в состоянии противостоять им? - спросил Макото.
- Конечно, они не стали бы ждать тысячи лет, только для того, чтобы протестировать их модели, - сказала Мисато.
- Может, Землю просто использовали в качестве свалки, - предложила Майя, - В конце концов, мы можем убить их, хотя даже не имеем технологии, позволяющей достичь других планет. Возможно, они устарели, и пришельцы просто выбросили их сюда. Второй Удар разбудил их, и они просто следуют заложенной в них программе или приказам: "захватить, сокрушить, уничтожить".
- Еще один вопрос... ЧТО именно было Вторым Ударом? - спросил Макото.
- Я всегда спрашивала себя, зачем людям, вызвавшим его, потребовался мой отец, археолог? - сказала Мисато.
- Потому что они исследовали город, принадлежащий дочеловеческой цивилизации, - вдруг сказала Рицуко, - Люди не были первой разумной формой жизни на Земле. В тридцатые годы прошлого века, группа археологов университета Мискатоника обнаружила разрушенный город в центре Антарктиды, который когда-то населяла раса пришельцев, название ее не сохранилось. Автор документа, что я читала, называл их "Старейшие". Старейшие принесли с собой на Землю существо, подобное Ангелу. Или, возможно, они создали его. Нам известно только то, что его держали в заключении в одном из их городов и использовали в качестве источника энергии. Второй Удар произошел, когда люди попытались снова запустить... устройство, в котором он был заключен. Оно взорвалось, вызвав Второй Удар. Тогда же, или позже, они успешно извлекли существо и доставили его сюда, разместив в зоне сдерживания, в секторе 13. Оно используется для производства LCL.
Лица всех сидящих за столом, за исключением Мисато, побледнели.
- О, - сказала Мисато.
Затем, слова дошли до нее.
- ЧТО?!
- Оно подвергается обработке средствами, в которых я не слишком сведуща, их разработала моя мать и ее исследовательская команда.
- Насколько это безопасно? - спросила Мисато, - Я имею в виду, в общем, они же вдыхают эту Ангельскую Слизь.
Рицуко кивнула.
- За неимением лучшего, - сухо сказала она, - Хотя, это все еще тайна для нас, то, что мы уже знаем, указывает, что это безопасно.
Мисато встряхнула головой.
- Не стоит говорить детям. Синдзи и Тодзи и так переживают не лучшие времена.
- В неведении - счастье. В любом случае, на пользу это не пойдет, - согласилась Рицуко, - В придачу к LCL, в разработке ЕВ также использовался генетический материал от Ангела и людей. Согласно секретным файлам моей матери, этого Ангела называли "Адам", и Старейшие использовали его, как источник генетического материала для создания жизненных форм - слуг. Мои исследования дают мне основания полагать, что есть генетическая связь между Адамом и большинством жизненных форм на Земле, хотя, судя по отчетам, в которые я с большим интересом заглянула, жизнь существовала на Земле до прибытия Старейших. Однако, я могу определенно сказать, что человечество находится в прямом родстве с главным обитателем сектора 13.
- Так, значит, ЕВЫ действительно Ангелы, - сказал Макото, - Искусственные Ангелы. Борьба с огнем с помощью огня.
- Точно.
Вскоре, вслед за Лин, вернулся певец, начав "Fly me to the Moon".
- Так вы говорите, что все мы - результат генетического эксперимента? - нерешительно спросила Майя.
Рицуко покачала головой.
- Не обязательно. Из отчетов о экспериментах следует, что если Адама не ограничивать, он непрерывно производит новые формы жизни. Большинство из них поглощается самим Адамом, но некоторые из сбежавших могут спариваться практически с кем угодно, порождая потомство, объединяющее их черты. Такое потомство обладает превосходными способностями к выживанию, более приспособлено к изменениям экологии и быстрее развивается. В результате - такие гибридные существа побеждают в эволюционной борьбе, и, таким образом, множество видов имеет Адама в качестве очень, очень далекого предка.
Она прервалась и посмотрела на свою чашку с кофе. Допив кофе, она заказала официантке еще, после чего продолжала:
- При определенных обстоятельствах, это наследие может сильнее проявиться в некоторых людях. Второй Удар создал такое обстоятельство. В придачу к выбросу энергии и экологической катастрофе, возможно, около трети тела Адама превратилась в мелкую пыль и была выброшена в атмосферу, где содержится до сих пор. По различным причинам, некоторые люди подвержены его воздействию больше, чем другие. Обычно, результат такого воздействия на уже родившихся - изменение генетического материала, который они могли бы передать своим детям. Но многие люди стали бесплодными из-за мутаций, некоторые умерли из-за воздействия. Однако, дети, успешно рожденные после Второго Удара, получили потенциал, для того, чтобы развиться в следующую стадию человечества. Но, в то время, когда NERV был под управлением моей матери, об этом еще не знали.
- Значит, Дети могут управлять ЕВАМИ, потому что люди, рожденные после Второго Удара близки к Ангелу, использованного для создания ЕВ, - подытожила Мисато.
- Также, этому помогает LCL, производимая Адамом. Но даже в этом случае, большинство людей не могут управлять ЕВАМИ. Они сходят с ума или видоизменяются, когда подвергаются воздействию LCL, и ЕВЫ воспринимают их, как чужих. Или они слишком слабы духом, чтобы сделать что-либо. Дети являются особенными, благодаря их способности управлять ЕВАМИ. Мать Синдзи не смогла пережить попытку синхронизироваться с Нулевым, - Рицуко качнула головой, - Продолжается проект, под названием ДАГОН. Моя мать начала его, - продолжала она, - Его цель - производство пилотов, способных контролировать Евангелион. Успешной бывает лишь одна попытка из сотен. Почти все испытуемые погибли, сошли с ума или превратились в отвратительных тварей, когда впервые подверглись воздействию LCL.
- Рей, - произнес Макото с восхищением и ужасом.
- Правильно. Я думаю, Рей была первым объектом и единственной, кто все еще жива и здорова. Однако, в записях матери есть указания на то, что один из испытуемых объектов получился всецело человеком, и таким образом, стал бесполезен для эксперимента. Я не знаю о ее судьбе. У нас есть в лаборатории ДАГОН множество... ладно, Рей, на различных стадиях развития. Однако, я подозреваю, что нам так и не удастся успешно дублировать Рей, сколько бы времени мы не потратили на эту работу.
Мисато в шоке уставилась на Рицуко.
"Я должна была догадаться, - подумала она, - Но я никогда не думала, что такое возможно. Она не человек?" Мисато вспомнила о недавнем странном поведении Рей. "Возможно, она тоже сходит с ума, - подумала Мисато, - Должна ли я предупредить Синдзи, чтобы он держался подальше от нее? Знает ли Рей - что она часть эксперимента? Возможно, именно поэтому она была такая бесстрастная сначала... она знала. Или, может быть, она узнала недавно, и поэтому снова стала холодной. Но она, кажется, неравнодушна к Синдзи".
Майя выглядела опечаленной. "Бедняжки, рожденные только для того, чтобы умереть во время тестов, - думала она, - Это ужасно". Она старалась не заплакать, чтобы не выглядеть глупо.
Кадзи хмурился. " На повторение эксперимента не требуется много времени... если только мать Рицуко знала что-то такое, о чем никому не говорила. Или, может, Рицуко что-то скрывает, или... - он помотал головой, - Рей - генетический эксперимент. Кто еще мог быть результатом эксперимента? - задался он вопросом, - Проводил ли Икари эксперимент на собственном сыне, чтобы убедиться, что он может стать пилотом?"
Макото, с хмурым видом смотрел на остальных.
- Этично ли все это?
- У нас не было выбора. Когда зарождался проект, никто не был уверен, что пилотом ЕВЫ может стать кто-либо, кроме результата генетического эксперимента. Но они знали, что время уходит.
Рицуко, наконец, дождалась своего кофе.
- Как? - спросил Кадзи, - Откуда они знали, что произойдет потом?
- Я не знаю. Многие записи мне не удалось найти. Только командующий Икари и Фуюцуки наверняка знают то, что я хотела бы знать. И, возможно, знают некоторые члены Совета Безопасности. В конце концов, NERV был создан по приказу Совета Безопасности.
- А что случиться с Детьми? - спросил Макото, - Они... перестанут быть людьми?
- Смотря что понимается под термином «человек», - ответила Рицуко, - К сожалению, сравнить их не с кем. Они должны сохранить способность к скрещиванию с нормальными людьми, и, таким образом, они биологически принадлежат к тому же виду, что и мы. Однако, их растущие способности могут привести к их отчуждению от человеческого рода. Пока еще рано говорить - будут ли они вести человечество в новый век, или, как в стереотипной научной фантастике, сойдут с ума и попытаются уничтожить человечество, потому что будут считать его "низшим".
- Не думаю, что человечество готово принять такую силу, - сказал Макото.
- Человечество не готово к технологии, что есть у нас теперь, но джинна уже нельзя загнать назад в бутылку. Нам нужны Евангелионы, чтобы противостоять Ангелам, но есть обширный потенциал для злоупотребления ими, и технологиями, разработанными нами. Они обладают силой, которая нужна им, чтобы спасти человечество, но когда кризис закончится, они все еще будут обладать этой силой. И я не удивлюсь, если в следующем поколении окажется гораздо больше людей, у которых будут развиваться такие же способности, - Рицуко прервалась, чтобы глотнуть кофе, - И я вношу во все это свой вклад прямо сейчас.
- У меня есть что добавить, - сказал Кадзи, - У меня есть основания полагать, что один или несколько культов, поклоняющихся Ангелам, проникли в NERV.
Несколько пар глаз удивленно расширились, в то время как Мисато просто кивнула.
- Мы обнаружили нескольких шпионов.
- Похищение ЕВЫ с американской базы произошло при посредстве приверженцев культа, - сказал Кадзи, - Также, у меня есть причины подозревать одного из моих коллег-инспекторов в принадлежности к культу.
- Канепхрен, - вставила Рицуко.
- Точно. Я раздобыл его фотографии в компании с восьмью лидерами различных культов. В том числе, культов, враждующих друг с другом. Он ведет какую-то игру.
- Он заставил меня показать ему кое-какое оборудование проекта ДАГОН, - сказала Рицуко, - И он посещал сектор 13.
- Что еще за сектор 13? - спросила Мисато.
- Все, кто имеет туда доступ - это Икари и Фуюцуки, - Насколько мне известно, там же находится Адам. Мы имеем доступ только к насосной системе его хранилища, разработанной до того, как я присоединилась к NERV. Кроме этого, я ничего не знаю.
- Тогда, мы должны узнать, - заявил Кадзи, - Я думаю, Икари и Фуюцуки что-то скрывают.
- Ты думаешь, кто-то из них может быть связан с каким-либо культом? - нахмурилась Майя.
- Это вполне возможно. Они знают больше, чем говорят. И иногда создается впечатление, что они точно знают, когда и где произойдет нападение Ангела, - сказал Кадзи.
Мисато кивнула.
- Не уверена, что мы сможем проникнуть в сектор 13.
- Я могу попробовать использовать кое-какие мамины лазейки, которые я оставила на всякий случай, - сказала Рицуко.
- Хорошо. Теперь, о моем плане, как попасть туда... - начал Кадзи.

***

"Я был молодым Глубоководным" гласил заголовок на вебсайте.
Аска вздохнула и вернулась к поисковику. Она нашла такую уйму "левых" вебсайтов по ключевым словам, введенным ей, что едва могла поверить в это. Как могло столько людей знать о таких вещах? Или они в действительности не понимают, о чем говорят?
"В этом нет никакого смысла, - подумала она, - Все эти рок-группы, с названиями, вроде "Черный Козел" или "Слепые Обезьяны Истины", и люди, утверждающие, что были похищены Глубоководными на летающих тарелках, и онлайновые Некрономиконы, представляющие собой лишь переводы древних шумерских текстов со всякой добавленной ерундой..."
Она снова вздохнула. "Проверка всех этих тупых сайтов займет всю оставшуюся жизнь".
Ее компьютер воспроизвел маленький отрывок из "Оды радости", Бетховена, что означало получение электронной почты. Она переключила окна и открыла письмо. Оно оказалось от Анны.

От: anna@Goethe.GNERV.ge Тема: Удивительные вещи.

Guten Tag. Есть один сайт, который не помешало бы проверить, учитывая какое исследование ты проводишь. У нас тут произошел несчастный инцидент, связанный с пищевым отравлением, так что я должна побыстрее сбегать в медпункт, потому что я чувствую, что у меня болит живот. Но думаю, надо послать тебе это, пока не забыла.
http://armitage.miskatonic.edu/~cwhatley/weird.html
Удачи!
Твоя подруга, Анна.
http://Goethe.GNERV.ge/~anna/

Аска нажала на ссылку и быстро загрузила страничку под названием "Удивительные дедушкины записки".
Просмотр главной страницы прояснил, что владелец сайта, студент университета в Мискатонике, недавно унаследовал собрание странных тетрадок с оккультными знаниями. Он скопировал некоторые наиболее интересные или забавные отрывки и разместил их на страницах вебсайта. Длинный отрывок на главной странице сайта приковал внимание Аски, и она принялась читать его, прежде чем перейти к содержанию сайта.

"И при этом не нужно думать, что человек является самым старым или последним из повелителей Земли, или что он венец творения эволюции. Старейшие были, Старейшие есть, и Старейшие будут. Не в известных нам пространствах, но между ними, они идут, спокойные и старые, неизмеримые и невидимые нам. Йог-Сотот знает врата. Йог-Сотот и есть врата. Йог-Сотот ключ и хранитель врат. Прошлое, настоящее, будущее - все в одном, в Йог-Сотот. Он знает, где Старейшие вырвались из прошлого, и он знает, где Они прорвутся снова. Он знает, где они шагали по Земле, и где они все еще шагают, и почему никто не может их видеть...Их рука на твоем горле, но ты не можешь видеть их. Их обитель рядом с вашей охраняемой границей. Йог-Сотот ключ к вратам, что соединяют сферы. Человек правит теперь там, где Они правили прежде. Они будут править вскоре там, где человек правит сейчас. После лета приходит зима, после зимы - лето. Они ждут, терпеливые и могущественные, когда они снова обретут власть".
"Дедушкины записки" утверждают, что это буквальный перевод с латинского перевода Некрономикона, Олоса Вормиуса, кто бы он ни был.

Аска не могла объяснить как, но она почувствовала глубоко внутри, что это настоящая цитата из той книги, хотя она пока не нашла подлинную копию с оригинала. "Что-то здесь есть", - подумала Аска.
Она взглянула на подзаголовки. "Заклинание для оживления мертвых", "Размышления о упырях", "Сбор лунного серебра", "Ятаган Барзай", "Горго и Мормо", "Как превратить золото в свинец", и наконец "Комментарии к древнему пророчеству о возвышении новых богов Земли, упоминаемому в различных текстах". Она решила проверить это в первую очередь.

"Слышите звуки трубы. Сети ткача разорваны, звезды пали, великий зверь убит, нет больше пьющего кровь множеством языков, и даже великий повелитель грез повержен. Новое поколение богов возвысилось и сокрушило старое. Возрадуемся же." Переведено со священных писаний Понапе.
Бредовые комментарии дедушки:
"Звуки трубы - конечно зов трубы из "Откровения". Ткач - Атлач-Нача, звезды - возможно, намек на всех Старейших, явившихся со звезд, или на кого-то определенного...Cthugha? Слишком многих Великих Старейших называли пьющими кровь, но великий повелитель грез - почти наверняка Ктулху, что часто посещал во сне отца, когда я был маленьким, или, возможно, один из главных Древних Богов. Это мог быть повелитель кошмаров, но я считал, что Ньярлахотеп мертв. Может, одно из его 1001-го обличий?
Теория: каждая из 1001-й формы «Н» - форма разумной жизни, с которой он имел дело. Возможно, его человеческая форма, Черный Человек, довела бы до безумия чуждых нам, тех, что нашли бы вполне нормальными те его формы, которые ужасают нас. Связь с арабской «1001 ночь»? Ал Хазред был арабом, возможно, «1001 ночь» тайный учебник для поклоняющихся Ньярлахотепу… надо найти копию и изучить…»

«Это может оказаться полезным, - подумала Аска, - Хотя, вероятно, половина комментария - несвязный бред. Но стоит проверить».

***

"Слышите звуки трубы. Сети ткача разорваны, звезды пали, великий зверь убит, нет больше пьющего кровь множеством языков, и даже великий повелитель грез повержен. Новое поколение богов возвысилось и сокрушило старое. Возрадуемся же, - промолвил герольд Внешних Богов его слабоумным повелителям в сердце мира, танцующим под бесконечные немелодичные звуки, издаваемые их жабоподобными слугами. И Внешние Боги танцевали, поскольку их воля исполнилась. Все произошло, согласно их желаниям. Те, кто противился им, теперь служили им. И их слуга высокомерно улыбнулся, глядя на их танец, и насмехаясь над их радостью. Ибо знал он, все обратятся в прах, даже они. Сняв свою маску, он присоединился к танцу, наслаждаясь отдыхом, пока не пришло время для следующего дела".

"Конец этой версии пророчества", - подумал Фуюцуки, положив ручку и откладывая священные писания Понапе в сторону. Это была одна из немногих версий, продолжающихся после падения великого повелителя грез в День Возвращения, и конечно, самая мрачная из всех. Но звучала она гораздо правдоподобнее остальных. Большинство версий пророчества заканчивались триумфом Великих Старейших над врагами приверженцев их культа, один из которых и написал их. Было уже доказано, что большинство тех отрывков - ложные, возможно, только в трех или четырех (еще не столкнувшихся с реальностью) борьба продолжалась, но многие из тех, кому пророчили стать победителями, пали.
Конечно, с той же степенью вероятности это окончание могло быть из «Ньярлахотеп неизбежно побеждает» версии триумфальных окончаний. Возможно, все эти провидцы видели истину в свете их собственных предубеждений… но слишком много связанных между собой и совпадающих элементов, чтобы списать все на их предубеждения.
«Можем ли мы, действительно, противостоять воле Внешних Богов? - спросил он сам себя, - Их сила затмевает силу Великих Старейших, с которыми мы боремся здесь, на Земле. Но мы не знаем наверняка, что они хотят. Или даже имеют ли они что-либо, что можно определить, как «желание», особенно, учитывая, что многие тексты называют их «слабоумными богами». Могут ли такие существа обратить внимание на то, какое у человечества сложилось мнение о них? Обращают ли они внимание на Великих Старейших? Можно ли вообще назвать их «существами?
Если наши теории правильны, то Внешние Боги не станут вмешиваться, поскольку их не заботит, что происходит. И все же, Ньярлахотеп, их герольд, кажется, действительно заинтересован… в том, чтобы нести разрушение. Почему? Зачем он посещает нас? Почему он не сказал SEEL ничего о своих истинных планах? Они не известны ему самому? Конечно, он должен знать… или я слишком высокого мнения о нем?» - мысли Фуюцуки смешались в кучу.
«Мне нужен небольшой перерыв», - подумал он, после чего занялся поисками кофе.

***

- Вам не нужно, чтобы я ложился на кушетку? - спросил Тодзи человека, представившегося ему, как советник Тэйки.
Тэйки, невысокий полный мужчина, в костюме, с густой черной эспаньолкой, рассмеялся.
- Нет, если только ты сам не захочешь, - он указал на удобное мягкое зеленое кресло, такое же, как и то, в котором сидел он сам, - Ты можешь сесть там.
Тодзи опустился в кресло, немного поерзал, устраиваясь поудобнее.
- Итак, какого черта я здесь делаю?
- Заместитель командующего Фуюцуки подумал, что ты захочешь поговорить с кем-нибудь о недавних событиях в Перу. Я понимаю, что все прошло далеко не так хорошо, как все надеялись, - его голос звучал мягко, а на лице отражало только дружелюбное внимание.
- Я не хочу вспоминать об этом, - сказал Тодзи, - Черта с два об этом забудешь, но я уже достаточно думал о том, как убил множество людей.
Тэйки кивнул.
- Как с этим справляются твои товарищи-пилоты?
- Ну, с Синдзи все о,кей. Лэнгли, хоть строит из себя, и орет без умолку, но, должен признать, тоже неплохо справляется. А Рей… - он нахмурился, - О Рей говорить не хочу.
- Почему? - спросил Тэйки.
- Не могу говорить о Рей, - сказал Тодзи, играя с рычажком, опускающим спинку кресла, - Так велел командующий Икари.
Тэйки кивнул.
- Вы не собираетесь ничего записывать?
- Людям становится не по себе, когда я записываю то, что они говорят, - он постучал пальцем по лбу, - У меня очень хорошая память.
- Так как долго я должен оставаться здесь?
- Вероятно, дольше, чем тебе хочется.
Тодзи рассмеялся.
- Точно.
- Насколько я понимаю, у тебя были какие-то проблемы с Аской Лэнгли.
- Она нахальная, задающаяся... - Тодзи осекся, затем, после паузы продолжил более мягко, - Она высокомерная. Я имею в виду, она способна на многое, но должна при этом выделиться. Вы встречали людей такого типа, верно?
- Слишком много, - ответил Тэйки, - Так ты считаешь, она слишком много хвастается?
Тодзи кивнул.
- Я не хочу сказать, что она не хороша в деле. Она просто... она играет на моих нервах. Когда мы... Эээ, я не уверен, могу ли я говорить об этом.
- О чем?
- Ни о чем. Как бы то ни было, обычно я ссорюсь с ней, когда она вне своей ЕВЫ. Я полагаю, все мы понимаем, что если мы будем цапаться друг с другом, нам просто надерут задницы. Хотя, тот полный бардак, когда мы сражались с Ангелом огня... - он сжал кулак, - Я не мог допустить, чтобы Синдзи сгорел на хрен до смерти, - он вдруг понял, что ляпнул.
- Я не возражаю, - сказал Тэйки, - Продолжай.
- Аска не сделала ни хрена! Она просто позволила ему поджариваться. Это подло. Я хочу сказать, блин, даже Рей бросилась спасать его задницу. Его отец, кстати, тоже не хотел, чтобы мы помогли ему! Ублюдок.
Тэйки кивнул.
- Ты можешь рассказать мне историю целиком? Боюсь, я имею отдаленное представление о том, что случилось.
- Хорошо, все это началось с того, что нас отправили в Лиму...

***

/ Со сковородки и прямо в противную, черную слизь, - проворчал Тодзи, - Да, бултыхаться в LCL - именно то, что мне нужно, после того, как этот шарлатан промыл мне мозги./
/ Кончай жаловаться, - выпалила Аска, - Кроме того, у тебя нет.../
/ ...столько мозгов, чтобы было что промывать, да-да-да, - закончил Тодзи, - Эй, босс, чем займемся сегодня?/
Четыре ЕВЫ стояли в отдельных подземных испытательных комнатах, недавно восстановленные после их злополучной миссии в Перу.
Из командного центра за ними наблюдала Мисато и вся команда мостика. Отсутствовали только Фуюцуки и Гендо.
/ Хорошо, ребята, мы проведем испытание тех способностей, что вы получили после убийства Ангелов. Тодзи, у тебя самое легкое задание, так как ты имеешь только одного на своем счету. Остальные, вы делали это прежде, но на сей раз мы попрактикуемся в многозадачном режиме./
Четыре обширных экрана ожили в командном центре, по одному для каждой ЕВЫ.
/ Рей, твой инструктор на сегодня - Рицуко, Аска - ты с Макото, Синдзи - работаешь с Майей, Тодзи - со мной./
/ Вау!/
/ Я скажу Хикари!/
/ Э-эй!/
Мисато ухмыльнулась и покачала головой.
/ Хватит болтать, приступаем к работе./
Сначала, тренировка проходила гладко. Синдзи, как обычно, продемонстрировал выдающиеся способности, вопреки своей натуре. Тодзи, поначалу, несколько раз подпалил свою ЕВУ, к счастью, только снаружи, там где она была достаточно прочной. Рей выполняла задание молча и эффектно, превзойдя даже Синдзи. Аске, чтобы не отстать, пришлось выкладываться с фанатичным рвением.
И затем, что-то случилось.
Повсюду вспыхнули красные огни, так что многие едва не впали в панику. Макото вызвал бригаду врачей, в то время, как остальные члены команды мостика начали дистанционное отключение Аскиной ЕВЫ.
- Удалите капсулу псевдо-пилота из Второго, СЕЙЧАС ЖЕ! - завопила Мисато.
Новый экран появился по центру. Команда мостика уставилась на него в шоке.
- Боже мой, - прошептала Мисато.
Аска оглушительно закричала от боли. Она плавала в LCL, вне ее кресла, и что-то массивное высовывалось со стороны ее левой лопатки.
- Что это, черт возьми?
- Я... я велел ей попробовать вырастить крылья, - сказал Макото, - И затем... тогда...
Мисато видела это. Неровное и бесформенное, в основном костяное, со свисающими пластами влажных мускулов, из спины Аски росло крыло.
Энергия Второго отключилась и он опустился на пол. Когда он упал вниз, Нулевой вошел в комнату. На мгновение он задержался у входа, глядя на поверженного Второго.
/ Рей, что ты делаешь? - спросила Рицуко, - Рей, отойди от Второго. Пилот, отвечай! Это приказ!/
Всем в команде мостика было известно, что Рей имела несколько столкновений с Аской, и сейчас, кажется, осуществлялись их худшие опасения.
/ Рей, отойди от Второго!/
Нулевой возвышался над его павшей сестрой, глядя вниз на капсулу, высовывающуюся из спины Второго. Он наклонился вперед, затем, выдвинул свою собственную капсулу.
/ Рей, что, черт возьми, ты делаешь? - орала Мисато, - Первый, Третий, немедленно сюда!/
Капсула Нулевого открылась и Рей скользнула в капсулу Аски, легко открыв ее.
/ Рей, ответь мне! Рей!/ - Мисато повернулась к Макото, - Вызовите командующего Икари!
В капсуле, Рей подошла к Аске, которая съежившись лежала на дне. Крыло Аски слабо дергалось, похоже было, что она впала в шок. Рей опустилась рядом и подняла голову Аски, заставив ее взглянуть в свои темно-красные глаза.
- Б-больно...
Вся команда мостика задержала дыхание. Майя молилась, чтобы Рей не сделала ничего... плохого.
Рей наклонилась вперед, все еще не отрывая взгляда от глаз Аски, и прошептала что-то, что не смогли уловить микрофоны. Сначала, казалось что Аска не реагирует, но Рей продолжала говорить.
- Что она делает? - спросила Мисато.
Рицуко помотала головой.
- Я не знаю.
Внезапно, Аска завопила снова, но теперь, ее несформировавшееся крыло вдруг втянулось в спину и исчезло. Единственное, что осталось после его появления - кровавые пятна на стенках капсулы и вокруг рваной дыры на спине Аскиного пилотского комбинезона.
Вскоре прибыла бригада врачей и они вынесли Аску, все еще находящуюся в шоке, из комнаты. Рей молча вышла вслед за ними, задержавшись только, когда Мисато крикнула еще раз:
/ Рей! Что там произошло?/
Пилот остановилась, словно раздумывая над ответом.
- Она потеряла контроль.

***

Синдзи ворвался в комнату мимо медсестры, напугав ее. Он бросился прямо к Аске, лежащей на кровати, все еще в своем контактном комбинезоне. Различные провода опутывали все ее тело и были связанны с массой приборов, за показаниями которых следили Рицуко, Майя и незнакомый ему техник.
Тодзи задержался, чтобы сказать медсестре у двери:
- Извините, но проваливайте с дороги, - после чего тоже вломился внутрь. Рей уже проскользнула мимо.
- С ней все в порядке, - сказала Рицуко, - Но нам было бы легче, если бы вы не толпились вокруг нас.
- Нам больше нечего делать, - сказал Тодзи.
Рицуко вздохнула.
- Тогда поторопитесь и убедитесь, что она не мертва. А затем, пожалуйста, убирайтесь, чтобы мы могли работать.
Майя коснулась ее плеча и наградила Рицуко немного неодобрительным взглядом.
- Я же сказала "пожалуйста", - сказала Рицуко Майе.
Тодзи засмеялся, в то время, как Рей глазела на приборы, а Синдзи подошел к Аске, лежащей на животе, повернувшись лицом к стене.
- Как ты? - спросил он.
- Думаю, ничего, - ответила она.
Он положил руку ей на плечо, затем отдернул ее.
- Извини, наверное, все еще болит.
- Чертовски, - пробормотала она, повернув голову и посмотрев на него. Протянув правую руку, она взяла его за руку, - У тебя все нормально?
- Да.
Тодзи уставился на приборы, на несколько секунд сделав вид, что он понимает их назначение, затем, бросил притворяться.
- А что показывают эти штуки?
- Я использую сенсоры в контактном комбинезоне, чтобы контролировать ее состояние, - ответила Рицуко, - Конечно, все было бы намного быстрее, если бы меня не отрывали от работы.
- Да-да, я понял, - сказал он, нахмурившись. Повернувшись, он стал смотреть как Аска и Синдзи, тихо разговаривают друг с другом. "Если он не запал на нее, то я съем шляпу, хотя у меня ее нет", - подумал Тодзи.
- Я только не могу понять, почему это случилось, - сказала Аска, - Раньше я заставляла мою ЕВУ отращивать крылья без всяких проблем, - ее голос был напряженным и расстроенным.
- Рей сказала, что ты потеряла контроль, или что-то вроде этого, - сказал Синдзи.
Ее глаза внезапно расширились.
- Сон...
- Что?
- Вчера ночью мне приснился сон о... - она отвела взгляд от Синдзи и взглянула на аппаратуру, - это звучит глупо.
- О чем? - спросил он.
- Я... я летала во сне. На моих собственных крыльях. Это было похоже... словно я стала ангелом. "Богиней, - подумала она, - Я мечтала о том, чтобы стать богиней, летящей над землей и защищающей ее пылающим мечом, - это заставило ее испытать легкий укол совести, учитывая, что она не верила в богинь, - Ладно, в Стране Снов они были, но они не были настоящими богами... Есть только один Бог и..." - она подавила ход мыслей.
- И ты думала об этом во время теста? - спросил он.
Она молча кивнула.
- Только на секунду. И затем, моя спина... - она вздрогнула. Закрыв глаза, Аска вцепилась в его руку. Ее плечи дрожали и все вокруг напряглись, но она вскоре снова успокоилась, издав только короткий вскрик от боли, - Если бы Рей не помогла мне, я... Я не знаю.
Синдзи почувствовал руку на своем плече. Это была Рей, положившая одну руку на него, вторую на Аску. Ее прикосновение несло холод, даже сквозь его контактный комбинезон. Она посмотрела на них, выражение на ее бледном лице внезапно показалось Синдзи весьма притворным. Рей отвела взгляд от него, и он задался вопросом: что случилось бы, если бы он посмотрел в ее глаза.
Затем, он почувствовал, что Аска расслабилась. Рей отпустила их и молча подошла к Тодзи. Она схватила его за руку и вытащила вздрогнувшего парня из комнаты.
- Некоторые наверно решили... - начала было Рицуко, но Майя прикрыла ладонью ее рот.
- Я не хочу показаться грубой, - сказала Майя, - Но нам надо закончить эти тесты.
- Но... - начал Синдзи.
- Все нормально, - слабо сказала Аска, - Чем скорее они закончат, тем скорее мы сможем пойти домой. Поговорим позже, хорошо?
- Хорошо, - сказал он, отпуская ее руку.
- Спасибо, что пришел, - она улыбнулась ему своей лучшей улыбкой и закрыла глаза.
Синдзи попятился к двери и вышел.
- Приятно видеть, как они беспокоятся о тебе, - сказала Майя.
- Значит, ты считаешь, что причина проблемы во сне? - спросила Рицуко.
- Я думаю, воспоминание о этом сне каким-то образом отвлекло меня, - тихо сказала Аска, - Акаги-сан, это... это может случиться снова?
- Мы пока не знаем, - ответила Рицуко, - Я точно уверена, что подобное может случиться только если ты будешь в LCL, связанная со своей ЕВОЙ, и все это... - она надолго замялась, - Это сила. Но когда мы закончим эти тесты, я надеюсь, мы узнаем больше.
- Хорошо, - сказала Аска недовольно.

***

- Итак, ваше заключение, Акаги-сан? - спросил Фуюцуки Рицуко.
- Постоянное воздействие LCL ускорило их развитие, - ответила Рицуко. Она неловко поерзала, у Гендо в кабинете было только одно удобное кресло, но не это являлось причиной ее дискомфорта, - Если бы это не был единственный способ, с помощью которого они могут управлять ЕВАМИ, я бы рекомендовала немедленно прекратить все, что с этим связано.
- Есть ли какая-либо опасность спонтанной мутации или изменения формы, не поддающегося контролю? Насколько я знаю, большинство наших объектов ДАГОН умерло, - сказал Гендо, нахмурившись.
- Я полагаю, нет никакой опасности, когда они вне их ЕВ. Но мы не слишком много знаем о действии LCL, так что я рекомендую снизить его воздействие до минимума, необходимого для продолжения обучения. Если бы потребность не была так велика, я бы настаивала на том, чтобы прекратить воздействие полностью. Поскольку это будет продолжаться, у нас, вероятно, будет еще больше подобных инцидентов. И положение будет ухудшаться, по мере того, как они будут побеждать все больше Ангелов. Я даю Рей, Аске и Синдзи шесть месяцев в лучшем случае, при том, что Ангелы будут продолжать появляться в том же темпе. После этого, они полностью потеряют контроль над своими формами. Однако, возможно, они смогут научиться в достаточной мере контролировать себя, чтобы продлить этот срок. Рей, кажется, интуитивно понимает, как использовать и сдерживать свою силу, лучше, чем другие.
Фуюцуки кивнул.
- Таким образом, надежда есть.
Рицуко улыбалась в течении нескольких секунд.
- Надежда всегда есть.
Гендо поднял бровь.
- Ваше побочное исследование завершено?
- Нет, благодаря вам, - сказала она. Ее голос звучал менее любезно, чем до этого.
- Вы думаете, это может быть использовано для стабилизации Детей? - Фуюцуки вклинился между Гендо и Рицуко, которые уставились друг на друга.
Рицуко взглянула на него, затем произнесла:
- Да, это возможно. Но в случае успеха, это, вероятно, задержит рост их возможностей.
- Помешает ли это способности ЕВ впитывать способности других? - спросил Гендо.
- Нет, если мы не будем воздействовать на ЕВ, ответила Рицуко.
- Хорошо. Нам не нужны Дети-мутанты, нам нужно, чтобы их ЕВЫ стали сильнее, и смогли принять брошенный нам вызов. Подготовьте мне рапорт, относительно материалов, в которых вы нуждаетесь, и я приму меры, чтобы вы получили их, - сказал Гендо, - Это необходимо, если мы не хотим потерять их. Мы не в состоянии вовремя найти и обучить подходящую замену.
- Удачи вам в ваших исследованиях, - сказал Фуюцуки, - Вам лучше заняться ими.
Она кивнула и встала.
- Я сделаю, - сказала она и вышла.
Как только дверь закрылась, Гендо спросил:
- Ты все это запланировал?
- Нет, я импровизировал, - ответил Фуюцуки, - Но мы не можем себе позволить потерять ее.
- Я сделал бы для нее больше, если бы мог, но нет никакого простого средства для лечения ее состояния, - ответил Гендо, затем перевел взгляд на бумаги на столе, - Конечно, если все будет идти так, как должно, все закончится, хорошо или плохо, до того, как Акаги найдет средство для себя и для них. Если вообще есть что-то, что мы можем противопоставить силам, с которыми столкнулись. Еще три двери должны быть открыты перед последними вратами.
- Или, возможно, четыре. В некоторых текстах встречается указание, что Адам может выйти из-под контроля в определенный момент, - сказал Фуюцуки.
- Мы примем все меры, какие возможно, чтобы предотвратить это, - ответил Гендо, - Посмотрим, как развернутся события, - он поднялся, - В настоящее время, то немногое, что мы можем сделать - продолжать их обучение и лечение, и ждать, преуспеет Акаги-сан или потерпит неудачу, - поправив свои очки, он добавил, - Если я понадоблюсь, я буду в секторе 13.
- Ты часто бываешь там в последнее время, - с нотками неодобрения сказал Фуюцуки.
- Ей так одиноко, - ответил он, - Я не могу винить ее, но я не могу позволить себе пойти на риск с ней.
- Месть небес... - начал было Фуюцуки.
Гендо рассмеялся.
- Небеса либо беспомощны, либо враждебны, но мы заслужили проклятие в любом случае. Я удивлен, что ты задумываешься о таких вещах.
- От старых привычек тяжело избавиться, - устало сказал Фуюцуки, - Иногда, ночью, я вижу во сне, что наступил День Возвращения, и мы обнаружили, что все это время работали на Внимающую пустоту, что вся наша борьба - зловещее предзнаменование Слепой Обезьяны Истины. Он никогда не проигрывал прежде, насколько нам известно.
- В конце концов, каждый рано или поздно проигрывает. И я собираюсь доказать это сейчас. Если даже Сазухара смог обратить его повелителей против него, я не должен бояться.
Фуюцуки сжал губы.
- Можем ли мы быть уверенными в том, что случилось тогда?
- На нем теперь знак, - Гендо начертил символ в воздухе, - Йог-Сотот заклеймил его. Такова цена за его вызов.
- Мы всегда знали, что наши враги разделены между собой, - сказал Фуюцуки, - Но я никогда не слышал, чтобы повелители Ньярлахотепа были вызваны, чтобы победить его.
- Мы знаем, что прежде такое иногда случалось, - сказал Гендо.
- Но для этого были серьезные основания. Те миры - теперь опустошенные или кошмарные, потому что они не прошли испытание, - отрезал Фуюцуки.
Гендо, сдвинув брови, смотрел на него.
- Мы победим. Власть будет в наших руках, SEELE уничтожен, и Земля станет свободна от их рода.
- Если мы можем доверять бреду сумасшедших, как ты сам называл их раньше, - сказал Фуюцуки, - Если... - он покачал головой, - Нет смысла вгонять себя в депрессию. Пойду, поговорю с Фуу и Макото.
Гендо кивнул.
- Сообщи мне, что удастся узнать, - он вышел из комнаты вместе с Фуюцуки, заперев за собой дверь.
Они разошлись в разные стороны. Фуюцуки старался убедить себя, что все прошло хорошо.

***

Юи мучилась с книгой. Все заклинания, за исключением немногих проклятий, требовали вещей, которых у нее не было.
- Какая от этого польза? И что такое "шантак"?
- "Шантак"? - переспросил Гендо с порога комнаты, - Что это ты читаешь?
- Ничего, - ответила она, стараясь спрятать книгу за спину.
Он подошел и взял у нее книгу. Его глаза расширились, когда он просмотрел первую страницу.
- Кто дал это тебе? Это ОЧЕНЬ опасно.
- Я...послала заказ по почте.
Его глаза сузились.
- Юи, не играй со мной в игры.
- Я имею право читать, что захочу!
- Нет, не имеешь.
Теперь, настал ее черед рассердиться.
- Насколько я знаю, ты ходишь сюда только для секса!
- Речь идет не о сексе! Эта книга...
- Будь ты проклят! Я устала сидеть в заключении! Ты вообще не заботишься обо мне! - она принялась стучать кулаками по его груди, но без особого эффекта.
- Я забочусь о тебе, иначе, я бы позволил тебе читать это! - Он сердито посмотрел на нее, стараясь заглянуть в глаза.
Не вышло. Вместо этого, она отступила и указала на него. Ее и без того бледная кожа побелела еще сильнее, а синие волосы напоминали льдинки.
- Неверный любовник, - произнесла она, - я проклинаю тебя проклятием тысячи нарывов! Пусть лунные псы преследуют тебя от заката, до рассвета, с... черт, не могу вспомнить остальное!
Он хмуро посмотрел на нее и стал приближаться.
- Юи...
- Что-то о Горго и Мормо, и голодном Темном Лесном Козле... - она насупилась, стараясь вспомнить остальное и получая удовольствие от того, что при упоминании этих имен он стал выглядеть более взволнованным, - Пусть тебя кастрирует Й’голонак! Я призываю его, отомстить за все зло, что... черт возьми, это тоже не помню.
Гендо швырнул книгу, что он держал, на пол, словно змею.
- Откуда ты взяла это имя?
- Из книги.
Гендо повертел в пальцах зажигалку.
- Никогда впредь не произноси это имя! Никогда не говори его ни одной живой душе!
- Й’голонак, - сказала она и показала ему язык.
Он дал ей пощечину.
- Я серьезно! Он услышит тебя! Никогда не призывай таких существ без повода!
Она прищурила глаза.
- Пошел на хрен! Й’голонак! Й’голонак! - слова из книги наконец ожили в ее мозгу, - Й’голонак, исполнитель желаний, я призываю тебя в...
Гендо зажал ей рот и схватил за правое запястье. Она укусила его до крови и он разжал захват.
Ее глаза стали безумно-дикими, но Гендо понял это слишком поздно. Они засияли ярко-красным светом, а линии на ее ладонях запылали. Он быстро обдумал все варианты, и пришел к выводу, что пришло время спасаться бегством.
К несчастью для него, она оказалась быстрее, схватив его, как только он начал поворачиваться. Ее волосы начали выпадать, а плоть извивалась совершенно неестественным образом. Свет отразился от ее клыков.
- Ты пришел для секса, дорогой, - произнесла она низким голосом, - Позволь мне показать, на что я способна для моего возлюбленного Гендо.
Он попытался поймать ее взгляд, прибегнув к последней спасительной уловке, но обнаружил, что погружается в бездну, глубину которой он не мог осознать. С большим трудом он оторвался от ее глаз, только для того, чтобы увидеть, как формируется рот на ладони Юи. Первый раз за много лет, Гендо заорал.

***

Дверь открылась и Рицуко вздохнула с облегчением.
- Код доступа сработал.
- Тем не менее, тревогу могли не поднимать, - сказал Кадзи, вытаскивая пистолет.
Рицуко сделала то же самое. Он пошел дальше по металлическому коридору, Рицуко следовала в нескольких шагах позади.
- В таком случае, нам лучше поспешить.
Приблизительно в сорока футах по коридору, слева, они увидели дверь. Пятью футами дальше, коридор оканчивался еще одной запертой дверью. Слева от двери висела на колышке маленькая деревянная уточка. На ней было написано: "комната Юи".
Они оба посмотрели на нее, затем повернулись и уставились друг на друга.
- Она была его женой, верно? - прошептал наконец Кадзи.
- Да, - ответила Рицуко, - Но она умерла. Она была поглощена Нулевым во время испытания. Возможно, тут была ее комната, и он не может заставить себя изменить что-либо здесь.
- Тогда, начнем отсюда, - решил он, проверяя магазин, - Нам не нужны лишние свидетели.
Рицуко почувствовала, как желудок подкатывает к горлу, при мысли о том, что придется убить кого-нибудь. "У нас нет выбора, - сказала она сама себе, - Возможно".
- Кто бы здесь ни был, она должна знать больше, чем мы.
Он кивнул.
- Верно. Я открою дверь, а ты прикрой меня.
Она кивнула в ответ и подняла свое оружие, направив его на дверь, и жалея, что у нее не хватало времени на посещение тира. Она хотела бы, чтобы Мисато оказалась здесь вместо нее.
Кадзи пинком распахнул дверь, направил внутрь пистолет. Его глаза расширились от удивления.
- Что за черт?!
Глубокий голос, принадлежащий существу, пол которого было трудно определить, раздался по ту сторону дверного проема.
- Смотри-ка, Гендо, у нас гости. Они определенно хотят присоединиться к нам. Скажи "привет" этим милым людям, Гендо.
Рицуко чуть сдвинулась, чтобы заглянуть в дверь, и увидела одну из самых ужасных сцен, какую ей только доводилось видеть в жизни. Гендо лежал на полу, в луже собственной крови, его очки валялись рядом, одежда была полностью разодрана. Если он еще не был мертв, то находился на грани смерти. То, что вырисовывалось над ним, чем-то походило на Рей... а также, на любимые творения Сальвадора Дали и Х.Р. Гигера. Волосы были наиболее узнаваемой частью, но ее голова выглядела сморщенной и маленькой, по сравнению с туловищем, словно раздутым под воздействием стероидов. У нее были определенно женские груди, неприкрытые одеждой, но ниже талии угадывались мужские гениталии. На ладонях ее опухших красных рук открылись рты.
Рицуко не писала в трусы, с тех пор как она выбралась из подгузников. Но сегодня ее тело изменило Рицуко, а она даже не заметила этого, охваченная ужасом. Дрожащими пальцами Рицуко нажала на курок пистолета. Грянул выстрел, но пуля прошла мимо.
Кадзи открыл огонь из своего пистолета, разнося голову твари и набив ее тело свинцом. Он достал новую обойму, но вставить в пистолет ее уже не успел. Рты на руках существа засмеялись, и оно кинулось на них. Теперь тело выглядело как преувеличенная пародия на мужские формы. Двигаясь с нечеловеческой скоростью, тварь наступила на Гендо и ударила правой ладонью по лицу Кадзи. Ее левая рука схватила Рицуко, но поймала только край ее лабораторного халата, разорвавшегося и оставившего твари только правый карман, но не Рицуко.
Кровь побежала по лицу Кадзи.
- Беги! - закричал он.
Рицуко видела, как он всаживает пулю за пулей в тварь, но та не умирала, пули расплющивались о ее грудь. Кадзи упал на пол.
- Скажи Мисато... - начал он, но тут голос его затих. Рицуко так и не узнала, почему, поскольку бежала без оглядки.

***

Дети собрались в комнате для брифингов. Все они выглядели мрачными. В одном углу, Аска спокойно разговаривала с советником Тэйки. Рей сидела поблизости, не привлекая к себе внимание, и наблюдала за их разговором. Тодзи и Синдзи смотрели на скринсейвер компьютерного монитора, чтобы избежать разговора. Тодзи, наконец, нарушил молчание:
- Ты знаешь, я уже видел, как она отращивает крылья. Но это было в мире грез. Полагаю, здесь это срабатывает не так хорошо, как там.
- Хотел бы я знать, когда мы сможем пойти домой, - ответил Синдзи, - Все остальные, кажется, уехали.
Вошел Фуюцуки.
- Кто-нибудь видел Акаги-сан? - спросил он.
- Нет, - ответил Тодзи.
Синдзи и Рей покачали головами. Аска даже не заметила вопроса.
Лампы потускнели, затем, погасли вовсе.
- Дерьмо, - сказал Тодзи, - Три мили под землей и энергия вырубается.
- МАГИ, - сказал Фуюцуки, - В чем проблема?
МАГИ не отвечали.
- Может МАГИ вышли из строя? - спросил Синдзи.
- Должны включиться вспомогательные источники энергии, а МАГИ имеют отдельное электропитание, - ответил Фуюцуки, - Однако, пока не подключатся резервные источники, мы сможем связаться с МАГИ только на мостике, так что, нам лучше отправиться туда. Вы пойдете с нами, советник.
Тэйки кивнул и встал. После непродолжительного нащупывания друг друга в темноте, они сформировали цепочку и направились через темные туннели, где единственным звуком были их шаги. К удивлению Тодзи, Фуюцуки, казалось, не испытывает никаких проблем, находя путь в темноте.
- Вы случайно не летучая мышь? - спросил он.
- Да, я использую эхолокацию для навигации, - ответил Фуюцуки серьезным тоном.
- Это шутка, верно? - переспросил Тодзи через несколько секунд.
- Да, - засмеялся, Фуюцуки.
- Никогда ни в чем нельзя быть уверенным.

***

- МАГИ, немедленно восстановите подачу энергии! - приказала Мисато, безрезультатно барабаня по панели.
- ПРИКАЗЫ ОТ ЛИЦ С ДОПУСКОМ НИЖЕ, ЧЕМ "СЕРАФИМ" НЕ ПРИНИМАЮТСЯ, - в пятидесятый раз повторили МАГИ.
Мостик был тускло освещен за счет резервных источников энергии, средства контроля и мониторы, казалось, работают...но если их пытались использовать - ничего не происходило.
- Семпай не отвечает на сотовый, - сказала Майя, отказываясь от попыток связаться с ней.
- Возможно, это своего рода учения, проводимые командующим Икари, - размышляла Фуу, - Только он и заместитель командующего, Фуюцуки, имеют допуск "Серафим", верно?
- Это должен быть один из них, - сказала Мисато, - ЕСЛИ это учения. Но я склоняюсь к мысли, что кто-то вырубил МАГИ.
- Командующий Икари не отвечает на вызовы, - сказал Макото.
- Вызови Фуюцуки.
После третьего звонка, Фуюцуки ответил.
/ Алло?/
- Это учения? - спросил Макото.
- Дай мне, - сказала Мисато, отбирая телефон, - Знаете ли вы, что за чертовщина творится?
/ Я полагал, это простое отключение энергии/ - ответил он.
- МАГИ не принимают приказов ни от кого, ниже вас по допуску, а Икари не отвечает на вызовы.
Фуюцуки выругался, чем удивил ее.
/ Я иду на мостик, - сказал он. - Со мной Дети. Вызовите охрану. Пусть они мобилизуют всех своих людей. Я боюсь, что кто-то взломал МАГИ, и они должны быть внутри, чтобы осуществить это. Акаги-сан с вами?/
- Нет, - ответила Мисато, - Она не отвечает на телефон.
/ Возможно, она предала нас, - его голос был мрачен, - если это так, восстановить контроль над МАГИ будет невероятно трудно. Если есть кто-то, кто полностью разбирается в их секретах...то это она./
- Рицуко никогда не предаст нас! - выкрикнула Мисато в телефон.
Майя резко обернулась.
- Что насчет семпай?
/ Возможно, она просто что-то напортачила. В этом случае, возможно, МАГИ в каком-то роде сошли с ума. К сожалению, компьютеры не моя специальность. Или, что гораздо хуже, их взял под контроль следующий Ангел. Как только я и Дети прибудем, мы посмотрим, будут ли МАГИ принимать мои команды.
- Да, сэр, - ответила она, - Когда вас ждать?
/ Приблизительно через пятнадцать минут, - сказал Фуюцуки, - Добрались бы быстрее, если бы могли видеть в темноте./
- Вызывайте меня, если столкнетесь с проблемами.
/ Я понял. Конец связи./
Она убрала телефон.
- Он думает, что Акаги-сама предала нас? - спросила Майя.
- Никто, кроме нее, не знает, как отключить систему безопасности. Если только ты или кто-то из компьютерных техников не скрываете что-либо, - сказала Мисато, садясь.
Майя глубокомысленно смотрела на средства управления.
- Я могла бы попробовать снять съемную панель и отключить все изнутри.
- Подожди, пока Фуюцуки не окажется здесь, - сказала Мисато, - А пока спланируй свои действия. Хотелось бы надеяться, что он сможет восстановить контроль.
Майя кивнула и достала свой карманный компьютер.

***

- Это безопасно? - нервно спросил Синдзи, когда в темноте они приблизились к эскалатору. Впереди, за правую руку, его держала Рей, в то время как сзади, в левой, была рука Аски.
- Это единственный путь, но ты можешь попробовать вскарабкаться по стенам, - сказал Фуюцуки, - Так как лифты не работают.
- Это всего лишь лестница, - подал голос Тодзи, - Если Аянами и Лэнгли не решат перебросить тебя через край, ничего с тобой не случится. Посочувствуй мне, я вынужден держать Лэнгли за руку.
Аска не ответила, но советник Тэйки произнес:
- Нехорошо так говорить.
- Могли бы и... - начал было Тодзи, затем решил заткнуться.
- Сейчас не время для разногласий ааа... ААА!!! - Тодзи почувствовал, как рука советника Тэйки вырвалась из его захвата, затем он услышал крик и шум падения тела.
Он инстинктивно нанес удар назад и попал во что-то твердое.
- Вот дерьмо! Эй! Мне тут нужна помощь! - закричал он.
- Рей, разберись, - приказал Фуюцуки. - Все остальные - быстрее, вверх по лестнице!
- Рей? Но... - начал удивленно Синдзи.
Прежде чем он успел закончить, Рей промелькнула мимо. Белое пятно в темноте было единственным следом ее движения.
Тодзи завизжал в шоке, отпрянув в сторону, когда появилась Рей, а все остальные вглядывались в темноту. Они могли слышать шум борьбы, визг металла и звуки ударов плоти о плоть.
Потрясенный, Синдзи спросил:
- Может... сможет ли Рей...?
- Лучше, чем любой из нас, - сказал Фуюцуки.
- Это преуменьшение, - пробормотал Тодзи.
- Тэйки-сан, вы живы? - закричал Синдзи.
Ответа не последовало, только рычание и звуки ударов доносились до них. Вдруг, все прекратилось, и Рей, появившись словно из ниоткуда, присоединилась к ним. Аска и Синдзи пораженно уставились на нее. Тодзи не был удивлен, и Фуюцуки, казалось, ждал ее.
- Нападавший? - спросил Фуюцуки.
- Сбежал, - ответила она, - Преследовать?
- Нет, - ответил он, - Значит, это был человек?
- Нет, - сказала она, - Он пахнул, как один из нас.
- Но мы же люди, - слабо произнесла Аска.
- Как Дитя, - уточнила Рей, - Головы нет.
Фуюцуки нахмурился, чувствуя, что он знает о чем идет речь.
Вдалеке они услышали крик советника Тэйки, и бросились бежать.

***

Рицуко нащупывала путь вдоль стены, жалея о том, что она не слишком хорошо помнит сеть туннелей в темноте. Обычно, она никогда не путалась, но теперь она осознала, насколько зависела от зрения. К тому же, она редко опускалась так глубоко. Она еще раз похлопала рукой по левому карману. Она не нуждалась в сыворотке прямо сейчас, но хотела убедиться, что она на месте. Хотя, учитывая обстоятельства, лучше бы монстр забрал ее, вместо сотового телефона. "Никогда больше не буду держать телефон в лабораторном халате, - поклялась она, - Слишком легко похищается монстрами".
Она слегка рассмеялась над этим, затем вздохнула и продолжила движение, стараясь вспомнить - где расположена лестница, и проклиная темноту. "Есть ли на этом уровне телефоны? - спросила она себя, - А если да, то где?"
Раздались шаги, и она застыла на месте. "Это может быть друг, а может - тварь, - подумала она, - Должна ли я сохранять тишину, или заговорить?"
Наступившая тишина, не давая ей покоя, пока она пыталась решить, что предпринять. Или ей все почудилось, или тварь затаилась. А затем, она вспомнила...
"У меня есть ручка-фонарик, - подумала Рицуко. Она была слишком испугана, чтобы вспомнить о нем раньше, - Но должна ли я использовать его? Тварь может и не знать, что я здесь".
Еще один, единственный шаг, несколько ближе. Она почувствовала, что начинает потеть, а ее собственное дыхание звучит громче, чем реактивный двигатель. "Проклятье, - подумала она, - Ненавижу это".
Рицуко подняла пистолет, хотя она боялась, что он окажется бесполезен. Ранее, она вставила новую обойму, и попыталась поразмыслить над тем, почему пули не повредили туловище монстра, а только голову. "Это, должно быть, один из клонов Рей, - подумала она, - Но что клон Рей делал с..."
Ее желудок подкатил к горлу, когда она поняла, что Гендо делал с клоном. "Но как он получил его, так что мы не заметили отсутствия? - спросила саму себя Рицуко, - И как случилось, что он вышел из-под контроля. Был ли это действительно Й’голонак, или клон Рей просто дестабилизировался?" Последнее казалось более вероятным, за исключением того, что ни один из обычных стресс-факторов не присутствовал. "Если только секс не вызывает их дестабилизацию... мы же никогда не пробовали", - подумала Рицуко.
С другой стороны, отключение электричества, похоже, указывает на глобальный сбой в работе, или на причастность Ангела. Хотя, в тех коротких заметках, что она читала о Й’голонаке, не упоминалось о том, что он имеет какую-либо власть над электричеством.
"Постойте-ка...Й’голонак способен менять форму, - подумала она, - Он мог использовать голос Гендо и приказать МАГИ отключить энергию. А МАГИ частично органические... возможно, он мог овладеть ими. Он мог без труда обмануть МАГИ... достаточно прочесть его имя. Он мог овладеть... - подумала она в ужасе, - ...даже мной".
Вдруг, в темноте, ее крепко схватили за правую руку и прижали к стене, так что пистолет оказался нацелен вверх. Светящиеся очертания появились во тьме. Свет вырисовал безголовое чудовище, с телом мускулистым, и вместе с тем дряблым, существо. Оно взревело в триумфе.
Отчаянно, Рицуко схватилась левой рукой за карман, нащупала шприц внутри и отщелкнула защитный колпачок. В то время, как тварь свободной правой рукой рвала на ней рубашку и юбку, Рицуко вытащила шприц, наполненный зеленоватой жидкостью. Она понятия не имела, что может произойти, но надеялась, что это отвлечет тварь и она сможет вывернуться и бежать.
Когда тварь сорвала с нее лифчик, Рицуко ткнула шприц в то место, где должна была быть голова, и ввела жидкость. Тварь взвыла и отпустила ее, отшатнувшись назад. Женская голова, определенно похожая на голову Рей, начала расти, как только была введена жидкость, и существо стало принимать форму, более похожую на женскую. Оно зашаталось, ударяясь о стены.
Рицуко воспользовалась этой возможностью, чтобы бежать. "Если это Й’голонак, - думала она, - ему не потребуется много времени, чтобы оправиться. Если же нет, я едва не избежала рукопашной с клоном Рей. По крайней мере, теперь я знаю, что формула может оказывать воздействие на Детей..."

***

Тодзи пнул по двери.
- Открывайся, черт возьми!
Фуюцуки вздохнул.
- Я должен был подумать об этом. Отсутствие энергии и двери, работающие от электричества - все это означает, что мы не сможем войти на мостик.
Рей начала водить пальцами по краю двери в темноте.
- Есть ли какие-нибудь люки для техобслуживания, или что-то вроде? - спросил Синдзи.
Они услышали приглушенный голос Майи через дверь:
- Да, но вам понадобятся инструменты, чтобы открыть их, - сказала она, - Вы можете пробраться внутрь МАГИ через вентиляционную шахту, затем, из...
Рей рванула дверь, распахнув ее. Тусклый резервный свет с мостика проник в коридор. Синдзи и Аска снова уставились на Рей.
- Или, вы могли сделать что-то подобное, - произнесла Майя.
Фуюцуки вошел внутрь.
- МАГИ, восстановите подачу энергии. Это командующий Фуюцуки, допуск "Серафим".
- Командующий Фуюцуки был понижен в должности, до допуска "Ангел-хранитель", - невозмутимо ответили МАГИ.
Все повернулись и посмотрели на него, шокированные. Фуюцуки вздохнул.
- Пожалуйста, назовите всех обладателей допуска "Серафим".
- "Ангел-хранитель" не допущен к этой информации.
Мисато сказала:
- Это командир Кацураги Мисато. Допуск "Доминион". Пожалуйста, назовите всех обладателей допуска "Серафим".
- В настоящий момент, только командующий Икари имеет допуск "Серафим".
- Где он?
- Эта информация закрыта.
- Майя, открой съемную панель МАГИ и попытайся отключить их изнутри. Я помогу тебе, - Фуюцуки вынул из внутреннего кармана пиджака кусок мела, - Дети, нарисуйте Древний Знак на двери. И никому не выходить наружу.
- У вас есть какие-нибудь идеи, что происходит? - спросила Мисато.
- Только неопределенные предположения, но я склонен подозревать, что кто-то захватил командующего Икари и вынудил его сотрудничать. Мы, вероятно, имеем дело с одним или несколькими предателями-культистами. Кроме того, в NERV на свободе находится по-крайней мере один прислужник Ангела. Рей сражалась с ним. Опиши его, Рей.
- Похож на Дитя, без головы, - отозвалась Рей, в то время, как Синдзи начал рисовать Древний Знак на двери, используя тот, что носила Мисато, как образец, - Очень сильный и быстрый, мужчина.
- Безголовый человек? Как в рассказе? - спросила Мисато.
- В рассказе? - переспросила Рей.
- Похож на Дитя? - продолжала Мисато, - Ты имеешь в виду, это мог быть пилот ЕВЫ?
- Он заимствует то, что убивает, - ответила Рей.
- Ясно, - сказал Фуюцуки, - Теперь, я понимаю, что случилось.
- Что? - спросила Мисато, - Что произошло?
- ДАГОН, - сказала Майя, - Один из... тестовых объектов, должно быть, сбежал, верно? И ему удалось подстеречь командующего Икари? Но как он узнал, что это он?
- Вероятно, ему помогал кто-то из предателей. Или... - Фуюцуки нахмурился, - Есть ли способ получить доступ к Поларису в обход МАГИ?
- Мы можем связаться с NERV-Германия и воспользоваться их доступом, - сказала Фуу, - Но зачем нам нужен Поларис?
- Чтобы удостовериться, что на базе не находится Ангел, - ответил он.
Она побледнела, и кивнув взялась за телефон.

***

- Дейв? Что ты делаешь, Дейв? - МАГИ повторяли в унисон. Это начало заводить всех на мостике, особенно Майю, что находилась сейчас внутри МАГИ, пытаясь расшифровать те записки матери Рицуко, которые та оставила после себя, налепив почти на все поверхности. Они были удачной находкой, если не считать того, что они были нечитаемыми из-за ужасного почерка.
Фуюцуки надавил на три кнопки и МАГИ умолкли.
- По крайней мере, мы выяснили, что система безопасности, обнаружившая физическое вмешательство, работает.
Снаружи, остальные возбужденно топтались взад и вперед по мостику. Зазвонил телефон Мисато.
- Алло? - отозвалась она.
/ М...Мисато? Это ты?/ - хрипло сказал Кадзи.
- Кадзи! Где ты? ... Кто-то напал на вас?
/ Рицуко убежала, но эта тварь схватила меня. Я думал, мне конец, - сказал он, - Рицуко...кхе...уже добралась до вас?/
- Держись, Кадзи! Я возьму команду службы безопасности и выручу тебя, - к счастью, Мисато держала связь со значительным количеством охранников, пробирающихся через темные коридоры к мостику. Еще несколько дюжин охранников были рассеяны по всей базе, неспособные найти дорогу в темноте, - Мы не знаем, где Рицуко, она не отвечает по телефону.
- Это Кадзи? - спросила Аска, - С ним все в порядке?
- Он жив, - ответила ей Мисато, - И достаточно здоров, чтобы позвонить нам, - по телефону она спросила, - Где ты?
/ Проклятье... уммм... - послышались звуки возни, - Точно вне сектора 13. Я так думаю. Эта проклятая темнота, я не знаю, куда я забрел. Захватите побольше оружия. Последний раз, когда я видел тварь, она все еще кровоточила в тех местах, где я попал в нее, так что, полагаю, оружие окажется не лишним./
- Жди. Скоро буду, - Мисато отключила трубку, затем повернулась к Макото, - Ты отвечаешь за охрану мостика. Если МАГИ будут восстановлены - вызови меня, затем, доставь Детей к их ЕВАМ. Мы должны быть уверены, что Ангел, если это он, не сможет добраться до них. До тех пор, все остаются здесь.
Фуюцуки выполз из МАГИ.
- Вы никуда не пойдете, Кацураги.
- Я должна спасти Кадзи!
- Я чувствую - это западня. С одной стороны, было бы разумно вернуть его, но мы не можем себе позволить потерять вас.
Они уперлись взглядами друг в друга.
- Вы же не думаете, что он предатель? - прошипела она.
- Я думаю, что человек, с пистолетом приставленным к голове, способен сказать все, что угодно, - ответил Фуюцуки, - И вы будете необходимы нам, как только МАГИ вступят в строй.
- Если это произойдет.
- Если этого не произойдет, мы, вероятно, обречены. Система кондиционирования воздуха не работает. Заметили, как тут становится душно? И если бы он не был вашим возлюбленным, вы бы побежали за ним лично?
Мисато сжала кулаки, затем, села.
- Вы правы. Макото, ты поведешь спасательный отряд, - она сняла свой кулон в виде Древнего Знака и повесила ему на шею, - Это поможет, я надеюсь.
Он отдал честь.
- Я приложу все усилия.
- Сделай это, - сказала она, - Я не хочу потерять вас обоих.
Он кивнул, затем повернулся и набрал команду из столпившихся вокруг сотрудников службы безопасности. Они вооружились из арсенала мостика и вышли наружу.

***

- Что за хрень противостоит нам, сэр? - спросил один из десятки сотрудников службы безопасности.
- Безголовый монстр, - ответил Макото, стараясь, пока они продвигались вперед, не направлять случайно свою винтовку на кого-нибудь, - Ты что-нибудь видишь, Декстер?
- Нет, сэр, - ответил Декстер, шедший первым. - Его можно убить?
- Инспектор Кадзи полагает, что это возможно. Мы узнаем, так ли это, - сказал Макото.
Они повернули за угол, и Декстер объявил:
- Вход в сектор 13 прямо впереди. Здесь человек валяется на полу, приблизительно в тридцати футах.
Вскоре, все они могли разглядеть тело Кадзи, свернувшееся в окровавленный шар. Декстер приблизился к нему.
- Инспектор Кадзи?
Кадзи продолжал лежать неподвижно. Декстер опустился на колени, чтобы рассмотреть его.
- Он мертв, - доложил он.
Внезапно, безголовый гуманоид, голый, если не считать волос на теле, выскочил из входа в сектор 13. Он двигался с нечеловеческой скоростью; к тому времени, как кто либо сообразил пустить в ход винтовку, голова Декстера уже летела по направлению к Субоши, и тварь оказалась вплотную к ним.
Следующие четыре минуты прошли в тумане винтовочного огня, криков и крови. Кровавые сцены схватки на краткий миг освещались только лучами фонарей и вспышками выстрелов. Пули без толку отскакивали от тела существа или расплющивались о его плоть. Ножи оставляли только царапины.
Когда дым рассеялся, в живых остались только существо и Макото. Оно двинулось к нему, затем, отступило. Когда Макото увидел, что оно подбирает оружие, он бросился бежать, спасая жизнь и плача от стыда.
Пули свистели вокруг него, но прицел был паршивым, возможно потому, что у твари не было глаз.
Макото не знал, как долго он бежал, и почему оно не стало преследовать его, однако крики, полные страсти, раздавшиеся позади него, как только прекратилась стрельба, заставили его подумать о таком, о чем он бы предпочел даже не догадываться. Он перешел на шаг, когда был уже на полпути к мостику, и услышал звук движения впереди.
- Эй? - окликнул он.
- Макото? - спросил женский голос.
Он направил луч фонаря на нее.
- Акаги-сан, - сказал он, разглядев ее, - Вы живы.
- Ты весь в крови, - сказала она, подходя к нему.
- Все погибли, кроме меня, когда мы попробовали спасти Кадзи, - сказал он, дрожа, и прислонился к стене, - Я думаю, оно изнасиловало их трупы, - выпалил он, - Или, возможно, оно просто добивало их. Они все погибли. Все десять. Фуюцуки был прав, что не позволил Ми... Кацураги-сан пойти.
Рицуко вздохнула.
- У тебя есть сотовый?
- Да, - ответил он.
- Хорошо. Нам лучше сообщить им, что мы живы. Ты знаешь, как добраться до мостика отсюда? Я потеряла направление.
- Сюда, я думаю, - слабо сказал он, - Следуйте за мной, пока я звоню.

***

- МАГИ, код Ангельская симфония №5, - сказала Рицуко внутри МАГИ.
- Допуск "Божественный" подтвержден, - ответили МАГИ.
- Восстановите подачу энергии, свяжитесь с Поларисом и отследите Ангела-нарушителя. Восстановите допуск "Серафим" для командующего Фуюцуки. Выясните, кто отдал приказ понизить его в должности и отключить энергию.
- Это сделал командующий Икари, - сообщили МАГИ.
- Отец отдал приказ? - в шоке спросил Синдзи.
- Я думаю, он в конце концов съехал с катушек, - сказал Тодзи, - Этот ублюдок всегда казался мне чокнутым.
- МАГИ, полностью лишите командующего Икари допуска безопасности.
- Выполнено.
- Уверена, командующий Икари не предал бы нас, - сказала Фуу.
- Нет, если бы имел выбор, - ответил Фуюцуки.
- Когда я видела командующего Икари в последний раз, он был полуголый и, возможно, мертвый, - сказала Рицуко из люка, - Мы нашли монстра-насильника и ранили его.
Майя вздрогнула, так же, как и остальные.
- Отец мертв? - спросил Синдзи, его голос звучал потрясенно.
- Вероятно, но у меня не было возможности подтвердить это, - ответила Рицуко.
- А как насчет Кадзи? - спросила Аска.
- К сожалению, он также мертв, - сказала Рицуко, - Почти наверняка.
Аска почувствовала, как упало ее сердце, она посмотрела на нее в ужасе.
- Этого не может быть!
- Боюсь, что это так, - сказала Рицуко, - Мы будем оплакивать его позже. А сейчас, у нас есть долг, который мы обязаны выполнить.
- Я выполню свой долг, но... - Аска собралась и постаралась сосредоточиться. Она знала, что не может позволить себе сорваться, но... Кадзи был мертв. Мертв. Она разочаровалась в нем, но это не значило, что он был ей совсем безразличен. И вот...
Она тряхнула головой, стараясь взять себя в руки. Аска почувствовала, как Синдзи мягко положил руку на ее плечо, и слегка улыбнулась, после того, как он убрал ее, выглядя при этом немного робким.
- Я выполню свой долг, - сказала она тихо.
- Как и все мы, - сказала Рицуко.
- Поларис регистрирует Ангела на уровне 6, - слабо сказал Макото, все еще приходящий в себя за своим пультом управления. Он все еще был в крови, - Направляется в отсек ЕВ.
Тодзи моргнул.
- Это нехорошо, верно?
- Дерьмо, - сказала Мисато, - Дети, мы должны бежать.
- Я поведу их, - сказал Фуюцуки.
- Вы сможете двигаться бегом? - спросила она.
- Я менее необходим, чем вы, в данный момент, - категорически заявил он, - Нужно, чтобы вы оставались здесь и командовали ими. И я могу применить определенные контрмеры, если возникнет такая необходимость.
Ее глаза сузились.
- Контрмеры?
- Нет времени на споры. Дети, следуйте за мной.
Он отбыл, с Детьми, молча тянущимися за ним.
- Он что-то знает, - сказала Мисато.
- МАГИ, используя базы данных, идентифицируйте Ангела, - сказала Рицуко внутри МАГИ.
- Кодовое имя не определено, - сообщили МАГИ.
- Настоящее имя.
- Его настоящее имя делает того, кто знает его, уязвимым к овладению, согласно трем источникам данных, - ответили МАГИ.
- Хорошо, составьте кодовое имя, - раздраженно приказала Рицуко.
- Он известен, как Осквернитель, в одном тексте, и Нарушитель, в двух.
Майя вздрогнула.
- Звучит отвратительно, семпай.
- Он и ЕСТЬ отвратительный, - заметила Рицуко, - И если он сможет управлять ЕВОЙ в его нынешнем теле... - она вздрогнула, - Он выглядел, как объект ДАГОН, что означает - он сможет это.
Мисато закрыла глаза и начала молиться, заставляя себя не думать о смерти Кадзи, потому что она понимала - в ту секунду, когда она действительно задумается над этим, она полностью расклеится.
"Я не знаю, кому молюсь, - подумала она, - Но кто бы ты ни был, прошу, позволь им добраться до ЕВ раньше, чем это сделает Нарушитель, пожалуйста!"

***

Их было только пятеро, четверо детей и старик. Рей возглавляла экспедицию, в то время, как Фуюцуки прикрывал тыл. Они старались не слишком нервничать, хотя темнота и тени, отбрасываемые от тусклых аварийных ламп, не способствовали спокойствию.
Это казалось нелепым, как молча думали многие из детей, идти туда без вооруженного эскорта. Фуюцуки сказал, что у него есть способ защиты от Нарушителя, но они задавались вопросом: что может сделать этот тощий старик, чего не смогли несколько отделений вооруженных солдат?
Тем не менее, они были слишком вежливы, чтобы напрямую заявить об этом.
Большинство из них, во всяком случае.
- Эй, дедок, почему мы пошли без солдат, прикрывающих нас? Без претензий, мужик, но то, что между нами и какой-то мерзкой тварью в темноте только ты - не слишком меня успокаивает.
Синдзи мысленно вздохнул. Аска бросила на него короткий взгляд. Рей приподняла бровь.
Фуюцуки хихикнул.
- Я тоже не в восторге, от того, что я нахожусь между вами и мерзкой тварью в темноте, но мы делаем то, что должны.
Это нисколько не успокоило Тодзи.
Паддоки для ЕВ были несколькими уровнями ниже, так что им пришлось пробираться через темные лестничные шахты. В какой-то момент, они уловили стремительное движение в темноте и услышали топот ног по металлической поверхности.
Фуюцуки выкрикнул странное, прямо-таки нечеловеческое слово. Все дети вздрогнули, когда услышали его, Рей больше, чем остальные, Тодзи меньше. Нечто зарычало, затем убралось прочь.
- Двигайтесь быстрее, дети, - сказал Фуюцуки напряженно, - Нам нужно торопиться.
Их шаги по железным ступеням лестницы разносились далеко, но обстоятельства не позволяли соблюдать тишину. Движение к отсеку с ЕВАМИ было напряженным, но небогатым событиями. Все пока было легко, слишком легко. Это ужасное клише, но это правда.
Дверной проем с лестничной площадки открывался в похожий на пещеру туннель, с тусклыми стальными изогнутыми стенами, и огромный бассейн с LCL виднелся под ногами, сквозь металлическую решетку подвесного прохода. Фуюцуки сморщил нос от его зловония, так же, как Тодзи, в то время, как Синдзи выглядел только слегка раздраженно, а Рей и Аска - ничуть.
- Наверное, это дерьмо убивает обоняние, или что-то в этом роде, - пробормотал Тодзи.
- Сколько нам еще осталось? - спросила Аска, когда они спустились в длинный коридор.
Фуюцуки хмуро осмотрелся вокруг.
- Нескольких минутах, я полагаю.
- Хм, а когда мы доберемся до ЕВ... что тогда? - спросила Аска.
Тодзи фыркнул.
- Разве не понятно? Мы надерем этой твари задницу!
- На тот случай, если ты не заметил, идиот, ЕВЫ не приспособлены для движения по большей части здешних туннелей, а насколько нам известно, эта тварь, с которой мы столкнулись, бегает где-то здесь, по туннелям, куда мы не сможем пройти.
Фуюцуки кивнул.
- Это правда, но мы не должны обязательно бросать ей вызов. Если то, что утверждает доктор Акаги, верно - вы нужны нам, чтобы вывести ЕВ на поверхность, прежде чем она доберется до...
Вдруг, решетка у него под ногами резко распахнулась, длинные бледные руки рванулись вверх, схватив Фуюцуки за ноги, и втащив его под решетку, в темные глубины LCL под ней.
Тодзи отреагировал первым.
- Чтоб тебя!

***

Он пришел в себя от мерзкого зловония LCL и от холодного, влажного и склизкого прикосновения к своей шее. Его руки и ноги были прикреплены к стене какой-то неизвестной субстанцией, органической, насколько он мог чувствовать, и это же непонятное вещество закрывало его рот.
Фуюцуки старался не думать о его вкусе.
По окружению, Фуюцуки сделал вывод, что он находится в туннеле, входящем в огромную гидравлическую систему, перемещающую LCL по базе, по всей видимости, не слишком далеко от того места, где он угодил в засаду. Напротив, в тусклом свете, просачивающемся вниз, он видел безголовые плечи.
Не самая худшая ситуация, в какую он попадал, но все же достаточно паршивая.
Существо подняло свои руки, и он различил маленький рот на каждой ладони, повернутой к нему.
- Маленький человек, маленький человек, - шептал один рот.
- Чувствуешь страх, чувствуешь слабость, - шептал другой.
Он ощутил, как страх накатывает на него, и попытался освободиться из своих пут. Из обоих ртов донеслось что-то вроде хихиканья, и существо придвинулось ближе. На плечах существа начала медленно формироваться голова, а тело постепенно становилось более женственным.
Бледная рука погладила его левую щеку. Он почувствовал, как язык рта на ладони оставляет слизистый след.
Нарушитель наклонился вперед и Фуюцуки встретился взглядом с глазами, которые он так желал увидеть вновь, увидел губы, которых он так давно жаждал коснуться.
Юи.
- Все, что ты хочешь, - обольстительно шептал один рот.
- Все, о чем ты мечтал, - шептал другой.
Юи наклонилась к нему, ее губы мягко коснулись его уха, щекоча его горячим дыханием.
Он знал, что все это нереально, но власть Нарушителя была сильна, а он связан и беспомощен. Его разум был готов соскользнуть в иллюзию, сдерживаемую мучительными годами сожаления.
- Мы поговорим позже, дорогой Фуюцуки, - произнес мелодичный голос Юи, - Я закончила с Гендо слишком быстро, и потеряла кое-какую информацию, но с тобой... мы сделаем это ме-е-едленно...
Она куснула его за ухо. Он слабо попытался отстраниться.
- Но сначала, - сказала она, хихикая, - Я должна позаботиться о Детях.

***

- О, чтоб тебя!
Аска тряхнула Тодзи за плечо.
- ПРЕКРАТИ повторять одно и тоже!
- Старика засосало в реку слизи, у нас нет оружия и мы не знаем, куда идти к нашим ЕВАМ! - снова завопил Тодзи.
Дети бежали по коридору, возглавляемые молчащей Рей. Она, казалось, была единственной из них, кто знал базу, и кроме того, она уже продемонстрировала впечатляющие боевые навыки.
- Еще не пришли? - спросил Синдзи.
Она молча покачала головой.
Они достигли конца коридора, там, где он пересекался с твердой поверхностью, вместо решеток. Это немного успокаивало, поскольку здесь было не так опасно.
Дети повернули налево, в довольно узкий стальной проход, заканчивающийся переборкой. Они, все четверо, одновременно навалились на вентиль, отпирающий дверь. По ту сторону открывался знакомый вид - кабина лифта, которым они обычно пользовались, когда было электричество. Еще дальше, позади раздвижных металлических ворот, стояли ЕВЫ, окруженные эстакадами.
Когда они вошли в помещение, Тодзи настороженно оглядел воздухозаборники.
- Ты что-то заметил там? - спросил Синдзи.
- Не-а, - ответил тот, - Но, ты знаешь, как обычно бывает в фильмах ужасов... противный сукин сын всегда выскакивает из воздухозаборников.
Синдзи нервно взглянул на них.
- О, точно...
Рей внезапно напряглась, осматриваясь вокруг.
- Оно здесь, - сказала она спокойно.
Где-то рядом раздался визг скручиваемого металла, достаточно близко, чтобы заставить пол под ногами завибрировать.
- Оооо, чтоб тебя, - пробормотал Тодзи.
- Парни! - завопила Аска, - Мы должны открыть эти ворота, СЕЙЧАС ЖЕ!
Рей откликнулась первой, упершись обеими руками в центр ворот и надавив от себя. Прежде, чем кто-либо успел присоединиться к ней, нечто здоровенное приземлилось по другую сторону, с тяжелым глухим ударом. Рей успела сделать лишь шаг назад, но тварь резко вытянула через ворота свои массивные руки и, схватив Рей за плечи, втащила внутрь. Существо подняло Рей над собой и несколько раз ударило ее головой об пол, прежде чем та смогла что-либо сделать. Раздался вызывающий отвращение хруст, и тело Рей обмякло.
Дети, особенно Синдзи, в шоке смотрели на безжизненное тело их товарища, а неповоротливое безголовое чудовище поворачивалось к ним.
- РЕЙ! - заорал Синдзи.
Нарушитель повернулся к Синдзи, отбросив Рей, как тряпичную куклу. Он нанес сильный удар тыльной стороной ладони, отбросив Синдзи на стальную стену.
- Синдзи! - закричала Аска, - НЕТ!
Она почувствовала, как что-то растет внутри нее, как ее кровь бурлит, наполняясь силой, и затем, инстинктивно, она позволило этому вырваться на свободу.
Нарушитель внезапно оказался покрыт толстым слоем льда. С вызывающим ревом, он разбил его, выбираясь наружу. Отлетевший осколок льда сильно ударил Аску, дав Нарушителю небольшую отсрочку, но тут его поразили огненные стрелы, слетающие с рук Тодзи.
- СОЖРИ-КА ГОРЯЧЕГО ДЕРЬМА, ЗАДНИЦА! - заорал он смело.
Тодзи понятия не имел, как он сотворил нечто подобное, сила, как ему казалось, шла откуда-то изнутри, но он не собирался смотреть дареному коню в зубы.
Это была отважная попытка, но она не остановила Нарушителя, ударом кулака отправившего его в сладкое забвение.
Нарушитель сердито зарычал и, повернувшись, направился к ЕВЕ00, но внезапно остановился, схваченный щупальцами.
Стиснув зубы, с лицом, мокрым от катящегося по нему пота, Аска сосредоточилась на управлении огромными щупальцами, вырвавшимися из ее спины. Неясные воспоминания о древних временах и окрашенных кровью обрядах вертелись в ее голове, но она выбросила их из головы, сконцентрировавшись на том, что происходило здесь и сейчас. Еще одним усилием воли, она заставила ее щупальца впитать силу врага, и задохнулась от неожиданного и сильного чувства, нахлынувшего на нее; агония и экстаз, боль и наслаждение, трудно было сказать, где заканчивается одно и начинается другое.
Нарушитель, хотя и был ослаблен, с трудом, но все же смог вывернуться. Он подбросил Аску в воздух и она, размахивая щупальцами, упала в LCL.
И вдруг, он внезапно замер на месте, пораженный неожиданным ударом кулака, врезавшегося в него сзади. Качнувшись, он опустился на колени. Его все еще бьющееся сердце осталось в руке Рей.
Секундой позже, она раздавила его.
Рей смотрела сверху вниз на существо, известное, как Й’голонак, чье тело постепенно уменьшалось, и ее глаза расширились, когда оно завершило трансформацию.
Она видела лицо, мало чем отличающееся от ее собственного, и глаза, которые были несомненно ее глазами, но с печалью, какой она никогда не знала.
Все, что осталось от Юи повернулось к ней, черная жижа текла из зияющей раны. Она закашлялась, выделяя такую же черную грязь.
С чувством некоторого принуждения, что она не могла объяснить, Рей наклонилась к ней, коснувшись ладонью лица Юи.
Из глаз Юи потекли слезы, также окрашенные черным.
Рей безучастно посмотрела на нее, затем, спросила:
- Почему?
- Я просто... не хотела быть...од...
Через мгновение, тело Юи распалось в неузнаваемую черную шелуху.
Рей молча смотрела на то, что когда-то было Юи.
И затем, его энергия выплеснулась волной, заполняя помещение, вызывая у детей эпилептические припадки, когда тысячелетние воспоминания и прочие части неестественной силы нахлынули на них.
Потом, все кончилось.

***

- Синдзи...
Давние воспоминания, черно-белые.
- Синдзи...
Нежное прикосновение, прикосновение матери.
- Синдзи... проснись...
Как всегда, очертания неясные, без деталей.
- Синдзи, ты можешь встать?
- М...мама?
- Нет.
Его глаза раскрылись, и он встретил пристальный взгляд знакомых темно-красных глаз.
- Рей!
Девочка-альбинос растерянно мигнула, когда Синдзи, рыдая, обхватил ее руками.
- Почему? - спросила она.
- Чт... что? - переспросил Синдзи, отпуская ее и вытирая слезы.
- Почему ты плачешь?
Синдзи едва не рассмеялся, хотя слезы все еще катились из его глаз. Это был вопрос в духе Рей.
- Потому что я рад, что с тобой все нормально, - сказал он, наконец, - Я думал... я думал, ты погибла.
- Хм.
Они одновременно повернули головы, взглянув на Аску, чей контактный комбинезон был сильно разорван на спине, по причинам, о которых Синдзи не хотелось даже думать.
- Если, эээ, с вами все в порядке, то мы должны отыскать командующего Фуюцуки.
Рей кивнула.
- Я найду его.
- Почему-то, Первое Дитя, - холодно заметила Аска, - я уверена, что ты это сделаешь.
Непонятно почему, но Синдзи чувствовал себя... хорошо. Он не был уверен, в чем причина, но он точно чувствовал... удовлетворение. Это тоже было не самое подходящее слово, но он чувствовал себя намного лучше, чем должен был, учитывая, какая вмятина на металлической стене была оставлена его головой.
Он отмахнулся от этого, как от одной из Тех Вещей, которые иногда преподносил ему мир, и которые он не мог объяснить. В любом случае, так было проще.
Тут в помещение спотыкаясь ввалился Тодзи.
- Блин...у меня чертовски болит голова, но что я скажу вам ребята - вроде, я чувствую себя хорошо.
Остальные Дети уставились на него.
- Эээ, Тодзи? - сказал Синдзи.
- Здесь действительно так жарко, или мне только кажется? - спросил Тодзи, обмахиваясь рукой.
- Тодзи, почему у тебя рука в огне?
- Что? ЭЙ!
Через некоторое время, разобравшись с пылающими конечностями, Дети пошли дальше. Они нашли их командующего и вернулись на мостик с триумфом, но в тайне задаваясь вопросом: как много человеческого они потеряли.
Кроме Синдзи, который все пропустил.
И Рей, которая уже знала ответ.

***

Команда мостика была полностью готова к действиям, когда Фуюцуки вернулся от руководства командами зачистки.
- Пока, двадцать погибших, - сказал он, - Инспектор Кадзи мертв. Я сожалею, Кацураги-сан. Я знаю, он много значил для вас.
Она молча кивнула и опустилась на стул. Макото вертелся вокруг нее, желая утешить, но не зная, как это лучше сделать. Наконец, он положил руку ей на плечо, она в отчаянии схватила и сжала ее.
- Что относительно Икари? - спросила Рицуко, - Вы нашли его в той комнате? Кто жил там?
- Мы все еще не нашли его, - сказал Фуюцуки, - Но теперь я знаю, как Ангел проник на базу.
- Не нашли? Если оно не съело его или не спрятало тело, то я точно уверена - он был слишком сильно ранен, чтобы двигаться, - сказала Рицуко.
Фуюцуки показал маленькую книжку.
- Кто-то дал ее объекту ДАГОН, живущему там. Она содержит имя Осквернителя, которое таким образом открыло ее для овладения им, подобно тому, как случилось с Барагуэлем, взявшим под контроль мальчика Айду.
- Как прочтение имя существа могло сделать это? - спросила Фуу.
- Это часть традиционных верований, касающихся Осквернителя, - ответил он, - Но он мертв теперь. Дети убили его. "Лучше ему оставаться мертвым", - подумал он.
- Без их ЕВ, - сказала Рицуко, - Я не уверена, хорошо это, или плохо.
- И то и другое, возможно, - ответил Фуюцуки, - Майор Кацураги... не беспокойтесь, я сам организую поиск командующего Икари.

***

Макото и Мисато смотрели на тело, лежащее на столе. Мисато дрожала, едва сдерживая слезы, Макото был просто мрачен.
- Не держи это в себе, - сказал он, - Может, ты хочешь, чтобы я оставил тебя наедине с ним, на некоторое время, - ему было больно видеть ее в таком состоянии.
- Нет, не уходи, - слабо произнесла она, - Если ты оставишь меня одну, я могу решиться присоединиться к нему, где бы он ни был.
Довольно долго они стояли в тишине, глядя на тело. Наконец, Мисато наклонилась и поцеловала его изуродованную щеку. Его кровь уже запеклась, но небольшие пятна остались на ее губах, когда она выпрямилась.
- Я любила тебя, - сказала она, - Я не позволяла себе любить кого-либо, после того, как умер отец. Отец не позволял мне любить его, когда он был жив, но после его смерти, я не думала, что смогу проявить к кому-то интерес.
Макото отвернулся от нее, пытаясь сообразить, что ему нужно делать.
"Это не мое дело", - подумал он.
- Я пыталась держаться от тебя подальше. Я отчаянно нуждалась в тебе, но я не хотела нуждаться ни в ком. Потому что, это всегда приводит к боли. Будь ты проклят, почему ты умер? ПОЧЕМУ? - ее голос все повышался. Она стукнула по его груди кулаком, - Почему? Я, наконец, позволила себе влюбиться в тебя, а ты допустил, чтобы тебя убили! Я не должна была позволить тебе идти с Рицуко, вместо меня! Ты бы не погиб, если бы пошла я. Ты бы не погиб! БУДЬ ТЫ ПРОКЛЯТ!
Макото обхватил ее и оттащил от тела, прежде чем она продолжила колотить по нему.
- Он мертв. Он не может ответить тебе.
- Скажи что-нибудь, черт возьми! СКАЖИ ЧТО-НИБУДЬ! - она подняла глаза к потолку, - Ты ублюдок! Почему? Почему ты забираешь любого, к кому я неравнодушна? ПОЧЕМУ?
Макото сделал единственное, что пришло ему в голову - дал ей пощечину.
Она внезапно вывернулась из его захвата и отшвырнула его на стену. То, что последовало за этим, было самым основательным избиением, какому он только подвергался. Он редко видел, как Мисато дерется врукопашную, и теперь оказался застигнутым врасплох. Через несколько секунд, он рухнул на пол, и она наступила ему на горло. Мисато остановилась, посмотрев на него, затем, выражение ужаса возникло на ее лице.
- Макото! Я сожалею, мне так жаль. Ты не заслужил этого, вот дерьмо, что, черт возьми, я наделала?
- Надрала мне задницу, - ошеломленно пробормотал он.
Она помогла ему подняться.
- Ударь меня, - сказала она.
- Что?
Она развела руки в стороны.
- Я только что выбила из тебя дерьмо, без всякой на то причины. Ударь меня.
- Я не могу ударить тебя. Я попаду под трибунал, - тихо сказал он.
- Единственная причина, по которой я избила тебя - я должна была кого-то ударить, - мрачно сказала она, - Я заслуживаю, чтобы меня избили. Я била тебя, а ты рисковал своей жизнью, пытаясь спасти Кадзи, в то время, как я сидела на своей заднице и ни хрена не делала.
- Ты была нужна, чтобы координировать действия ЕВ. Я был не настолько нужен.
- Дети убили его без моей помощи. Они прекрасно бы справились, даже если я была мертва. Я им больше не нужна. И я не смогла даже спасти Кадзи. Я позволила ему погибнуть, - она хмуро уставилась в пол, - Пожалуйста, позволь мне сделать это для тебя.
- Кацураги-сан, я никогда не ударю вас.
Она ударила его по руке.
- Оставь эти формальности. Я не командир в данный момент, не расценивай меня, как командира.
- Мисато, если ты действительно хочешь что-то сделать для меня, ты могла бы пригласить меня пообедать где-нибудь в приятном месте, или что-то в таком роде.
Она кивнула и снова заплакала.
- Я знаю место, где... Я знаю хороший ресторан, - она немного успокоилась и взглянула на Кадзи, - Его отец ненавидит меня. Он не перенесет, если я сообщу ему о смерти Кадзи.
- Хочешь, я напишу письмо вместо тебя?
- Нет, это моя работа, - тихо ответила она, - Я сделаю это, когда я... Я не хочу идти домой.
- Ты не можешь оставаться здесь.
- Я не хочу быть одной, - в ее голосе появились просительные нотки, и на мгновение он едва не поддался соблазну воспользоваться случаем. Но совесть заставила его сдержаться.
- Ты не одна. Синдзи и Аска живут с тобой. И они заботятся о тебе. Возможно, тебе лучше попросить Аску спать в твоей комнате. Я знаю, она... тоже была неравнодушна к Кадзи.
Мисато кивнула.
- Они нуждаются во мне, чтобы быть сильными, - ее голос ясно показывал, что она не слишком разбирается в этой области.
- И Синдзи, вероятно, потерял отца, - сказал Макото, внезапно вспомнив об этом.
- Вот дерьмо, я даже не подумала об этом. Я почти забыла, что они родственники. Синдзи словно мой... - она затихла, смотря на Кадзи, - Я никогда не думала, что мне понравится... иметь детей.
- Он нуждается в тебе, - сказал Макото, - Командующий может и не мертв, иначе, я уверен, мы бы уже нашли его тело. Но Синдзи волнуется о нем.
Она кивнула, успокоившись. Он не мог понять, действительно ли ей лучше, или она угождает ему.
"Жаль, что я не могу сделать для нее больше", - подумал он.
- Мисато, ты сделала все, что могла, - сказал он.
- Возможно, если бы мы все пошли с ним...
- Возможно, мы все были бы уже мертвы. Но Рицуко жива.
Мисато немного оживилась.
- Он, вероятно, погиб, спасая ее жизнь.
- Так она сказала мне, - ответил Макото, - Он погиб не напрасно.
- Я поговорю с ней позже. И выясню, что им удалось узнать. Фуюцуки что-то скрывает. Он знает больше, чем сказал нам. И я собираюсь выбить из него ответ, - она сжала кулаки, - Любым способом.

***

"Гендо - ты дурак, - подумал Фуюцуки, сидя у себя в кабинете и листая несколько книг, - Я говорил тебе, сохранить ее - большая ошибка".
"Однако, мы никак не могли ожидать, что Й’голонак доберется до нее, - думал он, - Овладение мной или Гендо... мы шли на этот риск. Но овладение кем-то настолько скрытым? Только если вы прочли или услышали его имя, он мог овладеть вами, и даже в этом случае - не надолго, если только вы не захотите этого".
Он снова посмотрел на книгу, найденную в ее комнате. "Она оказалась беззащитна перед этим, - подумал он, - Возможно, кровь Уббо-Сатла в ней оказалась сильнее, чем мы предполагали. Она, конечно, была идеальным телом для Й’голонака... с возможностью изменения формы и наполовину нечеловеческое.
"Я надеялся, что ты останешься заключенным в тех стенах навсегда, - размышлял он, разглядывая отпечатанные гравюры, изображающие дряблые руки-рты Й’голонака, бесплодно тянущиеся к кирпичной стене, словно он был жертвой в том рассказе По, - Пророчества не говорили ясно о твоем появлении, и к счастью, твои культы настолько выродились, что можно было почти не опасаться того, что они могут помочь тебе".
Что беспокоило его больше всего - так это то, что Дети расправились с Й’голонаком сами. Рост их силы тревожил его, но еще больше он волновался о том, какой эффект это могло произвести на них. Они полностью впитали его энергию, и то, что дал им этот извращенный урод Й’голонак, вероятно ускорило процесс их... в данном случае, он мог назвать это деэволюцией. Не просто так его называли Осквернитель или Нарушитель.
"Нам, наверное, придется опробовать Умиротворение Наргая на всех Детях, - подумал он, - Какими бы ни были последствия, хотя я предпочел бы избежать этого. Пока, я поставлю нескольких человек наблюдать за ними и задействую контрольные устройства в их квартирах. Мы должны быть уверены, что они не сорвутся".
"А затем, я должен решить, что делать с Гендо, - продолжал Фуюцуки, - И как объяснить все это".

***

- Давление крови в норме, сердцебиение нормальное, - сообщила Майя.
Рицуко записала это, затем взглянула на Тодзи, который чуть не подавился.
- Проблемы?
Он вытащил термометр изо рта.
- Неужели нет другого способа измерить мою температуру, без того, чтобы давиться этой здоровенной штукой?
- Ну, мы можем воспользоваться ректальным термометром, - сказала Рицуко.
Аска засмеялась, а Синдзи вздрогнул.
- Заткнись, Лэнгли! - огрызнулся Тодзи, - Ничего смешного!
- Тебе, должно быть, нелегко приходится у дантиста, - сказала Майя, - Все твои проблемы кроются у тебя во рту.
- Я уже заткнулся, о,кей? - сказал Тодзи, чувствуя себя немного оскорбленным. Он помахал термометром, - Мне просто не нравится это... - тут он заметил, что термометр пропал, - Что за черт?
Рицуко вздохнула.
- Я сдаюсь. Вы все в полном порядке, насколько я могу судить с этим устаревшим барахлом. Пока база не войдет в обычный режим работы, я не смогу провести действительно важные тесты. Теперь, отправляйтесь домой, я вызову вас завтра.
- Но, моя спина... - тихо сказала Аска, часть ее не хотела даже вспоминать об этом.
- Спина в порядке, - сказала Рицуко, - Если верить этому старью. Я сделала рентгеновский снимок, сейчас твоя костная структура совершенно нормальная. Я, также, попытаюсь выяснить, откуда ты берешь добавочную массу тела для формирования щупалец... или крыльев, если это имеет значение. Но сейчас, я полагаю, вам всем нужен небольшой отдых. Я могу продолжать втыкать в вас термометры и проверять ваше давление, хоть до тех пор, пока мы не умрем от старости, но я не думаю, что узнаю что-нибудь новое, пока все здесь не придет в норму.
- Только старайся не думать о щупальцах и крыльях, - сказала Майя.
"О, да, очень полезный совет", - раздраженно подумала Аска.
- Я полагаю, нам надо будет переодеться, - сказал Синдзи.
- В нашу одежду, - добавил Тодзи.
- Мм, да, - сказал Синдзи.
- Слушайте, мы превратимся в неистовых поганых мутантов, или нет? - потребовал ответа Тодзи, - Это все, что мне нужно знать.
- Нет, если я смогу помочь, - ответила Рицуко, - Я работаю над тем, что может помочь, но к проверке это пока не готово. Я сообщу, когда все будет закончено. Теперь, идите домой и отдыхайте. Сделайте домашнюю работу, потанцуйте, еще чем-нибудь займитесь.
- Чем? - переспросил Тодзи.
- Ничем, какая разница, идите домой, идите домой, идите домой. Просто смотрите телевизор и думайте о чем-то другом.
Синдзи кивнул и встал.
- Пойдем домой, Аска.
Рей, хмурясь, рассеянно почесала ладони.
Влетела, с мрачным видом, Мисато.
- Я могу забрать Аску и Синдзи?
- Они свободны, - сказала Рицуко.
- Мы собирались пойти домой, - сказала Аска.
- У меня масса работы, - сказала Мисато, - Но я должна поговорить с вами с глазу на глаз.
- У нас, мм, какие-то проблемы? - тихо спросил Синдзи.
- Я-то могу пойти домой? - спросил Тодзи.
- Иди, Тодзи. Ты тоже, Рей.
Они оба пошли к выходу. Тодзи на миг остановился в дверях.
- Увидимся позже, Синдзи.
- Пока, - ответил тот.
Мисато привела Аску и Синдзи в свой кабинет, все это время Синдзи довольно сильно нервничал. Мисато села в свое кресло и жестом предложила сесть им. Сначала, она обратилась к Синдзи:
- Твой отец пропал. Мы думаем - он мертв, но не уверены, потому что не нашли тела, в том месте, где его видели в последний раз. Возможно, Осквернитель полностью съел его, но Фуюцуки утверждает, что это маловероятно. В отличие от остальных, он почему-то уверен, что твой отец жив.
Синдзи почувствовал комок в горле.
- Он... Я никогда не думал, что он может умереть. Я имею в виду... Я не знаю, что сказать.
Аска похлопала его по плечу.
- Этот ублюдок так просто не сдохнет. Я уверена, он еще жив, Синдзи.
- Он просто...я хочу сказать...
- Ну, надежда умирает последней, - сказала Мисато, - Мы точно будем все знать, жив он или нет, в ближайшие дни, может, даже завтра, - она повернулась к Аске, - Кадзи определенно мертв. Ты хочешь, чтобы я взяла тебя с собой... попрощаться с ним?
Аска мрачно кивнула.
- Да, хочу.
- Я тоже пойду, - сказал Синдзи.
Мисато встала, подошла и обняла каждого из них одной рукой.
- Мы должны быть сильными.
Аска кивнула, чувствуя успокоение в ее объятии.
- Мы будем.
- Я постараюсь, - ответил Синдзи.
- Пойдемте, попрощаемся. А затем, вы отправитесь домой.
- С тобой все будет хорошо? - спросила Аска, - Я имею в виду, я знаю, ты и Кадзи были... мм... близки.
- Мы были любовниками. Я любила его и не представляю, как я обойдусь без него, - как ни старалась Мисато напустить на себя беззаботный вид, но сейчас она выглядела мрачной, - Я уже достаточно кричала и плакала, и теперь... мы должны идти дальше. Потому что война все еще не закончена.
- Будет ли она когда-нибудь закончена? - недовольно спросил Синдзи, - Побьем ли мы этих тварей, раз и навсегда?
- Не знаю, - ответила Мисато, - Но вы побеждаете их, даже без своих ЕВ. Скоро, вы, возможно, будете достаточно сильны, чтобы убивать их, просто щелкнув пальцами.
Аска сомневалась, что это хорошая идея.

***

Аска сидела за столом, обмахивалась своей домашней работой.
- Проклятье, в этой квартире не хватает хорошего кондиционера, - сказала она.
Она решила, что ей лучше не думать о том, что произошло сегодня.
Синдзи заметил каплю пота на своей домашке по математике.
- Ну, в NERV было довольно прохладно, когда мы уезжали, возможно, это просто...ладно, тут жарко.
Аска с хмурым видом кивнула. Взявшись за низ своей рубашки, прилипшей к вспотевшему телу, она встряхнула ее. Затем, она почесала живот, который снова зачесался. Это вызвало зуд в ладонях, и она опять почесала их. К тому времени, рубашка снова прилипла к ее телу.
- Есть тут где-нибудь вентилятор? - спросила она, начиная сердиться.
- В шкафу, я думаю, - ответил Синдзи, стирая половину того, что он успел сделать и начиная все заново. Он не мог сконцентрироваться из-за жары, зуда, и беспокойства об отце.
Как только Аска вышла, он быстро почесал живот. Синдзи не любил чесаться при людях.
Аска скоро вернулась и установила вентилятор, который тут же разнес ее и Синдзи домашнюю работу по всей комнате.
- ПРОКЛЯТЬЕ!!! - она подобрала карандаш и сломала его, - Это реально начинает доставать меня!
Синдзи засуетился, пытаясь собрать свои бумаги, в то время, как она старалась найти для вентилятора такое место, где он сможет охлаждать для них воздух, но не будет мешать работе.
- Этот зуд сводит меня с ума, - сказала она, сделав паузу, чтобы снова почесать живот, - И жара, и...
- Меня тоже, - сказал Синдзи, украдкой почесывая ладони. Он положил бумаги на стол, - Я не могу сосредоточиться. Мне кажется, я решил одну и ту же задачу три раза.
Аска расхаживала взад и вперед перед вентилятором, впитывая прохладный воздух.
- Я понимаю, что ты имеешь в виду, - Кадзи продолжал всплывать в ее памяти. Она думала, что забыла его, но сейчас не могла прекратить о нем думать, кроме тех моментов, когда ей досаждало собственное тело.
- Здесь никогда не было так жарко, - сказал Синдзи.
- Да, - она нахмурилась, - Я собираюсь прогуляться.
"Может, прогулка поможет мне успокоиться", - подумала она.
- А я пойду приму душ, - сказал он, - Или ванну, или что-то в этом духе.
- Хмм, это хорошая идея, - сказала она, - Мы могли бы принять ванну.
- Мы? - слабо переспросил Синдзи.
Аска внезапно поняла, что она сказала несколько секунд назад, и покраснела.
- Нет-нет, я имела в виду - ты принимаешь ванну, я иду на прогулку, а затем... Ты можешь пойти гулять, а я приму ванну. Не вместе.
Она вылетела за дверь.
- Постой, - сказал Синдзи, но ее уже след простыл. Он потряс головой. На какую-то секунду, идея захватила его, но теперь, он старался изгнать ее из головы, - Время принять ванну.
Пен-Пен ковылял вслед за ним, пока Синдзи шел в ванную.
- Я не собираюсь принимать ванну с тобой, Пен-Пен, - сказал он.
- Уарк, - Пен-Пен резко отскочил и заковылял прочь, в свою комнату в холодильнике.
На мгновение, Синдзи пожалел, что он сам не может жить в холодильнике. Он отогнал эту мысль и зашел в ванную, стараясь избавиться от разнообразных причудливых мысленных образов, что продолжали раздражать его мозг.

***

Единственная обитательница комнаты сидела, выпрямившись, на кровати, и разглядывала стену напротив.
Рей почесала ладони.
В полумраке комнаты, было заметно тусклое сияние ее красных глаз. Сейчас они были сужены, и на лице Рей застыло раздраженное выражение. Ее дыхание было громким, иногда она почти задыхалась.
Она встала, подошла к двери и остановилась.
Вернулась к кровати, остановилась, затем беспокойно зашагала по комнате.
Наконец, она оказалась перед зеркалом.
- Мера безопасности А.
Металлические ставни опустились на окна, и переборка, выполняющая роль главного входа, затрещала, когда дополнительные механизмы заперли дверь.
Она снова зашагала по комнате, почесывая ладони.

***

Тодзи бесцельно блуждал по центру города, с пустым выражением на лице. Он кругами ходил вокруг зданий, не имея конкретной цели, не имея желания оказаться где-либо... после того, что случилось с Хикари.
Правая сторона лица Тодзи все еще болела, напоминая о том, как сильно Хикари может ударить. Рассматривая ситуацию со своей точки зрения, он не мог понять, как же она вышла из-под контроля. Он просто пришел к ней, чувствуя потребность увидеть ее, и оказался в ее квартире.
Он пришел туда...чтобы поговорить с ней...
И после этого - все, как в тумане.
Они говорили, это он помнил, но в какой-то момент разговор окончился и они стали целоваться.
И затем...
И затем - что?
Следующее, что он помнил - он был на ней, на ее кровати, чувствуя боль ее удара на лице.
- Что, черт возьми, я наделал? - пробормотал он.
Тодзи остановился у скамейки на тротуаре и плюхнулся на нее, беспокойно оглядываясь по сторонам. Время от времени, он царапал свои ладони.
"И что за проклятый зуд в ладонях?" К тому же, у него было такое чувство, словно за ним следят.
Он оглянулся и увидел двух мужчин в темных костюмах, наблюдающих за ним на расстоянии.
"Проклятая служба безопасности NERV? - подумал он, - Сейчас я хочу побыть один".
Он нахмурился, поднялся и пошел, завернув за угол.
День не обещал ничего хорошего.
- Вот дерьмо, ты.
Аска соответствовала своему угрюмому виду.
- Нажрись дерьма и сдох... ни?
Их взгляды встретились, и внезапно, время словно остановилось. Его сердце напряженно билось, кровь шумела в ушах. Он смотрел на нее, она смотрела на него, и в его голове проносились мысли о том, чтобы он хотел сделать с ней; заставить ее кричать от боли и удовольствия, о, да, вот что он хотел...
"Срань господня, - бушевала часть его, - ты посмотри, это же АСКА. И она так же смотрит на меня".
- АААХ! - завопили они оба, отпрыгивая друг от друга.
Через полсекунды, они разбежались в разные стороны со всей скоростью, на которую были способны. За каждым из них незаметно следовали мужчины, одетые в черное.

***

Мисато прищурилась на двух охранников, стоящих на посту у ее квартиры.
- В чем дело?
- Приказ командующего Фуюцуки - следить за перемещениями Детей, капитан.
"Имеет смысл, в данных обстоятельствах", - подумала она, - Они оба дома?
- Двое наших следуют за Лэнгли, капитан.
- А Синдзи здесь?
- Да, мэм.
- Продолжайте, - сказала она и вошла внутрь.
Ей не нравилась идея, насчет людей, следующих за ними повсюду, но учитывая с кем они сражались, оставить их без присмотра - тоже не лучшая идея.
- Я дома! - крикнула Мисато, войдя.
Никто не ответил, но она услышала шум текущей воды.
"Синдзи, наверное, принимает ванну", - подумала она.
Она налила себе "фреска" и села перед вентилятором. "Приятно, - подумала она, - Даже немного холодно. Здесь не настолько жарко, для этого".
После того, как она наполовину допила "фреска", явился Пен-Пен и слегка похлопал ее по ноге, чтобы привлечь внимание.
- Уарк!
- Что-то не так? - спросила она.
Пен-Пен привел ее к двери в ванную.
- Уарк!!!
Слабый стон донесся из-за двери. Похоже, это был Синдзи.
- Синдзи, это ты?
- Да, это я, - сказал он. Голос звучал так, словно он испытывает боль или запыхался.
- С тобой все в порядке? - спросила она, - Ты говоришь как-то странно.
- Со мной. Все. Отлично! - завизжал он.
"Занятно все это", - подумала она.
- Уарк!!! Уарк!!!
- Ты уверен, что все в порядке? Аска, случайно, не с тобой? - поддразнила она, зная, что Аски там нет.
- Нет! Я тут совершенно один! - отчаянно закричал Синдзи, - И ничего я не делаю! И НЕ ВХОДИ!
Она отошла от двери.
- Синдзи, ты...
- Нет!
"Должно быть, так и есть, - подумала она, - Ну, он подросток. Не о чем волноваться. Хотя, учитывая, что они только что после боя..."
Она задумалась, хмурясь. "С другой стороны, какой вред от того, что он делает?"
- Только вымойся, после того, как закончишь, - сказала она, - Я буду на кухне, готовить обед.
Вместо ответа снова начались стоны.
Она вернулась к своей "фреска". У нее было хорошее настроение, когда она вернулась домой. Она ожидала, что ее... ее дети встретят ее, надеялась, что они ободрят ее. На работе, она могла отвлечься и не думать о том, что случилось с Кадзи, но теперь, все это навалилось на нее, и ее охватила депрессия. Часть ее требовала напиться и забыть обо всем, но она отогнала эту мысль. Другая ее половина пыталась убедить ее соблазнить Макото и забыть обо всем. Или еще какого-нибудь парня, который мог бы отвлечь ее. Крошечная нормальная частичка между ними просто сидела, размышляла и глотала "фреска".
Через полчаса она встала и начала готовить обед. "Неужели Синдзи ВСЕ ЕЩЕ в ванной? - подумала она, - Полагаю, то, что случилось с ним, действительно... не хочу думать об этом. И куда убежала Аска?"

***

Майя в растерянности смотрела на дверь квартиры Рей.
У нее вошло в привычку навещать Рей время от времени, так как она жила недалеко от нее. Часто, Рей выглядела неплохо, читала книги или просто смотрела телевизор, в своем жутковатом стиле.
Но сегодня ее не было дома.
На самом деле, было похоже на то, что она в ярости убежала отсюда. Дверная переборка была пробита насквозь, изнутри. Двое мужчин в черных костюмах лежали здесь без сознания; у одного из них на лбу оставался отчетливый след ноги. Она попробовала встряхнуть их, чтобы привести в сознание, но ничего не получилось.
- Р-Рей? - позвала она робко.
Из тускло освещенной квартиры не донеслось ни единого звука. Она осторожно вошла внутрь, отметив царапины и вмятины на прочных стальных стенах.
Что же, спрашивается, случилось здесь?
Осмотревшись, она вытащила свой телефон.
- Алло. Это Ибуки. Я думаю, у нас происшествие.

***

Темнело, и большая часть населения Токио-3 разошлась по домам, оставив центр города еще более пустым, чем обычно. Даже поезда шли в основном пустые, хотя в вагоне одного поезда двое мужчин в черном со скучающим видом наблюдали за одной очень взволнованной и растерянной пассажиркой. Она иногда царапала свои ладони.
Ситуация, как думала Аска, реально паршивая.
Ужас того, что случилось ранее, наконец впитался в нее.
Она действительно жаждала...
ТОДЗИ.
- Кто-нибудь, пристрелите меня.
Те двое мужчин, наблюдающие за ней, никак не отреагировали на ее просьбу. Она попыталась забыть о них.
Это было нехорошо.
Она немного почесала ладони.
Во-первых - она ненавидела его. Во-вторых - он был парень Хикари. В-третьих, она действительно ненавидела его, так что можно посчитать это дважды. Ничто в этом мире не заставило бы ее даже ПОДУМАТЬ о том, чтобы раздеться перед Тодзи, трахаться с ним, горячим и потным...
СТОП.
Она стукнулась головой о ближайшую стойку.
Раздался лязг. Очень громкий.
Проверка интеллекта прошла успешно.
Она думала о Кадзи, и кое-какие интересные мысли о нем приходили на ум. В этом не было ничего необычного, так как она думала об этом с того дня, как все они ходили на пляж. Трудно использовать это, как критерий. Тут, осознание того, что он мертв, снова ударило ее, и она полностью выбросила эти мысли из головы.
Некоторое время, она размышляла о инциденте с Тодзи, и в конечном счете, любопытство и волнение, связанные с тем, что она могла захотеть Тодзи при тех обстоятельствах, заставили ее возобновить мысленные эксперименты.
Она думала о разных парнях-одноклассниках, наугад, и почувствовала, как в поезде потеплело. Она рассеянно поскребла ладони. Она думала о Синдзи, о диком грубом сексе, с цепями, о том, как заставить его кричать...
Прекрати, остановись, стоп.
Она глубоко вздохнула, стараясь избавиться от румянца, появившегося на лице.
"Хорошо, - подумала она про себя, - Полагаю, мы видели пример. Теперь, что было причиной..."
Ангела, побежденного ими, называли Нарушитель. Странно, потому что обычно Ангелам давали кодовые названия. Это само по себе было странно, но сейчас и здесь она больше волновалась о том, что из себя представлял Ангел Нарушитель. Как уже было доказано, после победы, не только ЕВЫ, но и Дети поглощали энергию побежденных Ангелов. Расправившись с Нарушителем, Дети, очевидно, получили способности и особенности напрямую, а не так, как прежде. У Аски появилось неприятное подозрение, что не просто так его кодовое имя "Нарушитель".
Это было плохо. Как долго она будет оставаться такой? Не станет ли хуже?
Она задрожала при мысли об этом.
Нужно доложить в штаб-квартиру.
Но тогда, они задержат ее и других.
Но все еще...
Она смотрела из окна на город. Поезд проходил сейчас через новые районы, здесь были квартиры Ибуки и Аянами.
Гм. Она вспомнила о Аянами.
В следующую секунду, она ударилась головой о другую стойку. Двое мужчин, следящих за ней, обменялись недоуменными взглядами.
Это стало последней соломинкой, она решилась позвонить в штаб-квартиру. Но, прежде чем Аска успела вытащить свой телефон, она внезапно почувствовала что-то поблизости. Что-то быстро приближалось к вагону. Сердце забилось чаще, так же, как когда она столкнулась с Тодзи, но сейчас Тодзи был ни при чем, она чувствовала, что это не Тодзи.
Это была...
О, нет.
Она отшатнулась от окна, когда бело-синяя фигура с неясными очертаниями пробила его. Аска ощутила жесткий удар ветра и холод стали, когда затылком ударилась о стенку вагона. Перед тем как погрузиться в темноту, она увидела пару пылающих красных глаз, уставившихся на нее. Последнее, что она услышала, были крики двух мужчин.
Затем стало тихо и темно.

***

Анна снова посмотрела в окно, наблюдая за волнами океана, катящимися далеко внизу. Одновременно с этим, она продолжала беседовать по сотовому телефону с фрау Химмилфарб.
- Нет, я в порядке, - сказала она, - Просто устала. Я хочу спать, но не при дневном же свете.
- Тебе лучше хорошенько выспаться.
- Я не могу спать при свете, - ответила она, - Вы же знаете, я страдаю бессонницей.
- К сожалению. Но ничего хорошего не будет в том, что ты покажешься им измотанной.
- Хорошо. Я попробую заснуть.
- Не буду больше тебя задерживать. Спокойной ночи, Анна.
- Спокойной ночи, - она отключила телефон, затем прилегла, пытаясь подремать. К сожалению, солнце ловко направило свои лучи прямо ей в лицо.
Через некоторое время, она снова попробовала вызвать Аску. Но Аска все не отвечала.
"ЧТО с ней? - спросила Анна про себя, - Она не отвечает на телефон, сколько бы раз я ее не вызывала, в течении этой поездки".

***

Сигнал ее сотового вывел Аску из бессознательного состояния. Вялые остатки головной боли все еще эхом отражались в ее голове, и она до сих пор чувствовала жар во всем теле.
Аска попыталась подняться, чтобы добраться до телефона, но обнаружила, что лежит на спине, привязанная к полу, лодыжки и запястья связаны... чем-то, гладким, как шелк, и вместе с тем влажным и липким. Несколько рывков убедили ее, что эти путы более прочные, чем ей казалось, и их вполне достаточно, чтобы удерживать ее на полу.
Быстрый взгляд вокруг заставил ее еще сильнее разволноваться. Очевидно, это была брошенная квартира. Она выглядела давно оставленной: крыши не было, единственным источником света служили звезды и луна в вышине. Стены в пятнах и выбоинах, на полу мусор.
Она заметила свой рюкзак, валяющийся на полу, содержимое вывалено в грязь. Сотовый телефон был там, и он звонил, снова и снова.
Темная тонкая тень упала с неба, тут же раздавив телефон. Два пылающих красных глаза взглянули в ее направлении, затем, отвернулись.
Сердце Аски учащенно забилось, она почувствовала пульсацию крови в ушах, но она сдержалась. Между тем, Рей сидела, сгорбившись, спиной к ней.. Аска знала, что Рей тоже борется с этим.
- Рей, - сказала она мягко, но настойчиво, - Рей, ты слышишь меня?
Рей слегка повернула голову. Аска заметила вспышку ее красных глаз.
- Рей, ты должна уйти отсюда... Ты не в себе... все мы не в себе... потому что убили ту тварь...
- Я знаю, - хриплым шепотом ответила Рей.
- Тогда, пожалуйста, уходи! Вызови NERV, сообщи им, что случилось!
- Я... я не могу.
- Рей!
Первое Дитя задрожала, повернувшись к Аске.
- Это тяжело, - хрипло прошептала она, - бороться с этим.
- Очень, очень трудно, - прошептал крошечный голосок.
- Очень, очень трудно, - шептал второй.
Медленно, Рей подползла к Аске.
- Рей! Давай же, избавься от этого!
Аска снова попыталась вырваться из пут, но безуспешно. Рей, не спеша, вползла на нее сверху, их лица разделяли всего несколько дюймов. Аска отвернулась, когда Рей склонилась над ней, она чувствовала ее горячее дыхание.
- Рей! Прекрати! Стой!
- Я... я не могу, - прошептала она.
Внезапно, Аска почувствовала, как что-то крутится и двигается на ее ладонях. Она согнула палец, коснувшись ладони, и тут ощутила, как ужас разливается по ней, потому что она нащупала зубы, губы и язык.
Правая рука Рей яростно обхватила лицо Аски, крошечный рот на ладони покусывал и облизывал ее щеку.
- Кровь призывает кровь, твоя зовет мою.
- НЕЕЕЕТ!

***

- Аска? Аска, ты слышишь меня?
С трудом она разлепила глаза.
- Что...ах... доктор Акаги?
Рицуко кивнула.
- Как себя чувствуешь, Аска?
- Устала, - пробормотала она, - Болит. Что... что случилось?
На лице Рицуко появилось мрачное выражение.
- Мы... мы поговорим об этом позже. Сейчас сосредоточься на выздоровлении, хорошо?
Аска медленно кивнула, затем, когда Рицуко вышла из комнаты, она села в кровати.
Что-то было не так.
Это была не больница.
Ее окружали стены, обитые мягким материалом. Напротив, в стене, было маленькое окошко из плексигласа. Немного выше, в плексигласовой полусфере, за ней следила камера.
Что произошло? Почему она здесь?
Она попыталась встать, но почувствовала невероятную боль... боль во всех местах.
Клочки воспоминаний всплыли перед ее мысленным взором.
- Нет...
Она подняла руку к лицу и уставилась на свою ладонь. Ничего. Но выше и ниже на руке виднелись следы укусов...
- Нет нет нет нет...
И тут, накатили воспоминания. Аска скрутилась в комок и закричала.

***

Сердце Мисато разрывалось, когда она смотрела на экран монитора. Дети не заслужили того, через что они прошли, особенно Аска.
И Рей... что они собирались делать с Рей? Она была еще более подавлена, чем обычно, когда они нашли ее, и с тех пор она не произнесла ни слова. Даже теперь, в ее собственной ячейке, она просто смотрела в камеру.
Но то, что она сделала с Аской...
Мисато молилась, чтобы это была только волна энергии Нарушителя, и чтобы этого никогда не повторилось вновь. Но даже в этом случае, урон был нанесен.
Невинность потеряна.

***

Тем временем, в кабинете Гендо, состоялась встреча между командующим и его заместителем, хотя тема и атмосфера весьма отличались от таковых во время прошлых встреч. Фуюцуки стоял перед столом Гендо, с неприкрытой злобой сверкая глазами на своего начальника.
Гендо поник под пристальным взглядом Фуюцуки
- Я не знал, что она была...
- Все наши планы едва не провалились, потому что ты не мог держать свои штаны застегнутыми. Нет, тебе НАДО было использовать бедную девочку, как сексуальную игрушку!
- Она не была просто... - начал Гендо.
- Ты ДЕЙСТВИТЕЛЬНО думал, что она Юи? - спросил Фуюцуки.
- Ну, она...
- Если бы это была она, ты держал бы ее в такой комнате?
- Я...
- Дерьмо, - сердито сказал Фуюцуки, - Мы оба едва не погибли, потому что ты решил завести себе куклу.
Гендо нахмурился и попытался перевести беседу в другое русло.
- Скоро появиться следующий Ангел.
- Всегда появляется следующий Ангел. Собираешься и с ним переспать?
- Я НЕ ЗНАЛ ЧТО МОЖЕТ СЛУЧИТЬСЯ! - заорал Гендо.
- Теперь, будешь знать.
- Не все из нас аскеты, как ты. Я пока не могу отказаться от зова плоти.
- Я должен был бросить тебя там, где нашел, - Фуюцуки впился взглядом в Гендо, раздумывая, не было ли это в самом деле лучшим выходом.
- Ты не мог себе этого позволить. Мы будем стоять вместе или висеть отдельно, - Гендо огляделся, - Да, я совершил большую ошибку. Я признаю это. Мы можем и дальше делать наше дело? - он сделал паузу, - И... спасибо тебе за то, что не оставил меня там.
- Пожалуйста, - ответил Фуюцуки, - Но мы теперь должны волноваться не только о Ангеле.
- Что ты подразумеваешь?
- Произошел... инцидент с Детьми.
- Поразительно, - Гендо не упустил острый взгляд Фуюцуки, - Из-за Нарушителя?
- Точно.
- Найди их и изолируй.
- Уже сделано, - ответил Фуюцуки.
Гендо кивнул.
- Хорошо, хорошо. Скоро прибудет Пятое Дитя, и я думаю, лучше пока держать ее отдельно от них, пока мы не убедимся, что они стабильны, - он нахмурился сильнее, - Дальнейшие сложности нам ни к чему.
- Роющий, похоже, разумно выбрал время, - сказал Фуюцуки.
- К сожалению.


Джон Байлз, Род М. - Дети Древнего Бога, Глава 17 НАРУШИТЕЛЬ

ГЛАВА 17
ПАДЕНИЕ

Голубые глаза, покрасневшие от пролитых слез, уставились в потолок. Ее горло было сорвано от криков. Кошмары преследовали ее ночь за ночью, не смотря на то, что она старалась бороться с ними.
Они поместили ее в эту комнату, потому что у нее началась истерика. Перевязанная, измотанная, разгневанная и сгорающая от стыда, она практически не помнила первые дни проведенные здесь, переходя от угнетенного и подавленного состояния к приступам гнева, часами молотя по двери, и требуя чтобы ее выпустили от сюда..
В камере не было никакой возможности узнать время.
Как долго она здесь? Она не знала. Часы, дни, недели, все это больше не имело для нее значения. Она оставалась в оцепенении. После того, как угас огонь ее гнева, ужас, от того, что сделала Рей... что она позволила Рей сделать с ней.
Она стыдилась.
Она была нечиста.
И она...
Глаза Аски на мгновение зажмурились. Она не хотела думать об этом. О чем угодно, только не об этом.
Она попыталась разобраться в том, что же случилось. ЕВЫ заимствуют способности Ангелов, после того, как убивают их. Происходит ли то же самое с пилотами? Похоже, на это был единственный верный ответ.
Нет! Это не могло служить оправданием для нее! Если Аска была способна сопротивляться этим мерзким побуждениям, почему не могла Рей?! Она сделала это нарочно! Будь она проклята!
Она села, выпрямившись, лицо исказилось от гнева, кулаки внезапно вспыхнули огнем.
- Я УБЬЮ ЕЕ!
Заскрипела, открываясь, дверь.
Аска развернулась, с пылающими глазами и кулаками, и послала огненный шар в дверь. Послышался голос мужчины, вскрикнувшего от неожиданности, затем, дверь захлопнулась. Она нахмурилась. Это была не Рей.
Одна из стен стала прозрачной. За ней стоял Гендо, равнодушно глядя на Аску. Она заметила, что он выглядит немного опаленным. На мгновение, у нее возникло желание принести извинения командующему, но, вспомнив, что он всегда благосклонно относился к Рей и всегда придирался к ней, желание растаяло. Возможно, была причина, почему она заперта здесь, как зверь, хотя здесь ДОЛЖНА СИДЕТЬ РЕЙ.
Она впилась взглядом в Гендо. Он ответил ей холодным и безжалостным взглядом, и стена снова стала твердой.

***

Красные глаза безучастно смотрели на стену. Она не знала, сколько уже пробыла здесь. Время не имеет никакого значения в месте без солнца, без луны, без звезд.
Время не имело значения для Рей Аянами. Другое имело.
Она сидела в пустой комнате. Холодные стальные стены окружали ее, и только часть одной стены представляла собой новейший образец плексигласа.
Она хранила молчание в течении заключения, молчала, пока Гендо делал ей выговор, молчала сейчас. Намеком на ее психическое состояние был только опущенный вниз взгляд, словно она испытывала стыд.
Но, все равно, она молчала.
Впервые, с тех пор, как ее поместили в эту комнату, она двинулась. Ее веки на секунду сомкнулись, единственная слеза скатилась по лицу. Удивительно, но она не впиталась в ткань ее смирительной рубашки, а продолжала катиться вниз, упав на пол, в виде почти идеальной сферы, и откатившись на некоторое расстояние. Она снова на миг закрыла глаза, и еще одна слеза последовала за первой, и потом еще одна.
Через несколько минут, Рей сидела в окружении множества слезинок, сияющих при свете, как прозрачный жемчуг. Одна из них затуманилась, став молочно-белой, и стала медленно расти в размере. Остальные вскоре последовали ее примеру. Они все принимали форму маленьких зародышей, потом развивались ручки, ножки, заметные красные глаза и синие волосы...
Множество маленьких Рей появлялось на свет, высотой всего в несколько дюймов. Сначала, они просто бродили вокруг, сбитые с толку и безучастные, как их создатель, но вскоре, каждая из них нашла для себя странное и уникальное занятие.
Одна из Рей, хихикая и краснея, шептала едва слышным голоском корявые любовные стихи. Другая носила контактный комбинезон и с серьезным видом изучала руководство по пилотированию ЕВЫ. А одна веселая Рей бегала от одной Рей к другой, спрашивая: "Ты будешь дружить со мной? Хорошо иметь друзей". Еще одна Рей, по-видимому моложе остальных, стояла особняком от группы, крича отчаянно. Ее обнимала и успокаивала старшая Рей, единственная с темно-коричневыми волосами. "Я не заслуживаю внимания!" - кричала крошечная Рей, - "Я не хочу! Я не подхожу!" Старшая Рей успокаивала ее, поглаживая по волосам и говоря: "Все нормально, все в порядке, я понимаю".
Были еще более странные Рей, причудливые гротескные Рей, различного вида. Нижняя часть тела одной из них походила на паучье, и она осторожно скользила вокруг, плетя паутину между полом и стеной. У другой Рей руки походили на когти и крылья горгульи. Она порхала по комнате, как заплутавшая бабочка. Одна особенная Рей, вся в черном, держала маленькую черную книгу в руке. Похоже, она читала ее, распевая своим крошечным голоском; " IA! IA! CTHULHU FHTAGN! PH'NGLUI MGLW'NAFH CTHULHU R'LYEH WGAH'NNAGL FHTAGN!"

***

Синдзи сидел за столом, погруженный в свои мысли. Перед ним лежала недоделанная домашняя работа. Почему всех нас так неожиданно поместили в эти комнаты?" - спрашивал он сам себя. Он знал, что-то случилось с Аской, а затем, они все, ни с того ни с сего, оказались в изоляции. "Они думают, что кто-то из нас сделал что-то с ней? Она расправилась бы со мной за секунду, если бы я только попробовал, - думал он, - И я был..." Он немного покраснел, вспомнив об этом.
Раздался стук в дверь.
- Войдите, - сказал Синдзи.
Вошла Мисато, неся чемодан.
- Вот, большая часть твоей одежды, кое-какие книги и другие вещи, так что тебе не будет слишком скучно, - она бросила взгляд на стол, - Вижу Майя передала тебе твои задания?
Он кивнул.
- Но я не знаю, как выполнить некоторые из них, я ведь пропустил пару уроков. Но у меня другой вопрос - почему я здесь?
- Мы, эээ... Рицуко решила, что это неплохая идея... умм, - Мисато заглянула в его домашнюю работу, - Математика? Я всегда считала, что у тебя есть способности к математике.
- Да, она мне дается легче, чем история и литература, но ты не ответила на мой вопрос.
- Тебя это не должно волновать, - ответила Мисато. Она открыла чемодан и вытащила несколько книг, - Вот твой учебник истории, он тебе поможет. О, и Рицуко говорила что-то о каких-то веб-сайтах для... нет, постой... - она нахмурилась, - надо будет спросить ее снова.
- Но почему? И почему мы не можем видеться друг с другом? - внезапно поразила догадка, - Мы подверглись действию какой-то инфекции?
- Если бы это было так, я бы не вошла сюда без костюма биозащиты, - сказала Мисато, - Как только закончатся тесты, ты сможешь пойти домой.
- А что случилось с Аской? - спросил Синдзи, - Я знаю, что-то случилось.
- Кто тебе это сказал? - резко спросила Мисато.
- У Майи вырвалось, - ответил Синдзи, тоже довольно грубо, - Что произошло? Почему ты не можешь сказать мне? - он начал злиться, - Если с нами что-то не так, ты должна рассказать нам!
- Нам надо хорошенько все взвесить и проверить, чтобы быть уверенными, что ничего подобного не повторится, - ответила Мисато, повысив голос, - И нужно решить, что делать с виновной стороной.
- Быть уверенными, что ничего подобного не повторится? - переспросил Синдзи, - Что именно?
- Я не могу рассказать тебе больше. Тебе придется удовлетвориться этим, - она казалась разочарованной тем, что не могла рассказать ему. Добавив командирские нотки в голос, она сказала, - Не волнуйся об этом.
- Вы не можете держать меня взаперти, словно у меня черная чума, и ожидать, что я не стану волноваться! - заявил Синдзи, - Я хочу знать, что происходит, и я хочу знать это немедленно! - к удивлению Мисато, он стал наступать на нее и ей пришлось отступить, - Что случилось, и какое я имею к этому отношение?
- Не спрашивай у меня то, что я не могу сказать! - закричала она в ответ.
- Меня заперли, как крысу, но я НИЧЕГО не сделал! - заорал Синдзи, неожиданно для самого себя, - Я хочу выйти отсюда! Скажи мне, что происходит?!
Мисато ощутила холодное прикосновение ожерелья под рубашкой, и мгновенно ее тело напряглось. Она отпрянула назад, схватилась за стол и получила удар статическим электричеством, после чего запаниковала и не оглядываясь выбежала вон, в ярости захлопнув за собой дверь.
Она резко опустилась на пол по ту сторону двери и начала плакать, без всякой причины. "Мне жаль, но я не могу сказать тебе, Синдзи, - думала она, - Ты ни в чем не виноват. Но мы пока не знаем, что делать с Рей..."
Вскоре, она собралась с духом, встала и отправилась по своим делам, жалея о том, что произошло.
В комнате, Синдзи колотил по двери некоторое время, затем, вернулся к своей домашней работе, еще меньше склонный заниматься ей. Часть его, испытывающая ярость, требовала разнести что-нибудь, в то время как другая его часть в ужасе звала Мисато, чтобы та пришла и помогла ему.
Разорвав третий лист бумаги, в тщетных попытках что-либо написать, Синдзи заметил, что в углу комнаты паук начал плести свою паутину.
- Держу пари, ты-то ни о чем не волнуешься, - сказал Синдзи ему.
Паук опустился по нити на стол и быстро побежал по нему, затем, заполз на руку Синдзи. Это был красивый маленький паучок.
- Жаль, что ты не можешь говорить. Я мог бы послать тебя узнать, что происходит, - он вспомнил о том случае, когда Рей показывала ему, как управлять пауком, - Хмм, возможно стоит попытаться.
Он попробовал заглянуть в крошечные, едва различимые глаза.
- Иди, найди Аску, и посмотри, что творится, - приказал он.
Паук убежал, оставив Синдзи в сомнениях, подчинился ли он его команде, или ему просто надоело сидеть на его руке.

***

- Может быть, больше этого не повторится, - сказал Гендо.
- Похоже, она держит себя под контролем, - ответил Фуюцуки, - Но можем ли мы рисковать? После того, как мы видели, что она может сделать со своим телом... - он покачал головой, - И эта недавняя... демонстрация... подтверждает дальнейший рост ее силы. Скоро, она будет в состоянии дублировать себя в крупном масштабе. Представь, что она попадет в резервуар для клонов, - он вздрогнул и помотал головой.
Гендо молча уставился на Фуюцуки, его лицо оставалось совершенно спокойным.
- Я усилю меры безопасности. И я полагаю, наши психологи должны изучить записи... действий Рей.
Фуюцуки кивнул, поудобнее устраиваясь в кресле.
- Возможно, у нас есть причина, чтобы успокоиться.
- Да?
- Просматривая запись, я не заметил среди маленьких Рей ни одну, напоминающую Нарушителя, - он издал облегченный вздох. - Хотя... их было так много, возможно, я пропустил, - продолжил он с сомнением в голосе.
Гендо глотнуть кофе и продолжил:
- У нас нет выбора. ДАГОН все еще незавершен, а мы нуждаемся в пятерых Детях. И...
- И мы не можем избавиться от нее, даже если бы захотели, - прямо сказал Фуюцуки, откинувшись на спинку кресла.
Гендо порылся в бумагах, лежащих на его столе.
- Разделение с Ибб-Тсл убьет ее. Но, возможно, на это придется пойти.
- Как ты собираешься заставить ее сидеть неподвижно, достаточно долго, чтобы осуществить это? - спросил, нахмурив брови, Фуюцуки.
- Она должна спать.
- Никто не может спать настолько крепко, чтобы не пробудиться, когда начнется Разделение, - возразил Фуюцуки, - И, возможно, некоторые из ее... маленьких друзей могут находиться поблизости, все время. Но я бы предпочел не убивать ее. Она не виновата, что поглотила силу, - он вздрогнул, - Нарушителя.
- Вот именно. Это было бы нецелесообразно. Но, возможно, необходимо. Мы не можем позволить себе еще один такой инцидент. Лэнгли была близка к тому, чтобы убить меня. Если Дети будут желать смерти друг другу и нам, наш план не сработает, и Древнейшие победят.
- Или, если Дети станут тем, с кем борются, - сказал Фуюцуки, - Я очень боюсь, что они станут жертвами тех сил, которыми овладели, что мы воскресим существ, некогда правивших другими мирами, как Древнейшие правили нашим, - он отвел взгляд, посмотрев на новую картину на стене, изображавшую приятный морской пейзаж, - Что-то новое.
- Я нарисовал ее в колледже, с помощью Юи. Ты не видел ее раньше?
- Очень давно, - сказал Фуюцуки. Он не помнил ее вообще, - Так, что мы должны делать теперь?
- Приступайте к тестированию ДАГОН, Рей держите под стражей, используйте ее только в случае крайней необходимости, и если не будет другого выхода - избавьтесь от нее. Сейчас она выглядит стабильной, но Нарушитель теперь часть ее. И это дело с производством существ-слуг из ее собственной плоти - очень плохой знак.
- Он также и часть других Детей, - сказал Фуюцуки, - Что, если кто-то из них сотворит что-то вроде того, что она сделала с Аской? Что, если это будет Синдзи?.
На мгновение глаза Гендо вспыхнули, но затем вновь вернулось его обычное спокойствие.
- Я сделаю то, что необходимо.
- Натянутый канат становится все более тонким, - Фуюцуки вздохнул, - Но пока, мы удерживаем равновесие и тянем время.
- Роющий скоро появиться, - сказал Гендо, - Но у нас будет Пятое Дитя, чтобы помочь нам справится с ним. Это должно помочь.
- Она прибывает сегодня?
- Кацураги должна встретить ее.

***

Девочка оглядывалась по сторонам, звезды отражались в стеклах ее очков, океанский бриз трепал длинный светлый "конский хвостик". Она прибыла в доки полчаса назад, вместе со своей ЕВОЙ-04, и наблюдала, как мощный грузовик потащил ЕВУ в сторону штаб-квартиры NERV. Они предложили ей поехать с ними, но она отказалась. В конце концов, ей нужно было в другое место.
Она присела на свой багаж и снова вытащила сотовый телефон. Набрав номер Аски, она снова услышала автоответчик, говорящий голосом Аски. Она нахмурилась и оглядела улицу. "Разве Кацураги-сан не должна была встретить меня?"
Встав, она раскрыла одну из сумок и вынула книгу. "Полагаю, мне ничего не остается, кроме как ждать и читать. О, постойте-ка, я же знаю ее домашний телефон", - она попробовала набрать его, но он также не отвечал. Вздохнув, она бросила это занятие и вернулась к чтению книги.

***

Мисато закончила подписывать груду платежных ведомостей. "Какая трата времени, - подумала она, - Никто никогда на них даже не взглянет, после того, как данные введут в компьютер. Я могла бы сделать... что-то". На самом деле, она чувствовала, что что-то должна была сделать, но не могла вспомнить что.
- Кацураги-сан, вы заняты?
Она вздрогнула и обернулась.
- Эй, Макото, в чем дело?
- Есть кое-что. Я тут подумал - когда мы можем отпустить парней? Отец Сазухары снова звонил. Спрашивал, когда его сын вернется. - сказал Макото, прислоняясь к косяку.
- Мальчики, вероятно, отправятся домой завтра, если только Рицуко не найдет причин, чтобы задержать их. Что касается девочек... - она вздохнула, - Я не знаю. Я не уверена, что мы сможем когда-либо выпустить Рей. А Аска едва не убила командующего Икари. Мне он тоже не нравится, но... - она нахмурилась. "Власть развращает, - думала она, - А абсолютная власть развращает абсолютно". Но она не хотела этого. Не для ее детей. Если бы это зависело от нее. Но она не знала, как предотвратить это.
Макото кивнул.
- Я хотел бы что-нибудь сделать для Аски.
- Я тоже. - Она равнодушно взглянула на документы, - Ты свободен сегодня вечером?
- Мм, да, - смущенно ответил он, - На самом деле, я надеялся, что могу взять выходной на сегодня. Моя подруга Акане только что приехала...
Мисато шаловливо улыбнулась ему, ее плохое настроение на время рассеялось.
- И ты ее любовник?
- Я не ее...ну, может, что-то вроде любовника. Я имею в виду, мм... - Макото разволновался и покраснел.
- Ты сейчас так мило выглядишь. Действуй. В ближайшее время мы не ожидаем нападения Ангела, если только командование снова не скрывает от нас информацию. Может, так оно и есть, но я вызову тебя, если понадобится. Ты можешь также взять выходной на завтра, если тебе нужно.
- Большое спасибо, - ответил он, - Я в самом деле ценю это, - он бросил взгляд на документы, - Я могу взять часть с собой.
- Не надо, у меня все равно нет других дел, - с горечью сказала Мисато, - Кроме как идти домой, в пустую квартиру, - она вздохнула, - Просто... наслаждайся тем, что ты имеешь, все время, пока можешь. Потому что никогда не знаешь - когда все кончится.
- Я сожалею, - произнес он, не зная, что еще сказать, но желая как-то успокоить ее, - Послушай, мы собираемся попозже сходить в кино. Хочешь пойти с нами?
Она покачала головой.
- Я буду вас стеснять. Развлекайтесь.
Он нахмурился.
- Хорошо. Я могу чем-то помочь, перед уходом?
Она помахала рукой, как бы отгоняя его.
- Иди-иди. Никогда не заставляй женщину ждать. Это приказ.
Он отдал ей честь, улыбаясь.
- Как вы прикажете, - они оба рассмеялись.
Как только Макото исчез с глаз долой, Мисато плюхнулась в свое кресло. "Хорошо, что еще я могу сделать, чтобы забыть о своей жизни? - спросила она себя, - Ах, рапорты о расходе боеприпасов. Это точно отключит мои мозговые клетки".

***

Рицуко сидела на кушетке, перед ней лежали стопки папок и бумаг, но ее внимание приковало нечто происходящее в другой части дома.
Были слышны шипящие звуки, и доносился привлекательный запах свежеприготовленной пищи, без которой она так долго обходилась. Но еще больше отвлекал сладкий аромат духов и забавное мурлыканье, издаваемое Майей во время готовки. Время от времени, Майя даже что-то напевала. Рицуко часто бросала взгляды на Майю, наслаждаясь этим представлением.
- Семпай? - спросила Майя, - Вы в последнее время не чувствуете никаких симптомов, не так ли? Вы себя хорошо чувствуете?
- О, да, я чувствую себя прекрасно, - ответила она немного рассеянно.
- Хорошо, - сказала Майя. Изящным вывертом содержимого кастрюли в миску, ее стряпня завершилась, - Обед готов! - сказала она, неся блюдо к кухонному столу.
"О, господи, я превращаюсь в непристойную женщину", - размышляла про себя Рицуко, разглядывая фигуру Майи. К сожалению, ей нужно было заполнить еще несколько формуляров.
- Присоединюсь к тебе через минутку, нужно немного доделать.
Майя кивнула и подошла к дивану, присев на его подлокотник.
- Скажите, семпай...
- Мм...?
- Что случилось с Аской и Рей?
- Я... я не знаю, Майя, - Рицуко откинулась на спинку кушетки и вздохнула, - Мы не ожидали, что они получат силу Ангела, убив его голыми руками. Но с тех пор все и началось...
- Мне так жаль их, - сказала Майя, - Они всего лишь дети...
- Невинность - первая жертва войны, - ответила Рицуко, - Мне особенно жаль Рей... она ускользает все дальше от человечества, - она нахмурилась, вспоминая события дня, - Что она делала в своей камере...
Майя успокаивающе сжала руку Рицуко.
- Я не позволю случиться этому с вами, семпай.
Рицуко улыбнулась. Не было нужды благодарить, она знала, достаточно было пожать руку в ответ.
Майя вздохнула.
- Ну, по-крайней мере, мы можем не волноваться о том, что одна из них забеременеет.
Выражение лица Рицуко вдруг помрачнело. Она глухо пробормотала:
- Надеюсь, она не последует за своей... матерью.
- Ее мать? Семпай... что случилось с ее матерью?
- Это... ничего, - сказала Рицуко, отвернувшись к своим документам, - Забудь о том, что я сказала.
- Я... - один взгляд на взволнованную Рицуко убедил Майю, что не стоит продолжать. Если ей нужно это знать, она была уверена - семпай рассказала бы ей, но теперь, лучше выкинуть это из головы.
- Хорошо, семпай.

***

Аска, сидя на кровати, снова сконцентрировалась на своей руке. На этот раз, огненный шар именно того размера, как она хотела, сформировался и подпрыгивал вверх и вниз над ее ладонью. Она создала еще один, и еще, после чего начала жонглировать ими, восхищенно смеясь. На некоторое время, это простое развлечение, показывающее рост ее силы, позволило ей забыть о том, что случилось в прошлом.
Она начала работать над этим почти сразу после того, как едва не изжарила командующего Икари, и едва не подпалила саму себя в процессе. Она провела несколько часов под кроватью, плача от страха, но затем, решила попробовать обрести контроль над этой способностью, прежде чем произойдет еще один несчастный случай.
Почувствовав, что начинает уставать, она рассеяла огонь. "Я покажу Рей, если она попробует ЭТО снова, - была мысль Аски, - Я сожгу ее до костей. Я заставлю ее смотреть, как мы с Синдзи занимаемся сексом. Я ей покажу, как пытаться забрать его себе, и как применять ко мне силу! Никто больше не тронет меня! Никто!"
Тысячи мстительных фантазий мелькали в ее голове, и примерно половина из них заканчивалась тем, что она сделает с Рей то же, что та сделала с ней. Это настолько потрясло ее, что она почувствовала приступ тошноты. "Я никогда бы не сделала ничего подобного, - подумала она, - Никогда".
Ей снова нужно было отвлечься. Она заметила паука, плетущего паутину в углу комнаты, и решила ударить по нему огнем, чтобы попрактиковаться в своих силах. Она направилась к нему, но тут обнаружила, что узор паутины на самом деле складывается в слова, написанные иероглифами: "Синдзи волнуется о тебе".
Она остановилась и в шоке уставилась на них.
- Ты... - она протерла глаза, но ничего не изменилось, - Синдзи послал тебя?
После долгой паузы, очень медленно, паутина сформировалась в слово "да".
- Почему... почему он не пришел навестить меня? - спросила она дрожащим голосом. "Возможно, он знает, что я опозорена, и не хочет видеть меня". В темных уголках ее разума зародилась мысль о том, что все теперь знают, что она не похожа на них. О том, что они считают ее монстром.
"Не знаю".
- Ты можешь передать ему сообщение от меня? - спросила она с надеждой.
Ответ был "да".
"Не могу поверить, что я разговариваю с пауком, - подумала Аска, - Так, что же сказать..."

***

Анна блуждала по магазину, пытаясь найти что-нибудь интересное, пока она ждет встречающего. "Хорошо, если это те самые доки, - подумала она, - Хотя, может мне просто не повезло, и они приехали за мной, пока я здесь".
"Королевские подарки и сувениры" были обычной западней для туристов и морских путешественников, полные забавных японских безделушек и массы безвкусного барахла, которым были забиты множество высоких стеллажей в этом небольшом помещении. Прихватив несколько томиков манги, выглядевшие, на ее взгляд, интересными, она решила поискать что-нибудь интересное среди пластиковых отбросов.
На глаза попался небольшой симпатичный металлический робот. Надпись на его ярлычке гласила: "Бог-Иисус Предсказатель Робо". Она удивленно моргнула и снова прочитала, но надпись не изменилась. Надпись на пластиковой упаковке гласила, что "Бог-Иисус будет вашим другом. Он обладает могущественной волшебной силой и предскажет вам судьбу в любви".
Анна засмеялась и решила купить его, в качестве подарка для Аски, чтобы заткнуть ей рот. Она выбрала еще несколько безделушек, расплатилась, затем снова вернулась к докам, ожидать, пока за ней приедут. Пока тянулось ожидание, она вытащила Бога-Иисуса из коробки и зарядила батарейки, затем нажала на его кнопку.
- В твоем будущем появится высокий, темный, таинственный незнакомец. Будь готова к этому, - объявил Бог-Иисус металлическим электронным голосом.
Анна рассмеялась. "Аске это понравится. Если кто-нибудь, наконец, покажется и отвезет меня в ее квартиру", - подумала она.

***

Макото прогуливался по улице под руку с Акане.
- Да, она немного расстроена в последнее время, - сказал он, - Но я не виню ее.
- Полагаю, она действительно любила того парня? - спросила Акане.
- Да, - ответил он, немного запнувшись, - Хотел бы я знать, что я могу сделать.
- Это твой шанс. - Ей нужно... ой, чуть не выразилась снова, - она хлопнула себя по голове, - Извини.
- Я слишком боюсь, чтобы рискнуть, - сказал он, - И если я буду действовать слишком поспешно...
- А если ты будешь продолжать сидеть на своей заднице, тогда вообще ничего не будет, - жестко возразила она, - Тебе надо быть посмелее, чтобы добиться своей цели, - она ущипнула его за зад и хихикнула.
"Я просто не понимаю тебя", - подумал он, потом сказал, - Пока нет. Возможно, после того, как уляжется ситуация с Детьми и все остальное. Хотя...
- Ты думал о... нас, верно? - весело спросила Акане.
- Мм, да, можно сказать и так, - нервно ответил он.
- О, я не гожусь для прочных отношений. - Я предпочитаю влететь в город, повеселиться несколько дней, затем исчезнуть, до того, как я начну кого-либо раздражать и наоборот. И... ну, мне нравится играть в Купидона, - она широко улыбнулась Макото, - В этом я хороша. Так что там за проблема с Детьми?
Он опустил глаза.
- Я не должен говорить об этом.
- Да ладно, - произнесла она, умоляюще, - Ну, пожалуйста? Клянусь, я никому не расскажу. Я клянусь... перед ликом луны, - она взглянула на полную луну, - Она прекрасна, не так ли?
- Да, это так - ответил он, посмотрев вверх, - Были кое-какие неприятные последствия последнего сражения.
- И они ненавидят друг друга из-за этого?
- Можно сказать, что... - он задумался, как бы сменить тему, - Так какой фильм ты хотела бы посмотреть?
- Хм. Что-нибудь романтичное... что-нибудь кровавое... нет, романтичное...хорошо, романтика победила, - она оглянулась, - Ой, мы прошли мимо кинотеатра, - она схватила его за руку и развернула, - Не возражаешь против чего-нибудь сентиментального?
- Мне нужен перерыв, - сказал Макото, - А боевиков хватает и на работе.
- Романтическое кино, то, что надо. Оно разогреет нас для последующего.
Он ждал с нетерпением. Это так приятно, когда ты не одинок.

***

Телевизионный экран освещал темную гостиную неровным мерцающим светом. Единственный обитатель комнаты сидел на диване, откинувшись на спинку, с бутылкой содовой в руке.
Это была депрессия.
Это была Мисато.
Ее возлюбленный был убит как раз тогда, когда все пошло на лад, ее дети отвернулись от нее и друг от друга, вот еще два новых бедствия в цепочке, начавшейся с двух миллионов погибших в...
Нет.
Не думать об этом.
Нет.
Вместо этого, она уставилась на экран телевизора, где шла передача о дельфинах, правда довольно скучная, но она вскоре сменилась получасовой передачей о пингвинах. Счастливые, крикливые, симпатичные маленькие пингвины играли во льду и снегу.
Скольжение.
Вниз.
Ее разум был близок к похожему на дзен состоянию нечувствительности, когда передача сменилась на брачные ритуалы приматов. Забавный молодой орангутан, бегающий от самки к самке в поисках подходящей пары, по определенным причинам напомнил ей о Кадзи.
- Оок.
"Оок"
"Я что-то сказала только что? - спросила она сама себя, - Господь всемогущий, мне нужно выпить".
Она отбросила пустую бутылку содовой, приподнялась с дивана, затем, плюхнулась назад. Не буду пить. Не могу пить. Должна держать обещание.
Кадзи гордился бы ей.
Или, может, был бы расстроен.
Она грустно улыбнулась.
- Эй, Кадзи, помнишь, как мы в колледже... Я говорила тебе, что буду больше тосковать по пиву, чем по тебе... Знаешь что? Я была не права.
Мисато нажала кнопку на пульте, и комната погрузилась в темноту. От нечего делать, она задалась вопросом, где сейчас Рицуко, затем, решила, что та, скорее всего, с Майей. И лучше всего... оставить их в покое.
В ней росло какое-то смутное предчувствие, что она что-то забыла или не сделала, но что она так и не могла вспомнить.
Зазвонил ее сотовый телефон. Она выругалась, надеясь, что ее не собираются вызвать в офис. Определитель номера показал, что звонит Фуюцуки. Она удивилась. Что он хочет?
- Кацураги.
/ Пятое Дитя с вами, я полагаю?/ - спросил он.
Пятое... Пятое Дитя?
- Вот дерьмо! - завопила она, слишком поздно сообразив, что она все еще на связи с Фуюцуки.
Вздох донесся из телефонного динамика.
/ Пожалуйста, не говорите мне, что вы совершенно ЗАБЫЛИ забрать Пятое Дитя./
- Я...эээ... Я сожалею, сэр. Я еду прямо сейчас, и беру на себя всю ответственность!
/ Кацураги, я понимаю, что вы переживаете сейчас не лучшие времена, но вы не должны забывать о ваших обязанностях. Что, если что-то случилось с Пятым Дитя? Отправляйтесь немедленно!/
- Есть, сэр! Уже в пути!
Мисато отключила телефон и бросилась к двери. "Здорово, - подумала она, - Еще одна беда в длинной череде..."

***

Мисато отволокла багаж Анны в гостиную.
- Ты можешь оставаться здесь, пока Аска не вернется. У нас небольшие проблемы с подысканием места для тебя.
Анна захлопала глазами.
- Правда? Но город такой большой, я не думаю, что это проблема.
- Ну, мы не хотим, чтобы ты жила одна, - ответила Мисато, прикрывая дверь.
- Здесь есть еще одна комната?
- Нет, тут только Аскина, Синдзи и моя, - она подошла к холодильнику, - Хочешь сока или еще чего-нибудь?
- Спасибо. А где они?
Мисато всунулась в холодильник и достала сок, делая все это очень медленно, чтобы успеть собраться с мыслями.
- На базе. Они, вероятно, не вернутся еще несколько дней. "Фактически, я не погрешила против истины", - подумала она про себя.
- О, могу я увидеться с ней завтра?
- Возможно, - ответила Мисато, - Но скорее всего, нет. Сегодня ты спишь на кровати Аски, но ты можешь оставаться в ее комнате, до тех пор, пока она не... вернется.
Анна нахмурилась. Мисато явно что-то скрывала.

***

- Синдзи, пожалуйста, постарайся сохранять неподвижность, - попросила Рицуко, хмуро глядя на монитор перед ней, показывающий искаженное и нечеткое изображение его тела в красных и синих оттенках.
Привязанный к столу, среди множества сканирующих устройств, Синдзи попробовал не шевелиться. Он хотел помочь, но чувствовал себя неудобно, потому что был голым и стянутым застежками на липучках.
- П-простите, - сказал он, - Это просто...
- Если бы я лежала голой и связанной на столе, в окружении всех этих металлических вещей, вряд ли я чувствовала бы себя хорошо, - сказала она с усмешкой, - Сожалею, но мы должны закончить это, чтобы убедиться, что все в порядке.
- Убедиться в чем? - спросил Синдзи, - Что происходит? Что случилось с нами?
Рицуко пожевала кончик ручки, обдумывая ответ.
- Видишь ли, мы знали, что вы, Дети, возможно получите часть силы Ангелов, убитых вами. Но во время столкновения с Нарушителем, вы продемонстрировали способности, находящиеся вне пределов наших ожиданий. Мы просто хотим быть уверенными, что эта сила не раздавит тебя.
- А… Аска?
Рицуко подняла бровь.
- Хм?
- Что...что случилось с Аской?
- Она... она испытала силу Ангела, больше, чем другие Дети.
- С ней все в порядке? - спросил Синдзи в отчаянии, - Я могу повидаться с ней?
- С ней все в порядке, - успокоила его Рицуко, - Но пока, мы должны держать ее под наблюдением. Для ее же безопасности, и твоей, ясно?
Синдзи нахмурился. Ему не понравился ответ, но это был хоть какой-то ответ. Больше, чем сказала ему Мисато, так или иначе.
Рицуко провела несколько минут, изучая данные, затем отключила датчики.
- Похоже, с тобой все нормально. Можешь одеться и отправляйся домой. Отдохни немного.
Он поспешно оделся и вышел. Рицуко сделала паузу в работе, ожидая, пока он уйдет. Через мгновение, она включила компьютер и стала торопливо перебирать программы, пока не нашла нужную. Дважды щелкнув по ней, она затаила дыхание, ожидая, пока появятся результаты.

Объект: Аска Сорью Лэнгли.
Результаты теста на беременность: Отрицательно.

Она закрыла глаза и облегченно вздохнула.

***

- Хикари! Сладенькая! Постой!
Староста класса шагала вперед, игнорируя просьбы Тодзи, хотя было заметно, что она вот-вот выйдет из себя. Его громкие крики не шли на пользу, привлекая нежелательное внимание, пока они проходили по школе.
- Да ладно тебе, Хикари! Дай все объяснить!
- Что объяснить?
- Я не виноват!
- О, да, конечно, бес тебя попутал.
- Ну, на самом деле это был ангел, но...
Она остановилась и уставилась на него.
- Не пойму, то ли это неудачная отговорка, то ли ты перешел все границы.
- Что?
- Ничего! - она продолжила свой путь, - Следующее, что ты скажешь - Ангел съел твою домашнюю работу.
Он хлопнул глазами.
- Нет, это было с Синдзи.
- Что?
- Ничего.
- Хмф!
Он обогнал ее, вытаскивая кипу бумаг.
- Смотри! Я получил медицинские справки на все!
Она гневно шлепнула по ним.
- Дай сюда! - завопила она, затем быстро просмотрела первую страницу. Особенно интересным было примечание, написанное на небольшом кусочке бумаги, и прикрепленное к этой странице. Оно гласило:

Да, это действительно произошло из-за Ангела. И, да, он действительно попросил, чтобы я написала это для тебя.
Р. Акаги. Научное отделение NERV.

Она удивленно перечитала записку. Затем, она просмотрела первые две страницы рапорта. И после этого, она взглянула на него скорее с нейтральным выражением.
- Ты в самом деле попросил, чтобы доктор написала это для меня? - спросила она.
- Ну... да.
К его немалому облегчению, она начала смеяться.
Он, все еще немного нервничая, улыбнулся.
- И, слушай, если я опять начну себя странно вести, тут наготове парни из NERV, чтобы поставить меня на место, - он указал большим пальцем через плечо, где стояли двое мужчин в черных костюмах, лениво наблюдая за ним, - Так что, сейчас вроде как все под контролем.
Ей это не показалось таким забавным.
- Ты... ты серьезно?
Он кивнул.
- А другие... они поэтому не были в школе?
- Я не знаю, - сказал он, - Возможно. Хотя, я не знаю, что...
На мгновение, он задумался. Рей. Аска. Синдзи. Сила Ангела-Извращенца. В его разуме взвился вихрь возможностей, и он задрожал.
- Тодзи?
Нужно быстро найти другую тему.
- Эээ... давай поговорим о тебе, хорошо?

***

Синдзи вошел в квартиру вместе с Мисато, но замер, услышав, как кто-то играет в видеоигру.
- Эй, - начал он.
Перед телевизором сидела светловолосая девушка, сосредоточенно играя в гоночную игру с Пен-Пеном, на приставке Аски. Она выругалась по-немецки, когда ее автомобиль попал в аварию, и встряхнула головой, так что ее "конский хвостик" описал дугу в воздухе. Автомобиль Пен-Пена пересек финишную черту, и он бросил свой джойстик, исполнив победный пингвиний танец.
- Эээ... привет, - поздоровался Синдзи.
- Синдзи, я говорила тебе по пути домой, что Анна останется пока здесь, - сказала Мисато, - Анна, это Синдзи. Синдзи, это Анна Унрах.
Синдзи внимательно посмотрел на ее. Невысокого роста. Стройная. Она носила синюю футболку NERV-Германия, на которой было что-то написано по-немецки, и синюю юбку до колен. Ее раздражение после игры быстро сменилось улыбкой, показавшей ее прекрасные белые зубы. Взгляд милых серых глаз перескакивал с Синдзи на Мисато.
- Рада познакомиться, - сказала Анна, вставая и подходя к ним, - А когда Аска вернется домой? - в ее голосе послышалось нетерпение.
- Да, когда? - спросил Синдзи Мисато.
- Когда командующий Икари разрешит, - ответила Мисато, неловко вывернувшись, - Сегодня вечером моя очередь готовить обед, верно?
- Не знаю, меня ведь не было, - сказал Синдзи, - не уходи от...
- Тогда, я пойду по магазинам, - заявила Мисато, - До скорого! - И она выскочила вон, как подпружиненная кошка.
Синдзи несколько нервно посмотрел на Анну, ощущая все свои обычные сомнения и тревоги, когда он говорил с незнакомыми людьми.
- Ну, умм, давно приехала? - спросил он.
- Вчера, - сказала она, садясь за кухонный стол, - Ну, что здесь творится? Кацураги-сан мне ничего не рассказывала.
Синдзи уставился на поверхность стола.
- Я думаю, Аска и Рей поругались между собой, или что-то вроде этого, я точно не знаю, - у него было сильное подозрение, но он не мог поверить, что произошло то, чего он боялся, - Мы боролись с этим... - он с силой вцепился в край стола, вспомнив о событиях того вечера. С усилием, он изгнал эти мысли из головы, - Они назвали его Нарушителем. Но его имя... - он закрыл глаза, - Лучше не произносить. Но... - на какой-то момент, он осознал, что Анна - не только девушка, но и одна из тех, кто объединен общей целью, - Ты должна стать пилотом, как мы?
Анна кивнула.
- Я очень стремлюсь к этому.
- Не нужно, - слабо сказал Синдзи, - Иногда, я жалею, что не сказал отцу "нет", и не вернулся к моим тете и дяде.
Ее глаза удивленно расширились.
- В самом деле? Что в этом плохого?
Он сомневался, как сказать ей, чтобы она не подумала, что он поганый мутант. Но ничего не пришло в голову.
- Я полагаю, Рей разбирается в этом лучше всего. Мы получаем что-то от тех, кого убиваем. Быть пилотом ЕВЫ, значит... что мы впитываем частицы тех, с кем сражаемся. И иногда... - он покачал головой, - Почему ты решила стать пилотом?
- Я никогда не была особенно сильной, - ответила она, - И Аска защищала меня. Но теперь, я могу быть тем, кто защищает других людей. Мне это нравится, - она бросила взгляд на дверь, - Кацураги-сан всегда такая уклончивая?
- Нет, - ответил Синдзи, - Я боюсь, случилось что-то очень плохое, - он снова уставился на стол, который не задавал загадок, и не давал советов, - Значит, ты давно знаешь Аску?
- Очень давно, - кивнула она, - Я встретила ее, когда ее родители уже умерли, и я думаю, мы были достаточно взрослыми, чтобы поговорить об этом. Моя мама умерла, примерно в то же время, что и ее родители, а отец... - она нахмурилась и тоже опустила взгляд на стол, - Он так никогда и не выздоровел. Вероятно поэтому мой брат - совершенно ненормальный.
- Парень с котом, верно?
Анна рассмеялась.
- Аска рассказывала тебе?
- И он и ты были на одной фотографии, которую она показывала мне. Она всегда была такой...
- Энергичной? - спросила Анна, улыбнувшись.
- Она такая уверенная, - сказал Синдзи, - Я хотел бы быть похожим в этом на нее, но не могу, - он вздохнул, - Не думаю, что она боится хоть чего-то.
- Дождевые черви, - с усмешкой сказала Анна, - Один взгляд на них, и она зеленеет. Не спрашивай меня почему, но был один случай с пирогом из грязи, начиненным ими... - она откинула голову и громко засмеялась, вспомнив об этом, - Я думаю, у фрау Химмилфарб есть фото Аски, орущей при этом.
Синдзи тоже немного посмеялся.
- Еще ей не понравилось, когда Тодзи засунул лягушку в ее контактный комбинезон.
Анна расхохоталась еще громче.
- Я расскажу тебе, как однажды она сделала...
Беседа продолжалась, позволив Синдзи на некоторое время забыть о своих проблемах.

***

Звуки баскетбольной игры разносились по спортивному залу; стук мяча, визг кед по деревянному полу, крики товарищей по команде, и эхо, сопровождающее каждый звук.
Двое студентов, стоящих сейчас лицом к лицу, не были здесь несколько дней. Один из них являлся звездой баскетбольной команды, другой был далек от этого.
- Давай, Синдзи, покажи мне, на что ты способен, - глумился Тодзи, перекрывая Синдзи путь к щиту.
Синдзи со своей стороны прилагал все усилия, чтобы прорваться к корзине. Он догадывался, что Тодзи поддается ему, чтобы дать шанс хоть что-то сделать с мячом, но его навыки баскетболиста вызывали жалость.
Тодзи ухмыльнулся.
- В любой момент, парень.
- Ты про...
И тут, Тодзи резко рванулся вперед, увеличивая скорость, отобрал мяч и понесся к корзине. Товарищи по команде Синдзи пытались перехватить его, но он скользил между ними, как нож в масле. Он сделал два больших шага за линию свободного броска, затем взмыл в воздух и обеими руками вколотил мяч в корзину.
Все здание задрожало, земля, казалось, всколыхнулась. Некоторые студенты попадали с ног, другие с трудом сохраняли равновесие. Тодзи схватился за обод кольца, оглядываясь на погром. Крики "землетрясение" эхом разносились по спортзалу.
Через секунду, колебания прекратились. Тодзи, отпустив кольцо, спрыгнул вниз, приземлившись на ноги, и усмехнулся.
- Вот так-то! Заценил мой безумный бросок?
Синдзи осторожно поднялся, в любой момент ожидая повторения толчков.
- Тодзи, я думаю, это было землетрясение.
Тодзи нахмурился.
- Вечно ты не даешь мне помечтать.

***

Тодзи торопливо натянул свой комбинезон и со всей скоростью, на которую он был способен, помчался к лифту. Он едва успел просунуть руку между дверцами лифта, не давая им закрыться. Проскользнув внутрь, он привалился к стене, тяжело дыша.
- С тобой все в порядке? - спросил Синдзи.
Тодзи кивнул.
- Ух, чуть не опоздал. Задержался немного после школы.
Тут он заметил еще одного пассажира лифта. Это была Не Аска, а совершенно незнакомая ему девочка. Смотреть на нее - все равно, что смотреть прямо на неоновые огни; красочно и слегка ослепительно. Ее контактный комбинезон - различных оттенков оранжевого и желтого, сочетаясь с ее золотистыми волосами. А ее серые глаза казались невинными, и все же озорными, когда она встретила его взгляд.
Тодзи немного покраснел и спросил:
- Эй, эээ... кто это?
- Ich heiss Анна Унрах, - ответила девушка.
Тодзи почувствовал, как холодная дрожь пробежала по телу. Еще одна девочка из Германии. Как будто не хватало одной Лэнгли.
- Эээ, что? - переспросил он.
- Меня зовут Анна, - повторила она, - Пятое Дитя. Я только недавно стала пилотом. А ты?
- Тодзи, четвертый номер, - ответил он, - Рад познакомиться с тобой.
- Разве я не говорил тебе о ней? - спросил Синдзи.
- Нет! Не говорил! Парень, никто ничего не говорил мне все эти дни...
Кабина начала спуск, и вскоре трое детей рассматривали свои Евангелионы. Ангары ЕВЫ-00 и ЕВЫ-02 все еще были закрыты, мрачное напоминание о их товарищах, которых не было сейчас с ними. Но новое яркое дополнение к отряду Евангелионов стояло рядом. Эта ЕВА явно была создана на основе ЕВЫ-02, так же, как и ЕВА-03, но его расцветка была безусловно самой яркой среди всех Евангелионов, светло-желтая, с оранжевыми деталями.
Тодзи присвистнул при виде ее, затем произнес:
- Неплохо... чертовски ярко, и так же незаметно, как неоновая вывеска, но неплохо.
Синдзи выглядел смущенным, в то время как Анна удивленно улыбалась.
Через некоторое время, трое Детей вошли в ангары и заняли места в своих Евангелионах. Синдзи был спокоен, теперь, по-видимому, привыкнув к LCL. Тодзи немного поколебался, перед тем, как залезть внутрь, но заметил, как Анна легко нырнула в капсулу, заполненную LCL.
/ Эй, ты уже привыкла к этому веществу, LCL?/ - спросил он.
Анна кивнула.
/ Я прошла подготовку в Германии, прежде чем приехала сюда./
Тем временем, в контрольной комнате, Мисато, Рицуко и Майя внимательно следили за био-мониторами.
- Первый, коэффициент синхронизации 72%, - сообщила Майя, читая строку состояния, - Третий 49% и продолжает расти. Четвертый держится на 70%.
Мисато присвистнула.
- Неплохие показатели у Пятого Дитя. Полагаю, ее хорошо обучали в Германии.
- Или, это ее врожденные способности, - добавила Рицуко.
- Ну, по-крайней мере, ее не тошнит от LCL, как мальчиков, - вставила Майя.
Мисато кивнула, затем села на рабочее место перед несколькими мониторами и микрофоном.
- Пока неплохо, ребята, - сказала она, - Синхронизация и биоритмы ровные.
/ Слава богу/ - ответил Синдзи.
- Анна, не знаю, как ты добилась такого великолепного уровня синхронизации, но продолжай в том же духе.
Она увидела, как на одном из мониторов Анна просияла улыбкой.
/ Я буду стараться изо всех сил!/ - ответила она бодро.
- О,кей, ребята, давайте приступим, но не торопясь. Выходите из ангаров и направляйтесь в основную тренировочную зону.
Три ЕВЫ появились из их хранилищ, с хлюпаньем двигаясь по плечи в LCL. Постепенно, по мере того, как поднимался пол огромной пещеры, где содержались ЕВЫ, они выходили на сушу. Вскоре, они оказались в основной подземной тренировочной зоне. Мисато заставила их выполнять основные движения, главным образом - бег, прыжки и прочее, натаскивая их в течении целого часа.
Изображение Тодзи появилось на основном мониторе Мисато, когда он включил свой коммуникатор.
/ Эй, леди-босс, я понимаю, следует уделять внимание основам, но разве не можем мы заняться чем-нибудь еще?/
Рицуко ухмыльнулась.
- Ты знаешь, они правы. Ты обращаешься с ними уж очень осторожно.
Мисато откинулась на спинку кресла, просматривая свой планшет.
- Ну, что еще мы можем… ага, - она наклонилась вперед и схватила микрофон, - О,кей, детки, сейчас мы попробуем кое-что, требующее несколько большего напряжения. Сконцентрируйтесь на вашем АТ-поле, создайте прочный щит вокруг себя.
Три ребенка сосредоточились, и через мгновение очертания их ЕВ оказались размыты и искажены АТ-полем. Датчики в контрольной комнате подтверждали то, что видели глаза, выдавая точные данные о интенсивности энергии.
- Хорошо, хорошо. Теперь, я хочу, чтобы вы сосредоточили поле только перед собой. Представьте щит перед вами.
Изменение АТ-поле для Тодзи заняло всего мгновение, в то время, как Синдзи и Анна сместили его с небольшим усилием.
- Пока неплохо, - сказала Мисато, - Посмотрим, на что вы еще способны. Сосредоточьте теперь все АТ-поле на вашей правой руке.
Она наблюдала, как они выполняют ее приказ. Тодзи все-таки оказался медленнее остальных, хотя прогресс был на лицо, но Анна продолжала удивлять ее, ни в чем не уступая Синдзи.
- Хорошо, очень хорошо. Теперь расширьте поле за пределы вашей руки, словно это лезвие.
Все трое справились с этим, и к немалому удивлению Мисато, Тодзи не отстал от других.
- Хорошая работа, Тодзи. Ты, наконец, сравнялся с ними.
/ Моя гордость не позволяет мне отставать от этой худенькой малышки/ - ответил он, шутя.
- Посмотрим, сможешь ли ты остаться на том же уровне, - продолжала Мисато, - О,кей, сместите ваше АТ-поле перед собой, за пределы ЕВЫ… хорошо…вот так… Теперь, сформируйте его в сферу.
Продолжая преподносить сюрприз за сюрпризом, Тодзи сформировал его АТ-поле первым и очень быстро.
- Майя, коэффициент синхронизации Сазухары?
- 65%, и подскочил только недавно.
Мисато присвистнула.
- Неплохо, очень даже неплохо.
Брови Рицуко поползли вверх.
- О, Мисато, Я думаю, ты должна это видеть…
- Видеть что…Какого черта он делает?
- Он, кажется…играет с мячом.
В тренировочной комнате, ЕВА Тодзи именно этим и занималась, ударяя шаром из АТ-поля об пол, увеличивая темп до полноценного дриблинга.
/ Ух ты! Не знал, что такое можно вытворять с АТ-полем/ - сказал Тодзи.
- Гм… мы тоже, Тодзи.
/ Взгляните-ка на это! Убийственный проход! - Тодзи дважды провел мяч между ногами, затем рванулся вперед, продолжая вести шар из АТ-поля, - И вот, он собирается сделать бросок! О, постойте, здесь нет кольца. Черт./
Майя и Мисато недоверчиво уставились на него, Рицуко только покачала головой и встала с места:
- Прошу меня простить, но у меня назначена встреча через несколько минут.

***

Рицуко неловко поерзала в своем кресле в конференц-зале.
- У нас все еще нет приемлемой замены для ДАГОНа. Последнее испытание закончилось воплями объекта, насчет поедания мозгов.
Гендо кивнул.
- Надеюсь, с нашим новым пилотом, это может какое-то время подождать.
- При условии, что Лэнгли будет готова к службе скорее, чем Аянами, - уныло сказал Фуюцуки.
Вздрогнув, Гендо кивнул с таким жалким видом, что Рицуко не поверила своим глазам. Казалось, Гендо потерял самоконтроль после того случая с Нарушителем. "Он, должно быть, действительно был в шоке", - подумала она.
- Я рекомендую разрешить Аске принимать посетителей. Я думаю, это заметно повысит ее настроение. И, как только она успокоится, не будет никакой причины удерживать ее.
- Она пыталась спалить меня, - резко заявил Гендо.
- Я тоже спалила бы вас при тех обстоятельствах, - так же прямо ответила Рицуко, - Но если продолжать держать ее взаперти, как сейчас, я не думаю, что она когда-нибудь успокоится. Вы обращаетесь с ней так, словно она виновата в том, что случилось.
- Насколько я помню, вы дали на это свое согласие, - сказал Гендо, выглядя рассерженным.
- Кажется, я не забыла упомянуть, что она все же нуждается в контакте с людьми, - выпалила в ответ Рицуко, - И я, кажется, не забыла предложить разрешить Синдзи навещать ее, поскольку они неплохо ладят.
- Мне это не нравится, - сказал Гендо, раздраженно.
- Я считаю, она права, - поддержал ее Фуюцуки, - И если Аска действительно попробует что-нибудь выкинуть, Синдзи более приспособлен, чтобы защитить себя, чем все мы. Что касается Аянами... - он вздохнул и опустил взгляд на бумаги перед ним, - Есть какие-нибудь предложения?
- Продолжайте применение гормональных супрессантов и держите под стражей. Ей, кажется, становится лучше, но... - Рицуко вздохнула и сделала большой глоток кофе, - Я не думаю, что она будет готова принимать посетителей в ближайшее время. В отличие от Аски.
Гендо кивнул в ответ на это.
- Хорошо, мы позволим Аске видеться с другими. Но мы должны быть уверенны, что они под наблюдением. Если кто-то из Детей пострадает в результате этого, у вас будут большие неприятности, Акаги.
Рицуко удивленно посмотрела на него. "Он так легко сдался? Что это с ним? Не то, чтобы это было плохо, но... Что-то точно не так".

***

Она снова плакала.
Аска старалась быть сильной, и иногда даже чувствовала себя, почти как обычно. Но каждую ночь она вспоминала, видя призраки красных глаз в темноте, вспоминала о насилии Рей. Она больше не видела снов, удерживая ночные видения подальше невероятным усилием воли. Она боялась того, что увидит, если позволит себе видеть сны.
Она услышала чьи-то приближающиеся шаги. Аска была не в настроении принимать гостей.
- УБИРАЙТЕСЬ! - заорала она, обернувшись. Аура пламени вокруг нее распространилась на руки, и она метнула огонь.
Поток пламени слетел с ее руки, едва не попав в цель, в юную светловолосую девушку, которая с криком пригнулась к полу.
- Анна! - произнесла Аска в шоке. Ее огонь угас, - Ты... ты не должна была так неожиданно... Анна! - она говорила по-немецки, легко перейдя на него со своей старой подругой. Она подбежала и обняла подругу, которую едва не изжарила.
- Я тоже рада видеть тебя, - мягко сказала Анна, чувствуя страдание подруги, и обняла ее в ответ.
Аска ослабила объятия, но все еще продолжала прижимать к себе свою лучшую подругу.
- Извини, что так получилось с огнем, - сказала она.
Анна немного нахмурилась.
- Аска... как ты сделала это? - спросила она тихо, - Это было, словно... словно ты была огнем.
- Мне достаточно просто подумать об этом, - видя, что Анна сбита с толку, Аска продолжала, - Они не говорили нам всего во время обучения, Анна... Когда ты становишься пилотом ЕВЫ... - ее голос дрогнул, когда решимость ослабла. Хриплым шепотом она закончила, - ...это изменяет тебя, Анна... превращает тебя в монстра, - она закрыла глаза и вновь расплакалась, - Я больше не человек!
- Ты все та же Аска, - сказала Анна, поглаживая спину Аски, - Ты остаешься моей лучшей подругой, даже если бы ты превратилась... даже если бы ты превратилась в одного из котов моего брата.
Аска улыбнулась сквозь слезы.
- Я же могла убить тебя, Анна. Если бы ты не увернулась...
Некоторое время Анна молчала, затем произнесла:
- Но ты же не сделала этого.
Время шло, они стояли на коленях, обнимая друг друга. Наконец, Аска успокоилась достаточно, чтобы спросить:
- Как прошла поездка?
- Довольно скучно, - ответила Анна, - Но это не значит, что я отстану в учебе, - она сжала губы, - При условии, что мне дадут нужные материалы, конечно. И я собираюсь немного попрактиковаться в японском языке. Мне это, вероятно, понадобится.
Аска рассмеялась.
- Не считая меня и доктора Акаги, возможно только эти два ответственных ублюдка говорят на немецком.
Анна сглотнула.
- Они не рассердятся, если... - начала она.
- И что они сделают? Пустят мне кровь? - с горечью спросила Аска, - Они держат МЕНЯ взаперти, в то время, как это была ошибка РЕЙ! Я сожгла бы их обоих, если бы они появились здесь, - сердито проворчала она.
- Рей? Первая? Что она сделала? - спросила Анна.
- Она... она... - гнев Аски испарился, быстро сменившись угнетенным состоянием. Очень, очень тихо, она произнесла, - Она изнасиловала меня.
Глаза Анны широко раскрылись.
- Она...
- И я...я... - ее слабый голос вдруг окреп, - Я не смогла остановить ее, но если она попробует еще раз, в этот раз я буду ГОТОВА.
- Но... я имею в виду... Ты всегда писала мне и говорила, что она была очень... пассивной.
- Ну, она справилась с этим, - прорычала Аска.
- Я думала, что... неважно, - сказала Анна.
На минуту в комнате повисла неловкая тишина. Анна не находила слов, а Аска не хотела говорить больше, чем уже сказала. Они снова склонились друг к другу, для поддержки, как это было на протяжении многих лет. Затем, Анна почувствовала себя достаточно храбро, чтобы снова сломать лед.
- Ты... ты хотела бы услышать о тех, кто остался дома?
Аска кивнула, все еще выглядя сердитой, но ее голос звучал спокойно.
- Уверена, Оскар все такой же чудак?
- Он старается превратиться из старого чудака в нового, и увлечен чем-то совершенно невероятным. Теперь, Питер...

***

Анна вернулась домой и застала Синдзи трудящегося над своей домашней работой.
- Добрый вечер, Синдзи, - сказала она.
- Привет, - ответил он, оглянувшись, - Где ты была?
- Я ходила навестить Аску.
Его глаза расширились.
- С ней все в порядке? Они позволили тебе войти?
- Рицуко сказала, что все о,кей, - сказала Мисато с кушетки, лежа на которой она смотрела телевизор, - Разве я не сказала тебе?
Синдзи покачал головой.
- Нет.
- Ну, ты можешь пойти. На самом деле, я думаю, ты даже должен. Я даже закончу за тебя твою домашнюю работу, если ты пойдешь, - сказала Мисато, - Я представляю, как ей нужны сейчас посетители.
Анна кивнула.
- Она была очень одинокой и грустной, - она хотела добавить что-то еще, но затихла, уставившись на стол, - Я принесла ей кое-какие подарки, но люди лучше, чем подарки.
- Ну, хорошо, я пойду, - сказал Синдзи и начал вставать, - Возможно, я смогу дать ей... аааахх! - он пошатнулся, когда земля дрогнула.
Анна упала, едва не ударившись головой об стол, и схватилась за стул.
- Оууу!
- Проклятье, землетрясения одно за другим! - заорала Мисато, - Будь ты проклята, мать-природа!

***

Это был еще один скучный день, для второго состава команды мостика. Они долгое время задавались вопросом, почему ничто никогда не случается в их смену, и многие из них немного завидовали Фуу, назначенной в первый состав, даже учитывая, что она оказалась на месте своего сменщика из первой команды, после его гибели. Большинство из них рассеянно следили за мониторами, когда вошли Гендо и Фуюцуки. На самом деле, они их даже не заметили, пока Гендо не сказал:
- Проснитесь.
Все встрепенулись и вскочили, чувствуя себя очень взволнованными.
- Виноват, сэр, - сказал Кен, - Мы просто...
- Бездельничали. Больше так не делайте, - Гендо уселся в свое кресло. - Немедленно начинайте сканирование Поларисом области вокруг Токио-3, настолько глубоко, насколько возможно.
Кен вытаращил глаза и принялся за работу.
- Вы думаете, эти подземный толчки вызваны каким-то Ангелом, роющим туннель?
Гендо напряженно уставился на Кена, затем немного смягчился.
- Лучше не давать ему шанса.
Через несколько минут, Кен доложил:
- Никаких признаков энергии Ангела, сэр.
- Расширьте область поиска. У меня плохое предчувствие.
Вторую команду бросило в дрожь.

***

Аска вдруг осознала, что только что прочитала 58-ю страницу книги четвертый раз подряд. Ее руки начали пылать, и она отбросила книгу, прежде чем сожгла ее, как предыдущую. "Я должна прекратить это, - подумала она, - Никакого больше огня, иначе я уничтожу все, что Анна принесла мне, и тогда сойду с ума от скуки".
Она прикрыла глаза и постаралась сосредоточиться. "Господи, помоги мне, - думала она, - Я не знаю, что делать. Почему это случилось со мной? Во что я превращаюсь? Почему ты позволяешь этому происходить со мной?"
От раздумий ее оторвали звуки шагов. Инстинктивно, она закричала:
- Убирайся, Гендо, ты, бесполезный кусок дерьма! - пламя брызнуло с ее рук.
Синдзи припал к полу, крича в ужасе.
- Чт-Что ты ДЕЛАЕШЬ?
Ее глаза расширились.
- Дерьмо. Извини, Синдзи! Мне правда, правда жаль! - огонь исчез и она подбежала к нему, - Я не ранила тебя, нет? - спросила она испуганно.
- Нет-нет, - ответил он, - Но я думаю, ты так напугала меня, что это стоило мне года жизни, - он едва стоял на ногах, - Ты решила меня поджарить?
- Ну, если бы ты ПОСТУЧАЛ, я бы не подпалила тебя. И где ты был? Почему не навестил меня? Анна приехала аж из самой Германии, и оказалась здесь раньше тебя! - она повысила голос, за вспыхнувшим гневом легко скрывая свою вину.
- Они НЕ ПОЗВОЛЯЛИ мне! До сегодняшнего дня Кацураги-сан не разрешала нам видеться с тобой. Я все еще не знаю точно, ПОЧЕМУ ты здесь! Анна не говорила об этом! - Синдзи к собственному удивлению тоже перешел на крик.
Аска в шоке взглянула на него, затем, начала истерично смеяться. Шлепнув себя, она села на свою кровать.
- Значит Кацураги-сан не сказала тебе? - тихо спросила она.
- Она, Майя и Акаги-сан все знают, но не говорят. Они держали меня и Тодзи под наблюдением некоторое время, и проводили все эти тесты... Вы с Рей подрались что ли, или что?
Аска опустила взгляд к полу, чувствуя, как мурашки пробежали по коже. Она посмотрела на свою руку, видя, как она слегка дрожит, и стиснула зубы, чтобы унять дрожь. Наконец, она выдавила:
- Можно сказать и так.
- Это было... - Синдзи собрал всю свою храбрость, чтобы четко выразить свои опасения. Он огляделся вокруг, но кроме кровати в комнате ничего не было.
- Маленькая сучка Гендо... она... - горло Аски перехватило, и слезы сами собой полились из ее глаз от вновь нахлынувших воспоминаний. Она увидела это вновь - рты и руки, ее разорванная одежда, слезы, стекающие по лицу Рей, когда она старалась заставить себя прекратить, и... Лопатки Аски пронзила боль. Как же ей хотелось вырастить крылья и взлететь высоко в небо, прочь отсюда. Но выхода не было.
Синдзи очень медленно приблизился к ней, подбирая слова.
- Она ранила тебя, Аска? - спросил он тихо. "Нет, не то. Надо отвлечь ее", - подумал он, - Эээ... хочешь расскажу прикол?
Ответом были бессвязные рыдания Аски.
Волнуясь, он медленно подошел и сел на кровать, рядом с ней.
- Я сажусь. Я сажусь.
Она ничего не ответила. Вместо этого, она повернулась и вцепилась в него с такой силой, что ему стало больно, и зарыдала на его плече. Он чувствовал, как ее слезы сбегают по его спине, и на какую-то секунду, он задумался - откуда в ней столько воды? Затем, он попытался успокоить ее, беспорядочно поглаживая ее руками и утешающе приговаривая:
- Не плачь, Аска.
"Это бесполезно, - подумал он, - Она просто не может остановиться".
- Ты... эээ... мне замолчать? - слабо спросил он.
Некоторое время, Аска продолжала плакать, но, в конце концов, рыдания стихли, и она теперь просто обнимала его.
- Ты действительно хочешь знать, Синдзи? - прошептала она, голосом, наполненным болью.
Синдзи почувствовал мурашки по телу, его желудок сжался. Он был уверен, ему это не понравится.
- Я должен знать, - сказал он спокойно, - Я не могу... Я не могу помочь тебе, если не узнаю.
- Рей изнасиловала меня, - прямо сказала Аска.
Челюсть Синдзи отпала, он немного отстранился от Аски и взглянул ей в глаза. Он боялся чего-то вроде этого, но даже когда услышал, не мог в это поверить. Рей никогда не сделала бы ничего такого. Сумасшедший или пьяный способен на такое. Не... Рей.
- Она...но... я имею в виду... она же женщина...
Монстры могут делать подобные вещи. Но не Рей.
- Она была точно такой же, как... демон, с которым мы сражались, - сказала Аска, снова чувствуя, как ужас поднимается внутри нее. Она опять крепко вцепилась в Синдзи, - С ртами на ладонях. И когда они целуют тебя, это чувство... - она передернулась. "Это было плохо, - сказала она про себя, - ужасно, ПРОТИВНО. Я ненавижу каждую секунду, - думала она, - Ненавижу это".
Ненавижу.
Ее тело снова задрожало.
- Нехорошо. НЕХОРОШО. Она сорвала с меня одежду, и она... она... - Аска тяжело дышала. В некоторых частях ее тела внезапно вспыхнула несильная боль, другие начали ощущать покалывание.
- Не говори об этом, - сказал Синдзи, - Я понимаю. Я с трудом представляю, как Рей могла сделать это, но...
- ОНА СДЕЛАЛА! - рявкнула на него Аска, - Она чудовище, и она взяла меня силой! - она сгорала от стыда, и боялась, что это случится снова. Если Рей могла изменить свое тело как тогда... насколько она могла бы измениться? "Она может стать Синдзи, - осознала Аска, - Пришла, чтобы поиметь меня снова". Ужас, желание и паранойя закружились в ее голове. Она ощутила что-то вроде вибрации, исходящей от стен.
- Ты действительно Синдзи? - спросила она, прищурившись - Ты можешь быть замаскированной Рей, пытающейся обмануть меня!
Синдзи попытался освободиться, но она держала его слишком крепко.
- Нет, это я - Синдзи! Я даже НЕ ПОХОЖ на Рей!
Она завалила его на кровать, встала над ним на колени и прижала его руки.
- Я не позволю тебе обмануть меня снова! - все же, его запах не был запахом Рей, он пахнул, как Синдзи. И Рей уже вырастила бы к этому моменту щупальца, рты и языки по всему телу. Возможно, это действительно Синдзи. Или Рей оказалась настолько хитра? - Докажи, что ты Синдзи!
- Я послал паука, чтобы связаться с тобой!
- Пауком, возможно, была Рей! - выкрикнула она, сжимая его запястья все сильнее. Она с трудом сдерживала себя, особенно из-за ощущений в своем теле.
Он встретил взгляд ее безумных глаз и постарался подавить собственный ужас.
- Я знаю... ты любишь петь песни Барри Манилова в душе! Поешь ты ужасно! - его тело откликнулось на ее близость, но он старался не обращать на это внимание.
- Пою я НЕ ужасно! - закричала она. Он знает о пении... Рей не может знать. Она никогда не видела Аску во время купания. Если не считать облизывания. Аска вздрогнула при этой мысли, почти чувствуя, как Рей облизывает ее, все ниже... нет, хватит думать об этом. "Соберись", - подумала она, - Какие песни?
- "Мэнди". И "Капакабана", но ты всегда забываешь концовку и начинаешь ругаться. Аска, ты делаешь мне больно! - сказал он, скривившись от того, как она сжала его запястья.
"О, боже, я причиняю ему боль, как какой-нибудь монстр, вроде Рей. Рей также держала мои запястья, нет, не руками, не вырастающими ртами, нет... И он знает о песнях... это - Синдзи. Но, возможно, Рей следила за мной, и Синдзи такой симпатичный, когда боится, и я думаю, у него встал, взгляните-ка на эту выпуклость, и...нет. НЕТ. Контроль".
- Что мы делали, после того, как вместе ходили на танцы?
- Мы... мы... - Синдзи покраснел, - Мы поцеловались. И... - он сглотнул, - Мне понравилось, но я никак не мог собраться с духом, чтобы попробовать снова, - тихо сказал он.
"Да, это доказало бы, - подумала она, - Поцелуй от принца, разрушающий злые чары Рей на мне. После этого, все будет, как надо. Он хороший парень, и я могу чувствовать запах его пота, чувствовать тепло его тела, я помню, как увидела его выходящим из душа, и..." - она снова тяжело задышала, но на этот раз не пыталась взять себя под контроль.
- Хорошо, ты можешь доказать, если поцелуешь меня, как в тот раз.
Он немного повозился, затем сказал:
- Я не могу достать до твоего лица.
Она наклонилась над ним, отпустив его руки, и их лица соприкоснулись не самым приятным образом. Затем, она немного подвинулась, и их губы встретились. Он неловко поцеловал ее, пробормотав что-то несвязное. Это был совершенно невинный поцелуй, и не слишком впечатляющий, но она тут же поняла, что это Синдзи и только Синдзи. Она хотела его до безумия, но она боялась, что он не сможет полюбить ее, поскольку она была теперь опорочена.
Тут она спрыгнула с него, прижалась к стене, и, обхватив себя руками, снова начала рыдать.
- Я сожалею, Синдзи. Я не должна была так поступать с тобой. Я такая же дурная, как и Рей, - она вытерла свои руки о простыню, - Я... я грязная.
- Ты не грязная, - возразил Синдзи. "Только немного страшная сегодня, - подумал он, - Но я не могу винить ее в этом... Я просто не могу поверить, что Рей сделала такое", - затем он вспомнил, что он сам делал в тот день, и содрогнулся, - Это... это не твоя ошибка.
- Синдзи, - сказала она нежно, - Я тебе нравлюсь?
- Да, ты мне нравишься, - ответил он, потирая свои пострадавшие запястья, - Ты первая настоящая подруга, какая у меня только была, - он ощутил еще один слабый укол боли, - Только...
- Только...? - переспросила она, боясь того, что может услышать.
- Не надо меня так хватать за запястья. Это больно.
Она медленно раскрыла объятия и протянула руки к нему.
- Вот, ты можешь сделать больно моим запястьям, так что мы будем квиты.
Вместо этого, он взял ее за руки, его тело сотрясала дрожь. Боялся ли он ее? Она не была уверена. Конечно, он должен бояться ее. Она уже пыталась убить его, потом причинила боль. Но она не хотела повредить ему. Она хотела нанести вред Рей. Рей должна УМЕРЕТЬ.
- Я не хочу делать тебе больно, - сказал Синдзи, - Я только... я имею в виду, - он посмотрел на ее левое колено, - Я не возражал бы, если бы мы, ну... - он сглотнул, - Нет-нет, извини... ты только что была... ты понимаешь. Я уверен, ты не хочешь делать что-нибудь, вроде этого.
- Ты хочешь поцеловаться? - спросила она, чувствуя дрожь в собственном теле. Она хотела сделать намного больше, чем это, и это пугало ее. Ей это никогда не нравилось, до того, как Рей не надругалась над ней. Заставила ее что-то почувствовать. И теперь, Синдзи заставил ее ощутить нечто... Или это осталось после Рей? Она не могла понять.
- Мне понравилось, - сказал он, - Даже с учетом боли в запястьях. Но я думаю, это не самая лучшая идея. Я хочу сказать, я уверен - ты не хочешь...
Она хотела. Синдзи был мужчиной. Не слишком впечатляющим иногда, но он не был монстром, как Рей. У него не было ртов на руках. Это значило, что он не мог быть... как... как... нет, это значило, что он мог прикоснуться к ней, как человек, не как мерзкое животное.
- Я сделаю это, - она навалилась на него, снова опрокинув на спину, - Заставь меня чувствовать себя лучше.
Он вдохнул, и их губы встретились.
Процесс пошел, и они оба уже избавились от нижнего белья, когда кровать тряхнуло так сильно, что они скатились на пол.
Сигнал тревоги не заставил себя ждать.

***

Умао нахмурился.
- Сэр, я засек сигнал, пересекающий равнину Канто, на глубине 300-т метров. Он перемещается со скоростью приблизительно 60 километров в час.
- Через твердую СКАЛУ? - недоверчиво спросил Кен.
- "Земля не такая уж и твердая, как нам хотелось бы, - сказал Фуюцуки, - И положение дел показывает... " нет, постойте, об этом не стоит упоминать, - он выглядел немного смущенным.
Гендо мрачно улыбнулся.
- Какие-нибудь сейсмические...?
Земля так неистово содрогнулась, что все попадали со своих кресел.
- Объявить тревогу, - распорядился Гендо.
- Сейсмические данные показывают, что эпицентр землетрясения совпадает с местоположением Ангела, - доложил Кен.
- Пилотов поднять по тревоге, - сказал Хикару, ударив кулаком по кнопке тревоги.
Фуюцуки наклонился к Гендо и прошептал:
- Должны ли мы задействовать Рей?
Он покачал головой.
- Пока нет, - его рука чуть сильнее сжала подлокотник кресла, - Пока нет.

***

Тодзи направлялся по коридорам NERV в сторону раздевалки. Их снова призвали к оружию, и он чувствовал себя хорошо, зная, что они будут использовать их ЕВЫ... в отличие от последнего раза. По пути через базу он наткнулся на Анну, которая, кажется, немного заблудилась.
- Ах... Тодзи? - спросила она.
- Позволь мне догадаться. Ты потерялась.
Она покраснела и кивнула.
- Я сожалею, но я все никак не выучу все пути тут.
- Эй, никаких проблем. Пойдем, сюда.
Они вдвоем быстро направились к раздевалкам, по пути, Тодзи объяснял, как находить дорогу.
- Вот так-то, - сказал он, когда они повернули за угол, - Раздевалки здесь. Девочки идут в эту дверь, мальчики идут в эту две... ЭЭЭЙОУ!
Анна заглянула в раздевалку для мальчиков как раз вовремя, чтобы увидеть ее подругу, сидящую сверху на Синдзи. Они оба были в контактных комбинезонах, но судя по тому, как они целовались, она не удивилась бы, если бы они скинули их снова. Громкое появление Тодзи заставило этих любовничков прекратить свое занятие. Оглянувшись, они мигом вскочили и стали приводить себя в порядок.
- Ааагх! - вскричал Тодзи, - Так это правда! Ты закрутил с немкой!
- Я... Это не то, что ты думаешь! - в отчаянии ответил Синдзи. Все уставились на него. Он слабо улыбнулся, - Хорошо, это было то, что ты думаешь.
Анна покраснела и пропищала:
- Я пойду переоденусь.
Аска, ведя себя весьма вызывающе, вклинилась между Синдзи и Тодзи, сказав:
- Эй...
Он прервал ее, вскинув вверх руку.
- Ах! Не говори! Я ничего не хочу знать! Я просто хочу переодеться, чтобы мы могли пойти и пнуть Ангела под зад, так что, если ты не собираешься любоваться на мою задницу - убирайся с половины мальчиков.
Аска фыркнула и направилась к двери.
- Уже. Кому интересно смотреть на твою жалкую задницу?
- Хм. Хикари.
Она крутанулась вокруг.
- Лжец!

***

Когда земля вновь задрожала, все маленькие Рей прервали свои занятия. Все человекоподобные Рей, казалось, стараются преодолеть страх, в то время, как чужеродные Рей затихли, словно прислушиваясь к чему-то, происходящему вдали.
Рей в одеждах последователя культа задрала голову вверх.
- Ssssshudde M’ellllll, - прошипела она радостно.
Основная Рей внезапно вскинула голову, ее глаза широко раскрылись, словно в шоке. Она шлепнула обеими руками по полу, и тут же все остальные Рей собрались вокруг нее.
Она помахала камере, раз, другой, третий.
Никакого результата.
Она ударила кулаком по стене своей тюрьмы, но удар был отражен Древним Знаком, вспыхнувший на ней. Ее руку, в момент касания, пронзила острая боль, а суставы оказались обожжены и дымились.
Медленно, она отошла к центру комнаты, села на холодный пол и закрыла глаза.

***

Тодзи рассматривал равнины к востоку от города, обширные рисовые поля, теперь разрушаемые их ЕВАМИ, продвигающимися вперед.
/ Не вижу ни одного дерьмового кусочка Ангела, - сказал он, - И еще раз повторяю: кончайте целоваться по каналу комлинка!/
/ Извини/, - сказал Синдзи тихо.
/ Поцелуй меня в задницу/, - ответила Аска, затем хихикнула, с каким-то безумным оттенком.
Анна не сказала ничего, только немного покраснела.
"Почему чокнулись все, кроме меня?" - спросил сам себя Тодзи.
/ Что смешного, Лэнгли?/
/ Вам придется спуститься по туннелю вниз, чтобы найти его, - сказала Мисато, - Он под землей./
/ Мне понадобится чертовски большая лопата/, - ответил Тодзи.
/ Мы можем использовать АТ-поле, в качестве лопаты?/ - спросила Анна.
/ Я прожгу для нас туннель/, - сказала Аска.
Мисато кивнула.
/ Используйте свою силу и свои АТ-поля, чтобы вырыть туннель в точке с этими координатами/
Перекрещивающиеся линии появились в их поле зрения.
Четвертый остановился на секунду, потом попытался отгрести грязь подальше с помощью большой лопаты из АТ-поля. Толку было немного.
Третий начал бурить поверхность огромным вращающимся штырем из энергии АТ-поля. Тодзи стиснул зубы и старался не обращать внимания на вибрацию, передающуюся на его руки.
Второй соединил руки и сформировал между ними огненный шар, которым затем выстрелил в землю и пробил огромную горящую дыру. Вода с рисовых полей устремилась в нее.
Первый осмотрелся вокруг, затем опустился на колени, сунув руки в воду. Вода начала замерзать вокруг его рук, и ледяные усики поползли через трещины в земле ниже, расширяясь и разрушая грязь и скалы. Вода струилась в щели, замерзала и расширялась, так что за минуту он разрыл большой и глубокий туннель.
/ Вы должны рыть быстрее! - прикрикнула Мисато нетерпеливо, - Он вот-вот достигнет вашей позиции и пройдет под вами!/
/ Я стараюсь изо всех сил! - ответил Синдзи, сквозь зубы, - Но я не могу пробиться через поверхность так быстро!/
/ Тодзи, помоги Синдзи, - Приказала Мисато, - Анна, ты тоже./
Аска также переключилась на АТ-поле, так что Второй, Третий и Четвертый бурили теперь землю, раскрошенную Первым. Таким образом, они все вдруг свалились через огромную шахту, которую просверлили... в туннель, проделанный Ангелом, который все-таки успел пройти под ними. Во главе с Третьим, они начали преследование - лучшее, что они могли сделать, хотя им пришлось бежать пригнувшись.
Сам туннель представлял собой почти идеальный цилиндр. Кажется, Ангел просто проплавил себе путь в земле, и стенки тоннеля до сих пор оставались горячими. Дети могли чувствовать жар, обжигающий ноги их ЕВ, словно они бежали по горячей поверхности.
Неожиданно, Третий прекратил движение, и Второй ткнулся в его зад.
/ Verdamnt! Ты заставил меня коснуться твоей задницы, Сазухара! Позже, я убью тебя за это!/
Третий не ответил, но дым начал струиться вверх от его ног.
/ Тодзи, почему ты остановился? - спросил Синдзи, - Мы не можем миновать тебя!/
/ Сазухара, что происходит?/ - спросила Мисато.
Ответом был бессвязный крик Тодзи по комлинку.
На мостике, Макото сообщил:
- Энергия Ангела, кажется, нахлынула прямо на Третьего. Анализ МАГИ показывает, что происходит телепатическая атака.
- Спасибо за заблаговременное предупреждение, - пробормотала Мисато.
- Трудно получить точные данные сквозь все эти скалы, - ответил он, защищаясь.
/ Дети, вы вынуждены будете прорыть проход вокруг Третьего и продолжать движение. Сазухара, сформируй АТ-поле и останови нападение Зуриэля!/
Тодзи застонал и попытался сконцентрироваться, в то время, как остальные Дети начали прокладывать туннель вокруг него.

***

Серия коротких толчков не повредила большинству зданий Токио-3, но несколько зданий, попавших в центре эпицентра, оказались разрушены.
Хикари оказалась в одном из тех, кому не повезло.
Ее отец и брат отправились по магазинам, чтобы прикупить несколько вещей для школы, в то время как она осталась дома, готовясь к наступающим экзаменам.
Через час Хикари устроила себе перерыв, чтобы немного отвлечься. На углу ее стола лежала папка, озаглавленная "Аянами Рей", и содержавшей все домашние задания таинственной девочки-альбиноса. Она уже отдала такую же папку Тодзи, а Синдзи забрал свою и Аски, сказав что передаст ей. Папка напомнила ей о прошлых событиях, и она задумалась, что же происходило с остальными тремя пилотами, учитывая то, что Тодзи едва не сделал с ней.
"С другой стороны, - подумала она про себя, - Возможно, лучше не знать".
Она почувствовала, как дрогнул пол под ногами, подумав сначала, что поблизости идет строительство, или что-то в этом роде. Нет, не может быть. Земля дрогнула снова, и на этот раз книги посыпались с полок.
- Что... землетрясение?
Она подбежала к телевизору, надеясь узнать новости о том, что происходит.
Следующий толчок смял дом в мгновение ока, разрушая весь мир вокруг нее в миг. Она закричала, почувствовав, как пол уходит у нее из под ног. Оставшаяся часть дома, превратившегося в груду щебня, обрушилась на нее. Сверху рухнула сломанная крыша, похоронив ее в темноте.
Затем, землетрясение прекратилось.
Она оказалась в беде, она понимала это, ощущая вес обломков, навалившихся на нее. Хикари попыталась позвать на помощь, но не могла набрать достаточно воздуха в легкие для крика.
"Я не хочу умирать, - подумала она про себя, - Нет, только не так".
Развалины сместились ниже, выжимая из нее воздух. Она пошевелила головой, надеясь стряхнуть щебень, покрывающий ее лицо. Он ссыпался, открыв голубое небо в вышине и массивную груду развалин, придавивших ее.
"Я не хочу умирать так".
Она боролась, за каждую пролетающую секунду своей жизни. Щебень посыпался вниз и что-то шлепнулось ей на лицо.
Она моргнула и прямо перед ней оказались слова: "Аянами Рей". Хикари поняла, что это. Папка с домашней работой Аянами приземлилась ей на лицо. Она некоторое время рассматривала эти слова, не имея ничего лучшего, на что могла бы смотреть. У нее не было сил даже сбросить папку со своего лица.
"Я не хочу умирать так".
Она ощутила растущий холод и онемение. В ушах раздавался странный звон, все другие чувства отключились. Слова "Аянами Рей" расплылись и слились с темнотой.
"Я не хочу умирать так".
"Я не хочу ум..."

***

/Убери свою рожу от моей задницы!/ - заорала Аска.
/ Ничем не могу помочь, - ответил Синдзи, - Потолок слишком низкий, а я не хочу отстать./
Его ЕВА двигалась пригнувшись, вплотную ко Второму, и каждый раз, когда скорость того немного падала... бух.
У Третьего, позади Первого, была та же проблема.
/ Жаль, Аска, но скорость - приоритетна, - сказала им Мисато, - Если вы двое не успеете поймать Зуриэля, он может пробить Гео-купол. Мы не должны допустить этого./
- Тридцать секунд до столкновения с куполом, - объявила Майя.
/Я иду с такой скоростью, с какой могу/, - проворчала Аска.
Но все же они не успели. Зуриэль прорвался в Геофронт, раньше чем они смогли перехватить его, волоча свое огромное кальмароподобное тело с невероятно высокой скоростью, оставляя за собой выжженное углубление в земле. Несколько зданий загорелись, домохозяек и детей эвакуировали туда, где как предполагалось, они будут в безопасности в случае телепатического нападения Зуриэля.
Зуриэль, пробивая все на своем пути, неуклонно двигался к штаб-квартире NERV. Однако, его тело, отлично приспособленное для движения по туннелям, уступало в скорости гигантским гуманоидам, как только те получили достаточно пространства для бега.
Первый и Второй вырвались из туннеля и бросились за ним. Второй держал пламенный меч в одной руке, в то время как Первый отрастил мех и когти, жвала сформировались вокруг его рта. Четвертый приближался бегом, но медленнее остальных. Он был вооружен только прогрессивным ножом, поскольку не получил пока еще прироста силы во время охоты.
Зуриэль достиг залива и развернулся к ним. Земля затряслась, зрение пилотов начало затуманиваться, а мысли путались. Первый споткнулся и упал, Второй опустился на колени, пилот взвыла и пламя дико взметнулось, поджигая все больше зданий. Четвертый отпрыгнул назад, упал и не поднимался.
/ Сконцентрируйтесь! - заорала Мисато. - Формируйте АТ - поле!/
Синдзи стиснул зубы и попытался сосредоточиться, не обращая внимания на сцены гибели людей, на то, что он случайно мог убить кого-то из своих одноклассников, на летящих змей, крылатых скорпионов и орды саранчи. Пылающая стена встала между Первым и Зуриэлем, в то время как Второй, шатаясь и натыкаясь на здания, сносил их до половины. По связи доносились бессвязные крики Аски. Синдзи решительно посмотрел на Зуриэля и раздвинул поле, ограждая Второго.
/ Я не хотела этого./ - слабо произнесла Аска.
Рицуко наблюдала на экране монитора, как полыхает ее дом, но ничего не сказала, только карандаш в ее руке с треском разломился и упал на пол.
/ Позже разберемся, кто виноват. Сейчас - продвигайтесь к нему!/
Второй взял Первого за руку, и вытянул другую руку, позволив своему огненному мечу слиться со щитом, под прикрытием которого они продвигались.
Зуриэль ждал их. Земля тряслась все сильней и сильней, вынуждая их спотыкаться. Она раскачивалась и дрожала, словно была из желатина. Зуриэль свернулся, как змея, и когда они приблизились вплотную, ударил, бросившись всем телом на барьер. Барьер слегка подался, поглощая удар, затем отскочил назад, отбросив Зуриэля на землю.
А затем, они опустили щит и набросились на него. Острые когти Первого рвали красновато-оранжевую шкуру, обнажая слои мускулов и скалу под ними, изо рта Первого извергалась паутина, удерживая Зуриэля на одном месте, и не позволяя ему отступить после неудачной атаки. Второй, схватив его щупальца, отсек их, затем прыгнул на огромное кальмароподобное существо, отращивая свои собственные щупальца, и начал высасывать горячую жидкость, служащую Ангелу кровью. И где только он касался Зуриэля, его плоть твердела, а движения прекращались. Четвертый поднялся с земли, но его пилот замешкался и не успел присоединиться к пиршеству.
И все же, Ангел боролся отчаянно, его разум изливал поток экстрасенсорного хаоса, но он отступал перед голодом и яростью его противников, которые пировали им, испытывая радость и лишь небольшое раскаяние.
Майя поерзала в кресле, наблюдая за этим, затем повернулась, чтобы взглянуть на измерительные приборы. Цифры мерцали и менялись, и тут ее осенило. Землетрясение не утихало… Неужели Зуриэль надеется справится таким образом со своими противниками?
Синдзи торжествующе добивал своего врага, чувствуя, в охотничьем азарте, как жизнь убывает из упавшего противника. Его воспоминания мелькали в голове Синдзи, и он пировал, поглощая его силу. Он видел бессчетные века, пойманные в ловушку и запечатанные в пределах узкой полоски скалы, служившей его владельцу… его владельцу?
Земля снова дрогнула, и Синдзи ощутил взрыв гордости, исходящий от его павшего противника. Тот был счастлив умереть за своего хозяина, своего создателя, своего бога.
Тем временем, Синдзи вгрызался все глубже, заставляя Первого есть быстрее, чтобы попытаться узнать, что подразумевало существо. Экстаз прошел, сменившись страхом. Что-то было не так. Это существо было слишком слабо, оно пало уж очень легко. И было счастливо умереть. Никто не может быть счастливым, умирая, если только он не стар и слаб, но оно чувствовало себя молодым и полным жизни, хотя и не настолько, как истинный Ангел.
Синдзи пытался вспомнить человеческий язык, чтобы позвать своих товарищей, или маму, или хоть кого-то из его группы, чтобы предупредить их, но в его разуме все смешалось, он был полон украденных мыслей и желания насытиться добычей. Он был голоден, но этой пищи было недостаточно. Это не был…
Поверхность земли затряслась, он споткнулся и одну из его жвал, застрявшую в теле поверженного врага, ставшего теперь серым и жестким, пронзила боль. Вспышка страха очистила его разум, и Синдзи произнес:
/ Что-то не так. Это не Ангел!/

***

- Что значит «это не Ангел»? - переспросила Мисато, глядя на огромные экраны в командном центре NERV.
/ Я заглянул в его разум, когда я… гм…/
Внезапно мостик залил красный свет, и раздался сигнал тревоги.
- Что за черт?!
/ Мисато, что происходит?/ - спросил Синдзи.
- Не знаю, Синдзи, подожди, - она отключила линии связи с ЕВАМИ и обернулась к команде мостика за объяснениями.
Макото впился взглядом в свой экран.
- Срань господня. Нулевой активизирован.
Глаза Мисато расширились и невнятный ропот пронесся по мостику. Выше, Фуюцуки повернулся к Гендо и эти двое стали что-то обсуждать между собой.
Мисато повернулась к Макото.
- Почему не было сигнала тревоги, когда Рей вырвалась на свободу?
Макото быстро пробежал пальцами по кнопкам на своей контрольной панели, после чего выражение на его лице стало еще более потрясенным.
- Рей не сбежала, она по-прежнему находится в камере.
- Тогда кто, черт возьми, управляет Нулевым?! Включить камеру в кабине Нулевого!
Новый экран, появившийся перед мостиком, сначала был заполнен помехами, затем на нем появилось изображение девушки с красными глазами, голубыми волосами и бледной кожей.
Мисато, раскрыв рот, уставилась на экран. Хикари Хораки, но с изменившимся лицом, смотрела на нее в ответ. Весь состав команды мостика затих в шоке при виде ее.
- Нулевой... - произнесла Мисато, собравшись с мыслями, - Нулевой, доложись. Это приказ.
/ Ангел приближается к Геофронту с запада, - ответила Хикари, идеально имитируя монотонный голос Аянами Рей, - Мой долг - остановить его./
Мысли Мисато закружились вихрем, она не знала, как реагировать на это тревожное и неожиданное развитие событий. Она обратилась к Фуу, одной из новеньких в команде.
- Отключи видеосигнал ЕВЫ-00.
- Отключить? - переспросила та.
- Они борются за свои жизни, их нельзя отвлекать, - нетерпеливо ответила Мисато, - Оставь звук, но отключи видеосигнал!
- Есть, мэм!
Она вернулась к Рей.
- Отрицательный ответ, Рей. Немедленно остановись и покинь тело Хикари!
/ Ангел приближается./
"Все хуже и хуже", - подумала Мисато, - Рей, а что если что-то случится с Хикари...
/ Она в безопасности. Времени нет, - Хикари-Рей на мгновение прервалась, затем повернула голову, нахмурившись, - Они здесь./
- Рей! Ты слышишь меня? РЕЙ!
- Призраки, приближающиеся к Геофронту! - выкрикнул Макото, - Их много!
- Что? Насколько близко?
Мостик задрожал от мощного толчка, многие не удержались на ногах. Свет погас, затем вспыхнул вновь, когда подключились резервные источники питания. Макото поднялся и проверил свои мониторы.
- Они внутри.

***

Они прорвались через укрепленные стены Геофронта, с легкостью, внушающей тревогу, и в считанные секунды окружили Аску и Синдзи.
/ Мы окружены/, - занервничал Синдзи,.
/ Меньше болтай - больше убивай, - ответила Аска, - Вперед!/
Они направились к одному из них, но внезапно земля разверзлась у них под ногами, и они рухнули в образовавшуюся трещину. ЕВЫ заскользили вниз по разлому, пытаясь отчаянно зацепиться за что-нибудь, но хватали лишь крошащуюся землю. Наконец разлом сузился, и они смогли остановиться. Далеко вверху, с поверхности пробивался свет.
/ Аска, с тобой все нормально?/
/ Со мной все хорошо, только немного кружится голова.../ - слабо ответила Аска. Ее глаза остекленели, и она потеряла сознание.
/ Аска! АСКА!/ - Синдзи попытался подобраться к ЕВЕ Аски, но тут почувствовал, что кто-то коснулся его разума. В течении секунды, это было мягкое исследование, а затем, на его голову словно опустилась кувалда, погрузив во тьму.

***

Сражение было окончено. От Токио-3 остались одни руины. Мертвые тела усеивали все вокруг, а вдали, он мог видеть, что часть города горит. Синдзи свернулся на своей кровати, одинокий и плачущий. Он помнил, как Аска орала на него, что все это была его ошибка, и что она больше никогда не желает его видеть. Тодзи убрался прочь, забрав с собой Рей в теле Хикари. Мисато даже не пожелала отвезти его домой, так она была рассержена на него, поэтому ему пришлось добираться до дома пешком.
А затем, сотрудники службы безопасности вошли в комнату и усыпили его газом.
Он проснулся, лежа в канаве, со своим немногочисленным имуществом, валяющимся вокруг. Письмо, отпечатанное шрифтом Courier, лежало рядом с ним.

Синдзи.
Мы пришли к выводу, что провал миссии произошел по твоей вине. Ты больше не имеешь права называться пилотом. Я ненавижу тебя, Аска ненавидит тебя, твой отец ненавидит тебя, все ненавидят тебя. Тебе нравится убивать, и это - зло. И мы знаем, что ты убил своих дядю и тетю. Не говоря уж о том, что ты изнасиловал Аску. Ты думал, что отвертишься от этого? Ты просто маленькая грязная тварь. Беги, пока можешь. Принимая во внимание твои прошлые заслуги, мы даем тебе шесть часов, прежде чем пошлем других Детей убить тебя, в качестве их следующей миссии. Ты маленькая грязная тварь - и это большее, что ты заслуживаешь.

Командир Кацураги.
PS. Пен-Пен тоже ненавидит тебя.

Синдзи начал плакать.
- Я недостоин, - пробормотал он, - Я никогда не хотел становиться пилотом. Мне жаль. Мне так жаль, - свернувшись в клубок, он погрузился в свое горе.

***

Аска сидела в кровати и таращилась на выключатель. Протянув руку, она погасила свет, и тут же ей показалось, что под кроватью что-то шевелится. Она быстро щелкнула выключателем, огляделась, но никого не было.
В конце концов, она сдалась и погасила свет. К ее удивлению, под кроватью было тихо. Так что она улеглась и постаралась поскорее заснуть.
И тут Рей спрыгнула на нее с потолка.
Стены трескались от криков Аски, но никто не пришел.

***

Третий разрубил кальмароподобное существо пополам и отпихнул его прочь. Оно дергалось некоторое время, затем затихло, истекая кровью. Тодзи не стал тратить время на то, чтобы понаблюдать, как оно подохнет. Вместо этого, он бросился к зданию больницы, в которое он врезался во время схватки. Он молился о том, чтобы он ошибся, что бы это не было ТОЙ больницей, в которой лежала его младшая сестра...
- Нет...
Все оказалось гораздо хуже, чем он думал. Все здание превратилось в груду щебня. Он почувствовал холод, пронизавший его душу.
- МАРИ!
Он отчаянно рылся в обломках, выкрикивая ее имя. Его руки были исцарапаны до крови обломками бетона и битым стеклом.
- Ниисан, помоги мне. – Послышался слабый голос.
- Мари? Мари, где ты? - Тодзи пробрался через обломки и увидел тонкую окровавленную руку, слабо поднявшуюся из развалин.
- Мари! - он разгреб груду, найдя тело сестры, - Мари, держись!
Этого не могло случиться. Это не должно было случиться. Он завербовался в NERV только по одной причине - он хотел обеспечить ей безопасность!
- Ониса...
Ее глаза на мгновение открылись, глядя на него с мукой и болью.
- Мари...Мари... О, боже, нет... НЕЕЕТ!

***

Синдзи дрожал под кучей помоев, которыми его закидали разгневанные люди, чуть ли не довольный этим, поскольку куча закрывала его от сильного холодного ветра. Когда рука мягко коснулась его плеча, он вскрикнул от страха, ожидая, что его снова будут бить.
Вместо этого, другая рука счистила ошметки помидора с его щеки.
- Вставай, - сказала Рей.
Он встал, не имея особого выбора. Молча, она счистила с него гнилые фрукты, затем сорвала его промокшую порванную пижаму, под которой оказался контактный комбинезон. Пока она занималась этим, он пытался найти в себе мужество спросить ее, что произошло между ней и Аской. Смотря на нее он все еще не мог до конца поверить тому, что сказала Аска, и точно также он не думал, что Аска врет.
Наконец, Рей закончила приводить его в порядок.
- Ты должен помочь Аске.
- Она ненавидит меня, - сказал Синдзи, отводя глаза. Он боялся встретить ее взгляд.
- Она ненавидит меня, - голос Рей слегка дрогнул. - Это должен быть ты, - добавила она более твердо.
- Она прислала мне письмо... Мисато прислала мне письмо. Я имею в виду...
- Кошмар, - сказала Рей, - Шадд Мэлл хочет сломать тебя. Все это нереально, - Ее рука на его плече чуть напряглась, - Будь свободен.
Он, наконец, взглянул в ее глаза. Трудно было понять, что выражал ее взгляд, но ему показалось, что она немного волнуется.
- Рей...что ты... что ты сделала с Аской? - говорить было тяжело, потому что он боялся любого ответа, какой она могла дать.
- Нет, - сказала она, в свою очередь отводя глаза, - Голод овладел мной, - в ее голосе появился намек на печаль, - Я была слаба. Ошибалась.
Он мог поверить ей, вспоминая о том, что происходило с ним той ночью. Что он должен был сделать, чтобы справиться с собой. Он немного покраснел.
- Где она? И что насчет Тодзи? - спросил Синдзи.
- Хикари поможет Тодзи, - сказала она, затем медленно подняла руку в перчатке и снова коснулась его щеки, - Спаси Аску.
Он вздрогнул от ее прикосновения, со смесью страха и предвкушения. Ему вспомнилось, чем он занимался сегодня с Аской немногим раньше, и покраснел еще сильнее. И затем, он без слов понял, как найти Аску. Она горела в его мыслях, словно маяк.
- Иди, - мягко сказала Рей.
Он взял ее за руку.
- Идем со мной. Мы должны объяснить. Я хочу сказать... Я не хочу, чтобы она ненавидела тебя.
- Не сейчас, - Синдзи услышал печаль в голосе Рей. Или, возможно, он ощутил грусть через ее прикосновение. Она слегка сжала его руку, - Не готова, - она подняла голову, прислушиваясь к чему-то, чего он не слышал, - Иди.
Он развернулся и взлетел. Вцепившись в небо руками, он разорвал его. За куполом небес оказалась маленькая спальня, а на кровати лежало нечто странно причудливое и непонятное, сплошь состоящее из рук, ног, грудей и...
Это был не монстр и не монстры. Это были Аска и Рей, плоть, текущая, как вода, слилась в странном и ужасном союзе, возбуждающем и отталкивающем одновременно. Они выли, визжали и что-то невнятно бормотали, в их голосах смешивались ужас и желание, и неясно было, что преобладает. Часть его хотела присоединиться к ним, по его коже под контактным комбинезоном пробежали мурашки при мысли об этом. Другая его часть испытывала страх, видя, насколько непохожими на людей они становятся. И в глубине души, он помнил, что все это сон, кошмар, и если они не вырвутся на свободу, то все погибнут. Так что он задушил отвращение и подавил желание, после чего произнес:
- Аска, это - кошмар. Мы должны проснуться.
На ее голове вырос глаз на стебельке и уставился на него. И тут же страсть растаяла, а ужас занял ее место. С криком, Рей покрылась рябью, стала серой и распалась в пыль. Очертания Аски сжались, становясь просто обычной голой четырнадцатилетней девочкой, плачущей от стыда и старающейся прикрыться руками.
- Я не хотела этого! Не хотела! Я не монстр. Я НЕ ДЕЛАЮ ничего подобного!
Синдзи подошел и сел на кровать рядом с ней, положив руку ей на плечо.
- Аска. Я... я люблю тебя.
"Ну, это было не очень", - подумал Синдзи.
- Что бы ни случилось, даже если они будут травить нас, даже если мы превратимся в монстров, я не оставлю тебя. И я понимаю, что ты чувствуешь.
Она отвела взгляд, уставившись в пустоту.
- Я животное. Когда она прикоснулась ко мне... Я должна была сопротивляться. Должна была бороться до последнего. Но она так коснулась меня... Я...Я...
Его тело тут же отреагировало, но он переборол себя.
- Я...
"Терпи", - сказал он себе.
- Я позабочусь о тебе, Аска. И буду заботиться, независимо от того, что ты чувствовала. Я не понимаю, что происходит с нами, но я буду с тобой, что бы ни случилось. Даже если мы закончим чудовищами в сточной трубе или чем-то вроде.
- Я грязна, - прошептала она.
- Я...мм... приготовлю тебе ванну, - сказал Синдзи, покраснев при мысли об этом, - Но сначала, мы должны проснуться. Зуриэль заставляет нас видеть сны, и если мы не проснемся, он убьет всех нас.
- Зуриэль... но... мы... - ее глаза расширились, - Это был не он.
Синдзи кивнул.
- Анна и Тодзи в опасности. Мы должны идти и убить его!
Теперь, ее стыд сменился гневом.
- Он пытался обмануть меня! - прорычала она.
- Всех нас.
- Я вырву его СЕРДЦЕ! - взревела она и вскочила. Пламя образовало вокруг нее контактный комбинезон. И затем, она раскромсала сон своим огненным мечом.
И пробудившись, Первый и Второй открыли свои глаза, и сосредоточились на своем долге, и победили в сражении с павшим Роющим. И раскололась земля, и открылся путь для них, чтобы подняться в Геофронт.

***

Проснись.
- Кто... кто там?
Проснись.
Хикари медленно открыла глаза, но вокруг было темно, как в бездне.
- Эй! Что происходит?
Он нуждается в тебе.
Она узнала голос Аянами, но где она была Хикари не могла сказать.
- Аянами, кто нуждается во мне? Что происходит?
Он нуждается в тебе.
Мир вокруг нее приобрел очертания. Город лежал в руинах. Она услышала, как кто-то рыдает позади нее. Обернувшись, она увидела Тодзи, сжимающего в объятиях окровавленную и смертельно бледную сестру.
Он пойман в ловушку в его кошмаре.
- Значит, все это сон?
Ты должна разбудить его, пока еще не все потеряно.
- Я... я сделаю это.

***

/ Аска, займись монстрами, - приказала Мисато, - Синдзи, отступи и попытайся засечь Ангела. Анна, помогай Аске./
/ Да, командир/, - отозвалась Анна.
/ Тодзи, подними свою задницу и дерись!/ - выкрикнула Аска, бросаясь в атаку на скопище кальмароподобных существ.
/ Как я должен вычислить его?/ - спросил Синдзи.
/ Не знаю, - призналась Мисато, - Но я надеюсь, что-нибудь подскажут чувства твоей ЕВЫ./
Синдзи кивнул и стал всматриваться.

***

Тодзи продолжал рыдать, держа свою сестру. Она была мертва. Все было напрасно. Все напрасно.
Две руки обняли его сзади, и голос прошептал в ухо:
- Пришло время проснуться, Тодзи. Это просто дурной сон, - это была Хикари.
- Это проклятый кошмар, - ответил он, стараясь взять себя в руки, но все еще чувствуя тяжесть в груди, - По крайней мере, я не убил и тебя тоже, - выдавил он.
- Никто не погиб, Тодзи. Это просто сон. Ты должен проснуться, - сказала она ему.
- Я не сплю, - сказал он печально.
Она ущипнула его за щеку и мир на мгновение затрепетал, то появляясь, то исчезая.
- Проснись.
"Что, черт возьми, это было? - спросил он про себя. Все вокруг него исчезло, и он снова оказался в своей ЕВЕ, и... - Эй, как я выходил из своей ЕВЫ? Проклятье, я СПЛЮ или что?"
"Проснись", - сказал он себе.
ПРОСНИСЬ!
Его глаза открылись. LCL окружала его.
/ Что, черт побери, это было?/ - спросил он.
/ Телепатическое нападение/, - ответила Майя.
/ Психический кальмар. Этого еще не хватало/, - сказал Тодзи.
/ Теперь сосредоточься на том, чтобы превратить его в мертвого психического кальмара/, - ответила Мисато.
/ Верно, - он развернулся к наступающей ораве Роющих, - Кто хочет умереть первым?/ - и он ринулся в атаку.

***

Потолок снова задрожал, когда еще одно здание рухнуло на часть штаб-квартиры NERV, сокрушая верхние уровни. Синдзи видел, как оно падало и содрогнулся, испытав боль и сочувствие. В то же время, Первый вспорол брюхо еще одному Роющему.
Этим гигантским кальмароподобным монстрам не было числа. Четвертый схватил одного маленького в руки и использовал, как дубину, против еще троих, приближающихся к нему. АТ-поле мерцало вокруг него и его импровизированного оружия, ярко вспыхивая при каждом ударе, который он наносил.
Третий яростно схватился с четырьмя, избивая их ударами АТ-поля, и подпрыгивая, чтобы не позволить им схватить себя за ноги. Второй бежал по пылающим руинам базы, преследуя и хватая тварей и высасывая их досуха.
Первый, согласно приказу, наблюдал за схваткой, стараясь выяснить - кто из них настоящий Ангел. Нулевой появился в вышине, вызывая лед, замораживающий здания на грани падения, делая для рушащегося города все, что он мог.
ЕВА Аски встрепенулась при виде Нулевого, присоединившегося к схватке.
/ Рей, ты СУКА!/
/ Аска, ОСТАНОВИСЬ! - взревела Мисато, - Ангел - вот главная цель!/
/ Аска!/ - лицо Синдзи появилось на ИЛС ЕВЫ Аски, растерянное и беспокойное, как всегда.
Зарычав, Аска со своей ЕВОЙ снова вернулась к сражению.
Синдзи с трудом сохранял концентрацию. Даже через АТ-поле он чувствовал, как они отчаянно царапают его разум. Он ощущал, что Шадд Мэлл был одним из них, но не мог соотнести психический отпечаток и физическое тело. Но кое-что он подметил.
/ Что-то вижу/, - сказал он.
/ Что?/ - спросила Мисато.
/ Они стараются держаться подальше от озера/.
/ Аска, брось одного туда/, - скомандовала Мисато.
Мощные руки схватили одно из существ и швырнули в озеро. Оно взвыло на чуждом языке, как только коснулось воды. Его плоть обуглилась и вода вокруг бешено вскипела, в то время как тварь стремительно разлагалась.
Мисато злорадно улыбнулась.
/ Превосходно, Синдзи. Налови их столько, сколько сможешь, с помощью паутины Первого. Тодзи, Анна, постарайтесь согнать их в кучу вашими АТ-полями. Затем, Рей и Аска, вы должны будете объединить ваши силы. Рей, продолжай и дальше вызывать лед и снег. Аска, растапливай это в дождь. Мы растворим всех этих проклятых тварей. Пошевеливайтесь!/
- МАГИ показывают, что северная половина Геофронта вероятно полностью обрушится в течении двадцати минут, или даже меньше, - мрачно доложил Макото.
Первый, Третий и Четвертый сблизились, образовав треугольник вокруг оравы Роющих. Многие были пойманы обширными потоками паутины, которую извергал Первый. Но один из них сумел прорваться между Третьим и Четвертым, пробившись в месте стыка их АТ-полей.
/ Тодзи, преследуй и уничтожь его. Аска, займи место Тодзи, и одновременно растапливай снег Рей. Рей, давай снег/, - рявкнула Мисато.
Третий развернулся и побежал за существом, в то время как снег сыпался вниз от парящего чернокрылого Нулевого, на лету превращаясь в дождь. Тодзи не обращал внимания на предсмертные вопли тварей-кальмаров и гнал свою ЕВУ за убегающим монстром, следуя по углублению, которое оно оставляло при движении.
- Мне нужен анализ его действий, - сказала Мисато.
- Это Ангел, - уверенно сказала Рицуко, - И он прокладывает туннель к нижним уровням.
- К каким? - спросил Гендо.
Схематическое изображение появилось на одном из экранов.
- Сектор 13, - сообщила Рицуко.
- Они должны остановить его, - сказал Гендо.
/ Вы, все, забудьте о других Роющих! Зуриэль проник в штаб-квартиру. Помогите Третьему немедленно!/

***

Внизу, в недрах NERV, глубоко внутри сектора 13, находилась огромная цистерна. Она была сделана из серого металла, с синеватым отливом. Знаки биологической опасности покрывали ее, и в пяти местах были выгравированы Древние Знаки.
Немногие точно знали, что это было. Большинство из горстки людей, знакомых с этим, знали только то, что большое количество измельченной биомассы периодически подавали туда, и несколько часов спустя, другой резервуар заполнялся LCL. Только на картах штаб-квартиры NERV, доступных по высшим степеням допуска, была отмечена эта комната, а резервуар носил незамысловатое название: "Производство LCL. Бак №1".
Сейчас здесь никого не было, поскольку здесь работали не круглосуточно. Поэтому никто не мог видеть, как цистерна начала раскачиваться, со звуком, словно кто-то бился о ее стенки изнутри.

***

Тодзи, преследуя Зуриэля, никак не мог взять в толк, почему существо, похожее на гигантского кальмара, могло быть убито с помощью воды, и он вспоминал, как в прошлом ел кальмаров на обед. Впрочем, это не отвлекло его от того факта, что он не мог догнать Зуриэля. И тут у него родилась идея.
/ Эй, в NERV есть спринклеры, верно?/ - продукты размазывались по ногам Третьего, пока он на руках и коленях пробирался вслед за Ангелом через кафетерий.
/ Да, но они выпускают подавляющую огонь пену, чтобы не повредить электронику/, - ответила Мисато.
/ Проклятье. Нет никакого способа затопить уровень?/ - он проломился через библиотеку, растаптывая книги.
Мисато покачала головой.
/ Не водой /, - тут ее осенило, и она обернулась к Рицуко, - Есть ли шанс вырубить Зуриэля газом?
- К сожалению, такой дозировки и в таком масштабе не выдержат люди. И поскольку ЕВЫ включают в себя человеческую генетику, я бы сказала - скорее всего первым вырубится Третий, - Рицуко быстро пробежалась по списку веществ, которые могли быть закачаны в систему вентиляции, - Хотя, если должным образом разрушить стену в правой области, можно выпустить воду из труб.
/ Есть какой-нибудь короткий путь? Потому что теперь я точно могу сказать - я не смогу догнать эту тварь, ползя на карачках/, - Третий постоянно задевал головой потолок, что тоже не способствовало быстрому продвижению.
"Жаль, я не могу высказать этой проклятой твари все то же, что Ньярлахотепу, или как его там? - подумал Тодзи, - С другой стороны, почему бы и нет? Хотя все остальные считали это плохой идеей".
/ Так, куда он движется?/
/ Сектор 13, - ответил Гендо, - Ты должен перехватить его, раньше, чем он доберется туда, иначе мы все погибнем./
/ Не выйдет, - сказал Тодзи, - Не могу двигаться быстрее, потому что не могу встать. Что находится в секторе 13? Я хотел бы знать, что угрожает моей заднице./
/ Взрывоопасные вещества, которые неминуемо детонируют, - ответил Гендо, - Меры предосторожности, принятые после инцидента с Нарушителем, вероятно только задержат продвижение Ангела, но этого хватит, чтобы ты мог догнать его./
- Через три минуты Зуриэль достигнет сектора 13, - доложил Макото.
"Похоже, у меня не осталось выбора, - подумал Тодзи, - Я должен обогнать эту чертову тварь, любыми способами."
- Взгляните на схему, - сказал Макото, - есть шахта, подходящая для спуска, в пятидесяти метрах от Третьего. По этой шахте он может быстро спуститься прямо к сектору 13.
Мисато моргнула.
- Что, черт возьми, она там делает? - спросила она, разглядывая схемы.
/ Хорошо, Тодзи, пробивайся через помещения слева от тебя и спускайся, - отдала она приказ Тодзи. - Все остальные - делайте то же самое, как подоспеете/, - она вернулась к Макото, - Поищи более короткий путь для других Детей.
- Мы долгое время не пользовались ей, - сказал Фуюцуки, - но эта шахта была построена для доставки в сектор 13 различные детали, больше обычных.
- Это, должно быть, были чертовски большие детали, - пробормотала Мисато.
Тодзи заглянул в шахту.
/ Здесь нет лестницы./
/ Прыгай, - приказала Мисато, - Ты достаточно хорошо это умеешь./
/ Что за черт, - ответил он и спрыгнул в шахту. Приземление оказалось не слишком мягким, но он устоял на ногах, - Потолки здесь такие же низкие. Опять придется ползти на карачках. /
/ Мы никогда не предполагали, что ЕВЫ окажутся так близко к этому месту. Хотя следовало бы/, - сказал Фуюцуки.
/ Перемещайся в указанные координаты и готовься к нападению/, - дала указания Мисато Тодзи.
Он отправился туда, как можно быстрее, и приготовился к атаке перед парой огромных двойных дверей.
/ Эй, когда вы собираетесь притащить сюда ваши жирные задницы?/ - позвал он других Детей.
/ Так быстро, как только сможем, - ответил Синдзи, - Куда это я вляпался коленом?/
/ Лучше тебе не знать, - ответила Аска, - Тодзи, хватит скулить, мы скоро будем./
Он мог слышать приближающиеся звуки разрушения, и предположил, что Зуриэль собирается спуститься к нему через потолок.
"Хм, он довольно большой, так что если я задержу его голову, хвост будет торчать на пару этажей выше...нет, постойте-ка, его щупальца будут обращены ко мне... смогу ли я захватить их все?"
/ Будут какие-нибудь последние указания?/
/ Сформируй АТ-поле и используй его, в качестве преграды/, - сказала Мисато.
/ Верно./
Как только он образовал АТ-поле, потолок покраснел и расплавился, и Зуриэль начал спускаться вниз через дыру. Тодзи позволил ему распустить свои отростки, затем надавил АТ-полем, стараясь прижать щупальца к раскаленному металлу по краям отверстия. К его удивлению, вместо того, чтобы разрезать их, металл подался под давлением щупалец, и существо продолжало спускаться.
/ Не сработало/, - сказал он.
/ Просто задержи его там, до прибытия остальных, - ответила Мисато, - Они скоро будут./
То, что последовало за этим, больше всего напоминало гигантское состязание по толканию, сопровождаемое голосами в его голове, кричащими на него.
СДАВАЙСЯ! ТЫ НЕ МОЖЕШЬ ПОБЕДИТЬ! ТОЛЬКО СМЕРТЬ ЖДЕТ ТЕБЯ, ЕСЛИ ТЫ БУДЕШЬ ДРАТЬСЯ! - орали они, в то время как он, стиснув зубы, старался оттеснить существо назад. Оно прожгло оставшуюся часть перекрытия и свалилось на его уровень, постепенно отвоевывая все больше и больше пространства, благо перед ним было достаточно пустого места.
К сожалению, Тодзи был слишком стеснен, чтобы сосредоточиться, и существо постепенно отодвигало его назад, и только прочная стена не позволила отпихнуть его дальше.
/ СКОРЕЕ!/ - закричал он.
Двери позади него выгнулись и распахнулись, сорвавшись с петель. На самом деле, это было даже на руку Тодзи, поскольку помещение по ту сторону было гораздо больше. Теперь он мог встать. Тодзи усилил сопротивление, но, тем не менее, он продолжал отступать.
/ Полагаю, Мистеру Плавильщику Металла огонь нипочем?/ - спросил Тодзи.
/ Ты угадал, - ответила Мисато, - Продержись еще несколько секунд, остальные уже почти там./
Металл скрипел и плавился, пока Тодзи силой сдерживал Зуриэля и предотвращал его прорыв. Он старался не думать о том, какие разрушения он производит в этом цеху. Внезапно, нога Третьего соскользнула и он упал. Зуриэль начал пробиваться прямо над ним, но Тодзи схватил его.
Боль была нестерпимая, когда руки и грудь Третьего начало жечь от жара и кислоты, выпускаемой Зуриэлем. К тому же, удерживать его было очень трудно, из-за скользкой кислотной слизи, покрывающей его тело. Тодзи перебрал все уловки, на которые только была способна его ЕВА, но исчерпал все подходящие идеи.
/ Упрись в него ногами/, - посоветовала Мисато.
Он поступил, как она сказала, добавив себе новый источник боли, и услышал в отдалении грохот ударов.
/ Что это за шум, черт возьми?/
/ Какой шум?/
/ Свайный копер?/ - Тодзи едва не кричал от боли, передающейся ему через его ЕВУ. Теперь, оставалась только боль и Ангел. И его постоянное психическое бормотание.
"Я прикончу эту задницу, - подумал он, - Нет! Только не снова, черт возьми!"
Неожиданно, вместо давления невнятного бормотания, его пронзил укол психической боли. Боли Зуриэля. Первый спрыгнул через огромную дыру, проделанную Ангелом в потолке, и теперь пережевывал его... хвост? Голову? В общем - другой конец. Второй и Нулевой объединили силы и поливали Зуриэля водой. Четвертый принялся кромсать Ангела своим прогножом.
Тодзи заорал от боли и радости, прилагая все усилия, чтобы раздавить омерзительную тварь насмерть, и та начала таять в его руках. Он ощутил, как сила потекла в него, когда Ангел развалился на части. Но, хотя он развалился почти весь, передняя четверть просто оторвалась и продолжала движение вперед.
Он попытался заставить Третьего встать, но он был весь покрыт скользкой кислотной слизью и страдал от боли. После нескольких попыток, он сдался, лег и испустил стон.
Аска и Рей ничего не замечали, увлеченные созданием дождя.
/ Синдзи, прикончи его!/ - вскричала Мисато.
Он бросился следом, как волк, на всех четырех, в то время как Зуриэль пробился через стену в большое помещение, полное труб и машин. Шум ударов теперь слышался гораздо отчетливее.
Первый изрыгнул паутину, ловя убегающего Ангела, затем вытянул его назад и прыгнул на него. Зверство, последовавшее за этим, настолько смутило Тодзи, что он предпочел пропустить сцену добивания, не смотря на весь ад, через который он прошел до этого.
Первый отрывал немалые куски от того, что еще оставалось от Зуриэля и пожирал их. К этому времени, Второй и Нулевой прикончили остальную часть существа. Насыщение постепенно замедлилось, потом прекратилось, после чего Синдзи очень тихо пробормотал:
/ Я не хотел этого./
- Ангел мертв, - объявила Майя.
- Думаю, мы достали его, - сказала Мисато, - /Как все себя чувствуют?/
/ Все, все сплошь болит/, - ответил Тодзи.
/ Думаю, мне что-то нехорошо, - сказал Синдзи, стараясь избавиться от противного привкуса во рту, - Я действительно.../ - он помотал головой и нахмурился, не желая вспоминать об этом.
/ Я в порядке, - отозвалась Анна, - Сожалею, что не смогла сделать больше./
Мисато задумалась, как бы поделикатнее выяснить: не чувствует ли кто-нибудь из них потребности устроить еще одно землетрясение?
Аска осмотрелась по сторонам, затем спросила:
/ Что это за устройства?/
/ Чувствительные устройства, которые могут взорваться, убив всех нас, если вы будете играть с ними, - ответил Гендо, - Они используются для производства LCL./
/ Более безопасного места не нашлось?/ - поинтересовалась Аска.
/ Обычно, вещи НЕ бывают в большей безопасности, чем скрытые в глубинах штаб-квартиры NERV, глубоко в монолитной скале, под многими, многими защитными слоями, - сказал Гендо с намеком на раздражение в голосе, - Ядерный взрыв непосредственно в Токио-3 не в состоянии повредить их./
Аска смотрела на машины, жалея, что она не слишком много знает о производстве, так что она не могла сказать - лжет ли он?
Синдзи отплевывался, избавляясь от привкуса Зуриэля во рту.
Тодзи что-то несвязно пробормотал.
/ Что ты говоришь, Тодзи?/ - переспросила Анна.
/ Я упал, и я не могу подняться/, - простонал он.

***

В пылу боя, у них не было времени оглядываться по сторонам, но теперь, пройдя по пути проделанному Ангелом, они были потрясены опустошением. Большинство зданий оказались поврежденными, некоторые полностью рухнули. Верхняя часть NERV оказалась вскрыта, последние лучи заходящего солнца проникали в пещеристую область. Когда день сменился ночью, Геофронт тускло осветился бледно-синими огнями резервной системы освещения.
Тодзи присвистнул.
/ Ничего себе./
/ Это... это плохо/, - сказал Синдзи.
/ Очень плохо/, - добавила Аска.
/ Да... ну... могло быть хуже/, - заметил Тодзи.
/ Да?/ - переспросил Синдзи.
/ Да. Весь город мог поджариться, как картошка, в устроенном Ангелом взрыве/, - сказал он прямо.
Все затихли на мгновение.
/ Это было плохо, Тодзи./
/ Вы что, думаете, я шучу?/
Загрузочная площадка для ЕВ была теперь недоступна, все лифты и шахты, ведущие к ней - разрушены во время землетрясения, опустошившего Геофронт. Вместе с тем, особой альтернативы не нашлось, и Мисато предложила переместиться на берег озера, как в наиболее безопасное место. К тому же, несколько дорог и проходов, ведущих от командного центра к озеру, кажется оставались неповрежденными. И учитывая положение вещей, это было единственное место, где пилоты могли смыть с себя LCL. Остальные не возражали, молча направившись к озеру. Они слишком погрузились в свои мысли, чтобы много разговаривать.
Синдзи был шокирован тем, как он и Первый снова утратили контроль, сдавшись перед чем-то низким и звериным внутри. Он боялся, что наступит день, когда он не сможет восстановить контроль.
Тодзи все еще был потрясен, вспоминая о своем кошмаре. Мисато заверила его, что с Мари все в порядке, но это было слишком близко. Он решил, что должен поблагодарить Хикари, когда найдет ее, а также, надо будет спросить ее: как, черт возьми, она сумела попасть в его сон? Или, возможно, это был только его сон, о Хикари, спасшей его, ничего больше? Что-то вроде этого. Наверное.
Аска продолжала внимательно наблюдать за Нулевым. Рей не издала ни звука на всем протяжении боя, это было необычно. Желание кинуться вперед и убить ее, жгло Аску изнутри, но она подавила его. Такие вещи должны быть улажены лицом к лицу, и никто не стоял у нее на пути, пока Мисато и командующий временно застряли на командном пункте.
Они быстро достигли озера, сначала ЕВА Синдзи, затем Анна, сопровождаемая Тодзи, Аской и, наконец, Рей.
Синдзи немедленно побежал к озеру, чтобы отмыться от LCL, вслед за ним - Тодзи. Анна пошатываясь вылезла из своей ЕВЫ, немного помедлила, затем присоединилась к мальчикам, смывающим с себя черную липкую жижу. Капсула Второго медленно выдвинулась, оттуда появилась фигура Аски, покрытая LCL. Она соскользнула по боку ЕВЫ, вытерла, как могла, лицо, и сжав кулаки направилась к стоящему на коленях Нулевому.
Она так ждала этой минуты.
Только она. Только Рей. И покончить с этим.
Выдвинулась капсула Нулевого, и Аска затаила дыхание. Она старалась заставить свои руки перестать дрожать. Фигура, покрытая LCL, появилась из капсулы, приостановившись на выходе.
Тем временем, с края озера Синдзи увидел Аску, ждущую там, и понял - быть беде.
- Аска! Постой! - выкрикнул он, быстро выбираясь на берег, - Не делай этого!
Тодзи заметил, как его друг промчался мимо в панике, и, хотя он не был уверен, в чем дело, он последовал за ним.
Аска услышала крик Синдзи, но проигнорировала его. Было кое-что, что она должна сделать, или это будет преследовать ее всю оставшуюся жизнь. Она не все рассказала Синдзи, была одна вещь, которая жгла ее огнем стыда и отвращения, одна тайна, которую она не раскрыла никому.
Ненормальная и извращенная часть ее, невнятно бормочущая на древних и давно умерших языках, извивалась в ее голове, как потревоженная змея. Той ночью, когда она испытывала ужас, эта часть получала удовольствие. Когда она чувствовала боль, часть ее испытала жестокий и извращенный экстаз.
И хуже всего было то, что она не знала - где заканчивается Нарушитель и начинается она сама.
"Тот, кто борется с чудовищами, может не заметить, как сам превратится в чудовище". Ницше понятия не имел, насколько оказался прав.
- Рей! Посмотри на меня! - проревела Аска, ее кулаки вспыхнули огнем.
Красные глаза, те красные глаза, что мучили ее в кошмарах, пылали под слоем LCL. Она не торопясь скатилась с ЕВЫ, вытирая LCL с лица. Когда она сделала это, пламенная ярость на лице Аски сменилась ужасом. Синдзи и Тодзи остановились позади Аски, также уставившись на Хикари.
- Хикари... нет, - прошептала Аска. Огонь в ее руках угас.
Тодзи медленно приблизился к Хикари.
- Эээ... Хикари?
Голос Рей ответил ему:
- Я не Хикари.
Дети почувствовали, как холодок пробежал по ним.
- Отпусти ее! - закричала Аска, - Выйди!
Тодзи схватил Хикари за плечо.
- Что значит - ты не Хикари? - в отчаянии спросил он, - Конечно, ты Хикари! Хватит дурачиться!
Хикари внезапно опустилась на землю, часто моргая. Тодзи подхватил ее, выкрикивая ее имя.
Бледная белая плоть постепенно уступала место розовой, голубые волосы становились коричневыми, а призрачные красные глаза сменили цвет на темно-серый.
- То... Тодзи? - слабо спросила Хикари, - Где... где я?

***

И, подводя итог нашему прямому ночному репортажу: Токио-3 разрушен, после массированного нападения неизвестного числа Ангелов. Сила землетрясения достигала 7,5 балла по шкале Рихтера, превратив центр Токио-3 в руины. Подтвержденное количество жертв - сотни, но официальные лица опасаются, что это число не окончательное.
NERV сообщает, что их основная база в Геофронте получила невосполнимые повреждения, и скорее всего, будет перенесена в другое место.


Джон Байлз, Род М. - Дети Древнего Бога, Глава 18 ДОЧЕРИ АДАМА

ГЛАВА 18
ДОЧЕРИ АДАМА

Аска, нервно болтая ногами, сидела на столе для обследования. Напряжение после прерванного секса, сменившееся азартом сражения, избавило ее от депрессии на некоторое время, но долгое ожидание и последовавший за ним медицинский осмотр подействовали на нее не лучшим образом. Она жалела, что Синдзи не разрешили побыть с ней. Она нуждалась в нем, как тонущий человек цепляется за веревку. Но Рицуко выгнала всех вон.
Она видела своих друзей, заглядывающих в комнату через небольшое окно в двери, и это подняло ей настроение. Она хотела вырваться из разрушенных коридоров NERV. "Пожалуйста, не говорите, что я должна вернуться в ту проклятую комнату, - подумала она, - Я хочу домой. Я хочу играть в свои компьютерные игры, и читать свои книги, и не хочу, чтобы люди следили за мной, не сорвусь ли я".
Рицуко просмотрела кое-какие данные, нажала несколько кнопок на клавиатуре, которую она предусмотрительно держала так, чтобы никто не видел, что она нажимает.
- Ну, насколько я могу судить, ты готова вернуться домой, - произнесла она.
- Я была готова пойти домой очень, ОЧЕНЬ давно, - ответила Аска. Она сделала паузу и нахмурилась. - Что вы собираетесь предпринять, чтобы предотвратить нападения Рей на людей? Эта маленькая сучка может быть насилует кого-то в эту самую минуту! - она почувствовала, как волнение охватывает ее, ощутила желание сжечь что-нибудь, и изо всех сил постаралась успокоиться. Она знала, что если сожжет что-то, это скорее всего вынудит Рицуко отправить ее назад в ту комнату в NERV, а она не хотела больше никогда ее видеть.
Рицуко вздохнула.
- Мы пока не знаем, Аска. Мы все еще пытаемся выяснить, КАК это могло произойти.
- Вы должны что-то СДЕЛАТЬ! Потому что она не остановится на одном человеке! Она, вероятно, нацелилась после МЕНЯ на Синдзи!
- Мы примем меры, Аска. А пока, тебе лучше пойти домой и отдохнуть.
- Значит, я могу уйти?
- В любое время, - ответила Рицуко.
Аска без оглядки выбежала за дверь.
"Надо пойти проверить, как Майя проводит тесты с Хораки", - подумала Рицуко. Как только она собралась уходить, вошли Гендо и Фуюцуки.
- Отпустили ее? - спросил Гендо, нахмурясь.
- Неужели вы думаете, мы сможем удержать ее, учитывая нынешнее состояние NERV? - сказала Рицуко, - Мы не можем удерживать ее, Рей, или Синдзи против их желания, если они действительно решат использовать свои способности. Мы вынуждены мириться с тем, что создали.
Гендо и Фуюцуки обменялись взглядами.
- Значит ли это, что вы рекомендуете отпустить Рей? - спросил Фуюцики.
- Я не знаю, что я могу порекомендовать, - ответила Рицуко, вздохнув, - Не думаю, что безопасно выпускать Рей на свободу, но мы уже видели, что камера не удержит ее. Хотя, сейчас мы все равно не сможем предоставить ей жилье, если она не останется здесь.
- Все это не очень обнадеживающе, - заметил Гендо.
- Она, кажется, довольно смирная, и восстановила самоконтроль, - продолжила Рицуко, - Но она может вводить нас в заблуждение. Но в таком случае, Рей могла бы просто заставить любого из нас выпустить ее.
Эти слова вызвали внушающее страх затишье.
- Это все, что я могу предложить. Теперь, я должна пойти проверить Хораки.
Гендо мрачно кивнул:
- Идите.
Она вышла.
- Пока мы должны удерживать ее, - сказал Гендо, - Тем более что Адам, кажется, проявляет активность.
Фуюцуки нахмурился, присев в кресло.
- Так ты подтверждаешь данные МАГИ?
Гендо кивнул.
- МАГИ зафиксировали некоторые очень странные сигналы во время сражения с Зуриэлем. Я подозреваю, его близость пробудила Адама от его дремоты.
- Тогда, мы должны найти способ снова усыпить его.
- Это значит - обратиться в SEELE, - сказал Гендо, - Хотя, возможно, нам все равно придется прибегнуть к их помощи в случае его транспортировки. Боюсь, мы будем вынуждены перебраться в другое место. Не можем же мы руководить решающими сражениями с груды щебня.
- Они очень недовольны отсутствием прогресса в проекте ДАГОН, - заметил Фуюцуки.
- Возможно, мы сможем получить еще одного пилота после всего этого, - сказал Гендо, - В зависимости от того, насколько Нулевым управляла Хораки и насколько Рей.
- Все может быть.

***

Они знали, что ущерб от сражения был велик, но это не подготовило их к тому, что они увидели.
Синдзи смотрел молча, слегка приоткрыв от удивления рот.
Анна в ужасе прижала ладошки ко рту.
Из глаз Аски угрожали брызнуть слезы.
- Мои... мои вещи... Я так и не успела распаковать все... мои фотографии... моя музыка... вещи мамы и папы...
Мисато просто стояла и молчала. Лицо ее побледнело, когда она смотрела на огромную груду щебня, в которую превратился ее квартирный комплекс.
- Мисато? - нервно спросил Синдзи, - С тобой все в порядке?
- Я... не обращай на меня внимания, Синдзи, я думаю, я просто в шоке, - ответила Мисато, на удивление спокойно, - Дай мне минутку, и уверена - я начну орать.
- О...гм...хорошо.
Это была не единственная гора обломков. Все вокруг них, деловые, жилые и прочие дома лежали в руинах. Другие люди переживали их собственную драму, стоя возле того, что когда-то было их Домом.
Аска опустилась на землю, закрыла лицо руками и разрыдалась. Синдзи подошел, чтобы успокоить ее, но Анна оказалась быстрее, Встав на колени рядом со старой подругой, она успокаивала ее, говоря что-то по-немецки и держа Аску за руки.
Он взглянул на Мисато, которая наконец начала двигаться, медленно, но решительно шагая по обломкам. Его глаза расширились, когда он осознал, что обломки не очень устойчивы, и могут обрушиться в любой момент; ходить по ним - не лучшая идея.
- Мисато! Постой!
Она проигнорировала его, перейдя с шага на бег. Бросившись к руинам, Мисато принялась карабкаться по бетонным горам и долинам, обдирая кожу на руках и ногах. Синдзи отважился последовать за ней, так далеко, насколько хватило смелости, чтобы не обрушить обломки еще больше, чем Мисато.
- Моя квартира, - произнесла она бесстрастным голосом, осматриваясь вокруг расчетливым взглядом, - Она была... она должна быть... там, - как какой-нибудь окровавленный козел, она прыгала на развалинах квартиры, пока не достигла определенного места, затем, начала рыть там голыми руками.
- Мисато?
- Не сейчас, Синдзи, - ответила Мисато, при этом оставаясь устрашающе спокойной.
Он взглянул на Анну и Аску, надеясь на помощь, но у них хватало собственных проблем.
Мисато глубоко зарылась в массу из штукатурки, стекла и бетона, обнаружив дверцу холодильника. Она распахнула дверцу и совершенно ошеломленный Пен-Пен высунул оттуда голову.
- Уарк?
Мисато крепко обхватила пингвина, истерически смеясь.
- Пен-Пен! Я знала, что с тобой все хорошо, мальчик!
- Уарк.
- По пивку, чтобы отпраздновать, а?
Она открыла другую дверцу, обнаружив полный бардак, оставшийся после апокалипсиса. Заглянув внутрь, она нахмурилась.
- Черт, у нас же больше нет пива. Ну, давай чокнемся вот этим.
Кажется, несколько банок с содовой остались невредимы. Она взяла одну, подняв ее в тосте, затем откупорила.
Содовая взорвалась в пенистом хаосе, тут же облив и Мисато и Пен-Пена. Она мгновение хлопала глазами, затем захихикала. Хихиканье превратилось в смех, смех сменился истерикой, пока, наконец, она не сломалась и не заплакала, сжимая Пен-Пена в объятиях.
Жизнь поступала жестоко с ними в последнее время. Она решила, что выбрала реально паршивое время, чтобы отказаться от пива.

***

Тодзи раздраженно бродил по коридору, время от времени хмыкая, иногда останавливаясь, чтобы скрестить руки и потопать ногой. Он никогда не умел ждать. Он расхаживал так в течении нескольких минут, но ему казалось, что прошли часы.
Наконец, дверь открылась и Майя позвала:
- Теперь, ты можешь войти, Сазухара.
- Как она? - спросил он, врываясь в комнату, - Все нормально? Она не собирается бледнеть и становиться жуткой, не так ли?
Нежная, но крепкая рука схватила его сзади и заставила присесть на один из стульев в лаборатории.
- Заткнись на минутку и позволь ей сказать, дурачок, - упрекнула его Хикари, садясь рядом с Тодзи.
- Ага... извини, крошка.
Он нервно улыбнулся и почесал затылок. Хикари подарила ему в ответ улыбку и взяла его за руку.
Майя улыбнулась. На молодую любовь всегда приятно посмотреть. Она издала краткое "хм", чтобы привлечь их внимание.
- Мисс Хораки, кажется, находится в совершенно нормальном состоянии. Никаких затяжных эффектов от...
Она прервалась, когда кто-то постучал по косяку. Рицуко просунула голову в дверь.
- Майя, ты еще не получила результаты теста?
- Вот, говорю им, семпай, - ответила Майя.
- О, отлично, как раз вовремя, - она вошла в комнату, и встав за спиной Майи, заглянула в документы, которые та читала.
- В любом случае, - продолжала Майя, - Результаты теста показывают, что мисс Хораки в полном порядке, никаких затяжных эффектов после... не знаю, как сказать... после овладения Рей.
Тодзи и Хикари вздохнули с облегчением.
- Но хотелось бы заметить, - продолжила Майя, - Мы никогда раньше не сталкивались с подобным явлением, так что мы настаиваем на том, чтобы ты проходила обследование, по меньшей мере раз в неделю, особенно если ты начнешь чувствовать себя странно.
Тодзи и Хикари решительно кивнули. И не менее согласованно.
Майя откинулась на спинку кресла, сложив руки за головой, пока Рицуко собирала материалы с ее стола и просматривала их.
- Мы все еще не уверены в том, как это вообще произошло, - сказала Майя, - Но проведенные осмотры не обнаружили никаких следов того, что ты была под контролем Рей.
- Думаю, я могу предположить - как, - сказала Рицуко, - Согласно МАГИ, знание истинного имени Нарушителя делает кого угодно уязвимым для овладения.
Майя и Хикари немного побледнели, осознав, что это может значить для NERV и для всего мира.
Тодзи не уловил.
- Эээ... и что?
- Если ты когда-нибудь произносил имя "Рей Аянами", слышал его или читал, ты можешь оказаться захвачен ей.
Тодзи моргнул.
- О. Оооо, - он сделал паузу, - Вот дерьмо, сколько людей знает ее имя?
- Все в NERV, - ответила Рицуко.
- Многие наши одноклассники, - добавила Хикари.
- И, благодаря прессе, множество людей во всем мире, - тихо произнесла Майя.
Рицуко кивнула.
- Ради нашего же блага, мы должны надеяться, что Рей никогда не повернет против нас.
Ответом была мрачная тишина.
- Постойте-ка, - сказала Майя, - Если она в состоянии сделать это, разве это не доказывает существование души?
Рицуко приподняла бровь.
- Как ты себе это представляешь?
- Ну, вы же знаете все эти истории о потерянных душах, овладевающих людьми... это, в какой-то степени, похоже, не так ли?
- А, но ты пренебрегаешь возможностью простого экстрасенсорного контроля.
- Но почему тогда Хикари стала похожа на Рей, когда она была захвачена ею?
- Пример экстрасенсорного представления о себе, - сказала Рицуко.
- Но...
Они вдвоем, казалось, забыли о Тодзи и Хикари, которые почувствовали, что их мозги отказывают, когда Рицуко и Майя углубились в дебаты относительно души, и начали приводить весьма академичные аргументы, со ссылками на неясные источники. Они не хотели показаться невежливыми и прерывать их, но все же...
Тодзи очень кротко поднял руку.
- Э... извините меня?
Майя и Рицуко взглянули на него.
- Да? - спросили они одновременно.
- Гм... мы можем идти? Я имею в виду, вы ведь закончили с ней, так? Я хочу сказать, раз она не пилот - нет необходимости в дальнейших тестах, понимаете...
Майя и Рицуко посмотрели друг на друга.
- Пилот? - переспросила Рицуко, - Ты думаешь о том же, о чем и я?
- Да.
- Мисс Хораки, есть несколько тестов, которые мы хотели бы провести, - сказала Рицуко, - Это займет еще час или два.
Хикари нервно улыбнулась.
- Ага, никаких проблем.
Незаметно от всех, она изо всех сил наступила Тодзи на ногу.

***

Наконец они подошли к последнему тесту.
Обычно, это означало спуск в течении нескольких минут в зал, поворот налево, затем - направо, после чего вы оказались бы в комнате проверки синхронизации.
Сегодня все было по-другому.
Вместо этого, доктор Акаги, Майя, Хикари и Тодзи прошли через наполовину заваленные обходные коридоры, поскольку основные были разрушены настолько, что ими уже нельзя было воспользоваться, либо полностью заблокированы. Знакомое окружение выглядело теперь странно чуждым.
- Эй, эээ, как вы думаете, сколько времени пройдет, прежде чем тут все починят? - спросил Тодзи.
- Починят? - ответила вопросом на вопрос Рицуко, - Я не уверена что тут что-либо будут чинить.
- Эээ, вы не шутите?
- База повреждена настолько серьезно, что на время ремонта наша безопасность окажется под угрозой. И ремонт займет очень много времени. NERV не может на это пойти.
- Семпай хочет сказать, что мы должны перебраться на другую базу, - добавила Майя.
- Да? Где же другая база? В Токио-2? Гонконг?
- В Германии, - ответила Рицуко.
На секунду наступила тишина, пока они осторожно пробирались через наполовину заваленный извилистый коридор.
- НИ ЗА ЧТО! - завопил Тодзи, - Нас собираются отправить на землю Аски?
Хикари резко двинула его локтем и снова стало тихо.
Наконец они добрались до испытательной комнаты, одного из немногих мест, которые остались относительно неповрежденными. Контрольная комната получила в основном поверхностные повреждения: разбиты несколько ламп и часть стеклянной перегородки, отделяющей наблюдателей от бассейна с LCL, в который были погружены три капсулы. Тодзи остался снаружи. Пока Хикари переодевалась, одолжив один из контактных комбинезонов, обычно приберегаемых для Аски.
- Это Аскин размер? - спросила она, - Он выглядит довольно... большим.
Рицуко понимающе улыбнулась.
- Нажми кнопку на запястье.
- Какую кнопку?
- Вот эту.
- Эту?
(ввуш)
Хикари на миг остолбенела, затем оглядела прекрасно сидящий на ней контактный комбинезон.
- Ничего себе... Забавное ощущение.
- Синдзи и Тодзи говорили то же самое, - сказала Майя, - Теперь, подойди сюда...
Рицуко впустила Тодзи, а Майя проводила Хикари по стальным мостикам к испытательным капсулам, по пути объясняя ей, как вести себя в LCL первый раз. Не смотря на заверения Майи, Хикари чувствовала себя так же, как и Тодзи в свое время. Жидкость действительно пахла отвратительно, как-то чужеродно и неописуемо. Она не горела желанием попробовать ее на вкус, но когда капсула закрылась и уровень LCL стал повышаться, она поняла, что этого не избежать.
Тодзи наблюдал, как в контрольной комнате Майя и Рицуко изучают бесконечные ряды мониторов.
- Эй, - сказал он, - Похоже, ее начинает тошнить. Так же, как меня в первый раз, когда я набрал полный рот этого дерьма. Как она, док?
- Слишком рано что-либо говорить, - ответила Рицуко, - Хикари? Ты слышишь меня?
/ Д-да, я слышу вас./
- Хорошо. Как ты себя чувствуешь?
/ Тодзи был прав. Вкус отвратительный./
Рицуко покачала головой, в то время как Майя сдерживала смех.
- Потерпи немного, крошка, - сказал Тодзи, - и этот пакостный привкус исчезнет через несколько минут.
/ Хм... хо-ро-шо./
Рицуко еще раз просмотрела показания приборов и щелкнула несколькими выключателями.
- Я хочу, чтобы ты закрыла глаза и расслабилась, - снова обратилась она к Хикари. - Постарайся ни о чем не думать некоторое время.
/ Держу пари, Тодзи это удалось легче всего./
- Чертовски верно, я... ЭЙ!
Хикари слабо улыбнулась. Майя хихикнула. Рицуко также слегка усмехнулась.
- Здорово ты подколола своего парня, но чем скорее мы закончим, тем скорее ты сможешь вымыться.
/ Хорошо. Я готова./
Она закрыла глаза и постаралась успокоиться. Многочисленные диаграммы и графики начали снижаться, к некоторому удивлению Рицуко и Майи. Тодзи понятия не имел, что происходит, но молча ждал. Он ненадолго вышел, затем вернулся с банкой соевого молока из разбитого раздаточного автомата на углу.
Прошла минута, за ней вторая, третья. Наконец, Рицуко произнесла:
- Хорошо, отличная работа, Хикари. Можешь выбираться. Люк откроется через секунду.
Люк распахнулся, и Хикари, пошатываясь, выбралась из него. На первый взгляд она выглядела замечательно.
- На дорожке есть ведро, если оно тебе нужно, - любезно предложила Майя.
Хикари кивнула. Она едва успела добралась до ведра, как ее неудержимо вывернуло несколько раз подряд. Тодзи подошел к ней и протянул банку.
- Вот, это тебе поможет.
Хикари взглянула на банку, быстро схватила ее и выхлебала большую часть содержимого в один глоток.
- О, это отвратительно, - сказала Хикари, - И тебе приходиться все это терпеть?
- Паршивая работа, но кто-то должен ее делать. Эй, док, как она?
- На удивление хорошо, - ответила Рицуко, - Синхронизация 30%, намного больше безопасного уровня для синхронизации с настоящей ЕВОЙ.
- Значит ли это...что меня призовут на пилотскую службу? - спросила Хикари.
- Нет, не обязательно, - ответила Майя, - Но в случае критического положения, ты, вероятно, будешь рассматриваться в качестве кандидата на замену.
- Идите домой, оба, - сказала Рицуко, - Это были тяжелые дни для всех нас и я думаю, мы должны немного отдохнуть.

***

Они молча сидели рядом, прислушиваясь к стуку колес поезда, проезжающего через город, вглядывались в руины, постепенно тонущие во тьме.
Всего несколько дней назад, город представлял собой море света, точками усеивающего улицы города и предместий. Сейчас, оставались только небольшие группы огней, а звезды в вышине казались гораздо ярче, чем прежде.
- Тодзи?
- Да?
- Как ты думаешь - это хорошо или плохо, если я стану пилотом?
Тодзи безучастно посмотрел на город.
- Тодзи?
- Гм... Я не знаю, правда.
- Ты против?
- Ну, если они позволят тебе быть пилотом, мы будем видеться гораздо чаще, я был бы не против.
Она улыбнулась и сжала его руку.
- Но... но если ты станешь пилотом - это определенно не самая безопасная работа в мире. Я буду волноваться о тебе, понимаешь?
- Да.
Она придвинулась к нему и закрыла глаза, наслаждаясь тишиной и не замечая, как Тодзи сплошь залился румянцем. Поезд продолжал двигаться вперед. В конце концов, они достигли места назначения, затем, пешком дошли до блоков убежища, где оставалась ее семья.
- Увидимся завтра? - спросил Тодзи.
Хикари кивнула.
- Спасибо, что проводил меня. Спокойной ночи, Тодзи, - она поцеловала его в щеку и скрылась в убежище. Тодзи некоторое время постоял у входа в убежище, затем присвистнул и направился назад на вокзал.
Он остановился, когда двери убежища снова распахнулись, и Хикари с криком выскочила оттуда. За ней, с диким воем и шипением, гнался ее кот.
- Что за...? - изумленно уставился он на нее.
- Тунси, что случилось с тобой?! - воскликнула Хикари, не веря своим глазам. Кот в ответ снова зашипел на нее и выпустил когти.
Тодзи повернул назад, с любопытством наблюдая за Хикари и котом.
- Эй, крошка, похоже этот кот не…ВОТ-ДЕРЬМО-ОН-БЕЖИТ-КО-МНЕ-ОООУУУ!
- Тодзи!
- УБЕРИ ЕГО! УБЕРИ ЕГО! ОООУ! - Тодзи яростно отбивался ногой от кошачьего мехового шара, нападающего на него с зубами и когтями. Он в отчаянии огляделся вокруг и попытался отпихнуть кота за дерево.
- Тодзи! Не порань Тунси!
- А-КАК-НАСЧЕТ-МЕНЯ-АГХ-ПРОКЛЯТЬЕ?!
- Д-держись! - она схватила Тунси за хвост и потянула изо всех сил, - Тунси, отпусти! Тунси!
- ДУРАЦКИЙ-ГРЕБАННЫЙ-КОТ-Я-УБЬЮ-ТЕБЯ!

***

Мисато бросила свой багаж в углу.
- Хорошо, эта комната для меня и Синдзи. Другая комната - для Аски и Анны. Потому что я не собираюсь слушать звуки дикого секса, доносящиеся из-за стены всю ночь напролет.
Синдзи покраснел, так же, как и Анна. Аска начала:
- Но... я и Синдзи, - она нахмурилась, потом ее взгляд прояснился. - Ладно, Анна, пойдем. У нас так и не было возможности поговорить без ублюдочных шпионов, следящих за нами через скрытые камеры.
- Увидимся утром! - Анна кивнула и отправилась вслед за Аской через дверь в следующую комнату.
Как только дверь за ними закрылась, Синдзи смущенно сказал:
- Я... мм... думал, что ты захочешь иметь отдельную комнату.
Мисато упала на кровать, позволив растаять маске напускной жизнерадостности.
- Я уже была вынуждена выгнать людей, чтобы занять эту комнату. Я не могу себе позволить иметь отдельную комнату для себя и комнату для тебя, и здесь только по две кровати в каждой комнате, - она села на кровати, - Или ты предпочитаешь делить комнату с Аской? Я не возражаю против того, чтобы Анна была моей соседкой по комнате, но я думаю, Аска хочет побыть некоторое время со своей подругой.
Синдзи присел на кровать, выглядя очень взволнованным.
- Ну, мы... мм...мы...
Глаза Мисато расширились.
- Так вы двое в самом деле...
- Мы не закончили, - тихо сказал Синдзи.
- Вы, эээ...нет, я думаю, вы не...
- Что "не"? - переспросил Синдзи.
- Не предохранялись.
- О, я полагаю, мы вполне можем о себе позаботиться, - сказал он со вздохом, - Возможно, даже слишком.
Мисато растерянно взглянула на него.
- Ты имеешь в виду... гм... - осознание того, что Синдзи обладает неукротимой силой, чтобы раздавить ее, как яичную скорлупу, если он пожелает, сильно тревожило ее, - Нет, я говорила о том, как бы Аска не забеременела.
Синдзи уставился на нее.
- Не подумал об этом?
- Я и правда не подумал, - нервно произнес он, - Это походило...Я хочу сказать, я не буду притворяться, что не думал о таких вещах, но я не ожидал, что когда-нибудь мне хватит смелости. Но когда она поцеловала меня, я просто... - он задрожал, - Это походило... на борьбу, но это не было борьбой, - он почесал голову, - Довольно глупо звучит.
- Страсть, - сказала она, - Мне все известно об этом, - она покачала головой, - Я наделала немало глупостей из-за этого.
- Я никогда не был настолько возбужден, - сказал Синдзи, - Я просто... Я имею в виду, что я почувствовал, когда она коснулась меня, - он встряхнул головой, - Нечто подобное я ощущал только во время сражения. Когда мы сражаемся с Ангелами, это похоже... Похоже, словно я живу только время от времени, - он отвернулся и посмотрел в окно, - Иногда, это меня пугает.
- Ну, я думаю, Рицуко сказала бы, что все это из-за адреналина, но мне знакомо это чувство, - сказала Мисато, - Возможно, не так, как тебе, мне только несколько раз приходилось сталкиваться со смертью, но...
Он обернулся. Его глаза слегка расширились.
- Ты убивала людей?
- Я не стала бы тактическим командиром, прокладывая дорогу грудью. Если бы ты не был сыном твоего отца, я бы решила, что он евнух или что-то в этом роде, - сказала Мисато.
Синдзи махнул рукой.
- Я не о том. Я только... Ты не похожа на того, кто... ну, убивал людей.
- Гораздо больше людей были убиты по моим приказам, чем лично мною, - ответила она, - я неслась по служебной лестнице, как ракета, - она немного нахмурилась, - Иногда, я удивляюсь, почему для командования ЕВАМИ была выбрана я, а не кто-нибудь постарше, со значительным боевым опытом. Не то, чтобы кто-то имел какой-либо реальный опыт командования ЕВАМИ, но... - она помотала головой, - Я солдат, и иногда солдаты должны убивать. Я двадцать раз стреляла в людей, и убила половину из них. Большая часть из остальных погибла от рук других.
- А по приказам?
- Я не считала, - ответила Мисато, - Это слишком тягостно, и я все равно сбилась бы со счета. Надеюсь, что ты сможешь ограничиться только убийством монстров, Синдзи.
- Я тоже, - сказал он, - Хватит смертей.
- Да.

***

"Все пошло совсем не так, как должно было пойти", - подумала Акане. Она стояла на балконе квартиры Макото, глядя на руины грандиозного творения человечества. Это угнетало сильнее, чем она ожидала. Ночная темнота скрывала большую часть города, а звезды смотрели сверху, безучастные к состоянию города. Некоторые из них могли быть уже мертвы, только их свет все равно продолжал жить.
"Я не предполагала надолго оставаться здесь. Пока еще нет. Он не готов. Я не готова. Но никто не сказал мне, что произойдет землетрясение, - она сжала губы, - Я не могу остаться, но я не могу и уехать, даже если захочу. Надо было слушать редактора, когда он советовал мне купить автомобиль".
Застекленная дверь скользнула в сторону.
- Акане? - удивленно произнес Макото.
Она обернулась, включив улыбку.
- Эй, дорогой, я просто смотрела на звезды.
- Я думал, ты уже уехала, - сказал он, - Иначе, я бы вернулся домой пораньше.
- Возможно, я останусь на какое-то время, - ответила она, - Если только я не отращу крылья. Или ты тайно не вывезешь меня из города на транспорте NERV. Аэропорт разрушен, автобусы не ходят, а железнодорожные линии превратились в исковерканный метал, - она придвинулась ближе к нему, - Я подумала, может, погощу подольше, это будет весело.
- Хотя я буду сильно занят несколько следующих дней, но я рад, что ты осталась, - к собственному удивлению, он обнял ее, - Я не хотел бы спать этой ночью один, после того, что случилось.
- Кто-то погиб? - спросила она мягко.
- Мы все едва не погибли, - сказал он, - А теперь выясняется, что Рей может овладевать людьми.
- Кем угодно? Или это значит, что она приходит, когда слышит свое произнесенное имя?
- Мы пока не знаем, - ответил он со вздохом, - Я не должен говорить об этом.
- Я не настаиваю, - сказала она.
- Но я должен поговорить об этом с кем-то, и я доверяю тебе, - сказал он.
Она нахмурилась, но ее голова лежала на его плече и он не мог видеть этого. "Ты доверяешь слишком легко и слишком много, - подумала она, - Рано или поздно, это может привести тебя к гибели. Надеюсь, что нет".
- Пойдем внутрь. Не нужно, чтобы нас слышали соседи.
- Верно, - сказал он, - Так как идет работа над твоей книгой?
Она позволила вернуться улыбке, более естественной на этот раз.
- Хм, у тебя был когда-нибудь секс на крыше мчащегося автобуса?
Он покраснел.
- Что?
- Ну, ты увидишь...
И они вернулись в комнату.

***

Двое репортеров стояли в центре города, или, по-крайней мере, настолько близко к нему, насколько возможно. Обширный район в центре был полностью разрушен и провалился вниз, в Геофронт. Внизу также все выглядело не лучшим образом, разорение базы NERV бросалось в глаза даже с высоты.
Мегуми взглянула на опустошение и покачала головой.
- Я никогда не думала, что до этого дойдет. Только не снова.
Ее оператор кивнул.
- Не настолько плохо, как после Второго Удара, но... да.
Она докурила последнюю сигарету, отбросила окурок и вздохнула.
- Пошли, давай найдем подходящий ракурс.

***

/ Это... это случилось так быстро. Только что это был обычный скучный, будний день, и тут.../
/ Убери эту гребанную камеру от моего лица!/
/ Наш дом... он простоял два столетия... знал хорошие времена и плохие... а теперь.../
/ Я осталась одна... мой муж... мои дети... они.../
/ Ну... и что теперь? Я хочу сказать - в самом деле, что мы должны делать теперь? Соседи уезжают, фирмы сворачивают свои дела, даже NERV уезжает. Я полагаю, для Токио-3 все кончено./
Мегуми остановила запись на этом месте.
Действие происходило недалеко от центра города, у одного из сотен многоквартирных домов. Они взяли интервью у женщины средних лет, ее лицо и одежда были заляпаны грязью, тревога в ее глазах ощущалась даже через телевизионный экран. На заднем плане несколько ее соседей рылись в обломках, собирая вещи. В правом углу мелькнул зияющий провал в Геофронт.
Прекрасный кадр. Они могли бы выпустить его в вечерние новости. И после этой ночи... она чувствовала себя, как та пожилая леди... не уверенной ни в чем.

***

Гендо выглядел мрачнее тучи.
- Похоже на то, что у нас не осталось выбора. Особенно, если мы переместим базу.
- Скорее всего, - сказал Фуюцуки, - Мы держали ее в заключении, потому что она дала нам время прийти в себя после того, что произошло. Нам необходима помощь SEELE, иначе мы не сможем удержать ее против ее желания.
Вдруг кожа его побледнела, глаза изменили цвет, в волосах появился голубоватый оттенок.
- Я не хочу, чтобы меня удерживали, - произнес голос Рей.
- Ты изнасиловала Лэнгли, - непреклонно сказал Гендо, - Это, кроме всего прочего, преступление.
- Освободите меня, - сказала она, но теперь ее голос дрожал.
- Если я освобожу тебя, Лэнгли наверняка попытается убить тебя. Я не могу позволить вам убивать друг друга, когда весь мир лежит на чаше весов. Я не выпущу тебя, - заявил он твердо.
В течении нескольких долгих минут они смотрели друг на друга. Воздух потрескивал от напряжения. Затем, Рей исчезла, и Фуюцуки снова стал сам собой.
Снова наступила тишина.
- Слишком близко, - сказал Гендо, опускаясь в кресло.
Фуюцуки вздрогнул.
- Я ничего не мог сделать.
- Знакомое чувство, - спокойно сказал Гендо, - Мы танцуем на краю бездны.
- Возможно, мы должны все рассказать Детям. Я все больше тревожусь, что наш первоначальный план не сработает. Они растут слишком быстро, становятся слишком сильными.
- Они растут так быстро, - повторил, вздыхая, Гендо, - Они не выдержат истины, но и не станут больше принимать ложь. Отступать слишком поздно.
- Я знаю, знаю.

***

Анна сидя расчесывала свои волосы, Аска занималась тем же.
- Ты очень молчаливая, - произнесла Анна наконец.
- Я просто... - щетка запуталась, и Аска нахмурилась, - Я была настолько не в себе последнее время. Едва не чокнулась. Сначала у меня была депрессия, потом я разозлилась, затем испытала радость, и снова погрузилась в депрессию. И я думаю, теперь я просто... - волосы наотрез отказывались слушаться ее, - ...начинаю злиться на свои дурацкие волосы.
Анна подошла, взяла щетку и расческу, распутала клубок в Аскиных волосах и стала расчесывать их.
- Так лучше?
Аска слабо улыбнулась.
- Да. Боже, как же я тосковала без тебя.
- Я не Боже, - тихо ответила Анна, продолжая расчесывать волосы Аски расчетливыми движениями, - Но я тоже скучала без тебя. Жаль, что я не могла приехать раньше.
Аска почувствовала, как уходит напряжение. Она и Анна всегда расчесывали друг другу волосы, когда оставались друг у друга на ночь, с тех пор, как были совсем маленькими.
- Иногда я жалею, что не осталась дома, в Германии.
- Разве тебе не нравится здесь? - спросила Анна, распутывая очередной комок волос, - В твоих волосах только воронам гнездо вить.
- У меня не было возможности ухаживать за собой эти дни, - мягко ответила Аска, - С тех пор, как они заперли меня, словно это я во всем виновата... в том, что Рей сделала со мной, - она ощутила волну гнева, просто вспомнив о бессердечной голубоволосой сучке, - И теперь эта маленькая сука запустила когти и в Хикари тоже.
- Как она... как она сделала это? - спросила Анна испуганно. Щетка дернулась в ее руках.
- Я не знаю, - ответила Аска, - Она превращается в монстра... - Аска задрожала, - ...быстрее, чем кто-либо из нас.
- Я не понимаю, - сказала Анна, успокоившись и продолжая расчесывать волосы.
- Мы поглощаем частицы Ангелов, когда убиваем их. Получаем их силу, - Аска вытянула руку и огненный шар заплясал на ладони, - Видишь? Человек не способен на такое, - ее голос стал тихим, с оттенком страха, - Я не та Аска, которую ты знала. Ты должна бежать от меня, как можно дальше, и никогда не возвращаться. Я могу... - она передернулась, - Я могла бы ранить тебя, и если я сделаю это, мне лучше умереть.
- Я знаю, ты никогда не причинишь мне вреда, - успокаивающе сказала Анна, подойдя с другой стороны и бережно распутывая еще один колтун в волосах Аски пальцами и расческой, - И ты по-прежнему Аска, моя лучшая подруга.
Аска начала плакать.
- Я не хочу становиться монстром.
Анна отложила щетку и обняла Аску сзади.
- Ты не монстр. Ты сильная, храбрая и ловкая, и мне жаль, что я не могу быть хотя бы вполовину такой, как ты.
Аска прижалась к ней, плача. Наконец, она взяла себя в руки.
- Позволь мне заняться твоими волосами, когда закончишь с моими.
- Хорошо, - ответила Анна, - Тебе лучше?
- Немного.
Анна закончила с волосами Аски и спросила:
- Значит, Синдзи теперь твой парень? - она обошла вокруг и села так, чтобы Аске было удобнее расчесывать ее волосы.
Аска покраснела, неловко начав расчесывать волосы Анны.
- Ну, мы, эээ...мы...вроде... Я была немного не в себе, и в каком-то роде заставила его, но... - она вспомнила о том, что случилось и разволновалась. "Действительно ли он любит меня? Или он просто взял то, что мог взять? Не слишком ли я надавила на него? Остановилась ли я, если бы он сказал "нет"?" - она задрожала от страха, при мысли о том, что она могла бы сотворить с ним то же, что Рей. Она не хотела верить, что такое возможно, но мысль об этом изводила ее.
- Не в себе?
- Ты же видела, на кого я была похожа, - сказала Аска, - Я едва не сожгла тебя насмерть, - она отвела щетку от головы Анны, словно опасаясь, что из нее внезапно вырвется огонь.
- Но ты же не сделала этого.
- Я боюсь, Анна, - произнесла Аска, - Того, что я могу сделать.
- А я боюсь не справиться, потому что я многого не понимаю, из того, что делаю, - ответила Анна, - В бою против Зуриэля толку от меня было мало.
- Если Сазухара может пилотировать ЕВУ, то и ты справишься, - она снова стала расчесывать волосы Анны.
- Я не хочу становиться обузой для всех вас, - сказала Анна.
- Ты не обуза, - твердо сказала Аска, - Еще немного опыта, и ты будешь давить Ангелов лучше нас.
- Надеюсь, - ответила Анна.
- Готово, - Аска отложила щетку.
- Так быстро.
- Твои волосы всегда такие мягкие, и никогда не путаются, - сказала Аска, - Хотела бы я иметь такие волосы.
- А я хотела бы иметь фигуру, как у тебя.
- А я хотела бы зашвырнуть командующего Икари в океан, - сказала Аска, плюхаясь на кровать.
- Ты, вероятно, могла бы, - сказала Анна, вставая и потягиваясь, перед тем, как улечься рядом с Аской, - Но это не самая лучшая идея.
- Я знаю, - ответила та немного раздраженно, - Но я хочу.
- Чувствуешь себя лучше? - спросила Анна.
- Намного, - Аска повернулась лицом к Анне, - Обещай, что ты никогда не оставишь меня.
- Обещаю, - сказала Анна, - Но если вы с Синдзи будете заниматься любовью, я не собираюсь стоять рядом и наблюдать.
Аска кивнула и зевнула.
- Надо поспать.
- Я погашу свет, - Анна встала и выключила свет. К тому времени, как она вернулась, Аска уже вырубилась. "Хотела бы я засыпать так же легко", - подумала она, ложась рядом с Аской.
Немного позже, она проснулась от того, что руки Аски обернулись вокруг нее. Аска крепко вцепилась в нее, ее лицо было искажено.
- Нет, Рей, прекрати, пожалуйста, нет...
Анна потрясла и разбудила ее.
- Аска, у тебя кошмар.
Глаза Аски распахнулись, она выглядела несчастной и испуганной, но ужас быстро рассеялся.
- Анна, я... - она задрожала, - Это было ужасно.
- Все хорошо, - сказала Анна.
- Ах, и я разбудила тебя! - Аска отпустила ее и отпрянула назад.
- С тобой все хорошо? - спросила Анна.
- Я в порядке, - сказала Аска, - Извини.
- Все нормально, - ответила Анна, - Я делала то же самое, когда у меня были кошмары.
Аска кивнула.
- Спокойной ночи, Анна.
- Спокойной ночи, Аска.
И они обе погрузились в сон.

***

Мисато никогда не жаловалась на сон и, обычно, спала очень крепко. Но были периоды в жизни, полные напряжения, когда все шло верх тормашками, и тогда она просыпалась от любого пустяка.
Этой ночью ее разбудил звук шагов по ковру, и тень, упавшая на ее кровать. Ее рука плавно переместилась к пистолету под подушкой, и она медленно приоткрыла глаза.
Мисато расслабилась, увидев, что это всего лишь Синдзи, выглядывающий в окно.
- Эээ...Синдзи? Что такое?
- Я просто... смотрел на город, - ответил он. Мгновение поколебавшись, он спросил, - Как ты считаешь - это правильно?
Ее затуманенный сном разум попытался обработать вопрос. "Похоже, это будет одна из "тех" бесед", - решила она, садясь в постели и прилагая все усилия, чтобы окончательно проснуться.
- Правильно? Что правильно? - переспросила она.
- У нас есть где остаться на ночь, только благодаря полномочиям NERV, в то время как люди, которых мы должны защищать, остаются без крова.
Мисато вздохнула.
- Я понимаю тебя, это в самом деле кажется несправедливым. Но ты должен понимать, что мы подвергаемся большей опасности чем они, даже прямо сейчас. Есть люди, которые хотят, чтобы победили Ангелы, люди, желающие нам смерти. Твоя миссия по-прежнему состоит в том, чтобы спасти наш мир от Ангелов, и спанье на улице не пойдет тебе на пользу.
- Я понимаю.
Мисато изучала его черты в лунном свете, то, что она могла различить. Он сильно изменился с тех пор, как они впервые встретились. Это уже был не тот неуклюжий, застенчивый ребенок, которому все вокруг казалось незнакомым. Его образ мыслей, в последние дни, напомнил ей об отце, эта мысль слегка тревожила ее.
- Мисато?
- Да?
- Рей когда-нибудь выпустят на свободу?
Трудный вопрос. Она нахмурилась.
- Я не знаю, Синдзи, я правда не знаю.
- Это несправедливо.
- Как и множество вещей в этой жизни.
Снова наступила неловкая тишина.
Он смотрел на луну.
- Полагаю, это часть взросления.
- Что?
- Разочарование.
"Хм. Детские тревоги плавно переходят в подростковые. Нужно что-то придумать..."
- Ты знаешь, учитывая то, что Рей смогла сделать с Хикари, вряд ли мы сможем удержать ее, если она захочет освободиться.
- Я... думаю, ты права.
Она нахмурилась. Похоже, все прошло не так уж хорошо, как она думала. Ладно. Сменим тему.
- Эй, Синдзи, ты чего поднялся посреди ночи?
- Просто дурной сон.
- Раскажешь? - спросила она мягко.
Он снова помолчал.
- Нет, со мной все будет хорошо.
Она зевнула и снова улеглась в постель, все еще волнуясь за Синдзи, но понимая, что сделать ничего не может, по-крайней мере этой ночью.
- Ладно, если захочешь поговорить со мной - я здесь.
В тусклом лунном свете ей показалось, что Синдзи улыбнулся. Совсем немножко.

***

Она ощущала, словно плавает в бескрайнем море. Вода казалась более вязкой и теплой, чем обычно. Ее окружала абсолютная темнота, и только плеск жидкости наполнял ее уши.
Довольно странно, что она не тонула.
Жидкость свободно проходила через ее легкие. Это было непривычное ощущение, но она старалась не задумываться об этом. Альтернативой было запаниковать и утонуть.
- Проснись.
Что это было? Она огляделась, но вокруг по-прежнему было темно. Она открыла рот, чтобы крикнуть, но вместо этого наглоталась жидкости.
- Проснись.
Она осмотрелась снова, в поисках... Голос казался не настоящим, трудно поддающийся описанию. И больше всего он напоминал внутренний голос сознания, подсказывающий, что ей делать.
- Проснись.
Вода пришла в движение.
Одна за другой во тьме появлялись маленькие точки красного света. Вверху, внизу, сзади и спереди от не. Они постепенно увеличивались в числе, пока не превратились в море красных огней.
- Встань.
И она поняла, что это не просто огни.
Это были глаза. Неисчислимые глаза. Глаза Рей. Она закричала.

***

Она резко села, прерывисто дыша и озираясь вокруг. Ее сердце бешено стучало.
Не было никакой темной пустоты, никаких бесчисленных красных глаз, только очертания тихо спящих людей из разных семей, оставшихся бездомными после нападения Ангела.
Эхо чего-то, не вполне являющегося голосом, все еще звучало в ее голове, но она не придала этому значения и вскоре заснула спокойным нормальным сном.

***

Синдзи бездельничал, лежа на кровати и слушая музыку. Школа закрылась, так что больше нечем было заняться. С другой стороны, неплохо было слегка расслабиться. Анна и Аска болтали в соседней комнате, а Мисато уехала на работу.
Тут вошел Макото, вместе с Анной и Аской, выглядевшими недовольно. Макото объявил:
- Мисато попросила меня позаниматься с вами, пока школа не работает, чтобы вы не отстали.
Вслед за ним вошли Хикари и Тодзи.
- Отстали? - переспросил Синдзи, - Но никто же больше не ходит в школу.
- Отстали от национального стандарта, - сказал Макото, - Устраивайтесь поудобнее. Мы начнем с... - он порылся в своем портфеле, - ...с математики.
Тодзи застонал.
- Может, займемся сначала физкультурой?
- Это будет на десерт.
Анна хихикнула, а Хикари рассмеялась.
- Это не моя идея насчет десерта, - проворчал Синдзи.
- А какой урок ты предпочел бы на десерт? - спросил Макото.
- Музыку, - ответил Синдзи.
- Немецкий язык, - сказали одновременно Аска и Анна. Анна засмеялась, а Аска слабо улыбнулась.
- Ведение домашнего хозяйства, - сказала Хикари.
- Эээ... я думаю, мы... пропустим домашнее хозяйство, - сказал Макото, - Хорошо, мы оставим все это на десерт, а начнем с математики.
- У нас нет учебников по математике, - сказала Анна.
- Хм. Тогда, английский язык.
- И учебников по английскому тоже нет, - напомнил Синдзи.
- Какие книги у вас есть?
- У меня есть дома отличное руководство по рыбалке, - услужливо предложил Тодзи.
- А меня есть книги по музыке, - сказала Аска.
Макото нахмурился.
- Ладно, завтра я раздобуду копии всех учебников. А пока буду читать вам лекции по своим записям.
- Я не принес тетрадку, - сказал Тодзи.
Макото протянул ему несколько.
"Проклятье, но я хоть попытался", - подумал Тодзи.

***

Пинг.
Тодзи поставил свежие цветы в вазу у кровати сестры.
- Нам, возможно, скоро придется перевезти тебя, сестренка. Мисато пустила слух, что повреждения настолько серьезные, что нам придется перенести командный центр в другой город. И я не собираюсь позволить им оставить тебя здесь. Если бы я мог помочь...
Хикари присела на один из стульев, ее мысли блуждали, пока Тодзи говорил с сестрой. Ей нечего было сказать, но она хотела поддержать его, показать свою симпатию.
Пинг.
Я так рад, что больница не обрушилась на тебя, - продолжал Тодзи, - И что они не попытались выкинуть тебя из палаты, или что-нибудь вроде этого, - он оглянулся на дополнительные кровати в палате, - Хотя, я вижу, у тебя появились соседи по комнате.
Пинг.
Сестра Тодзи что-то пробормотала.
Пинг.
- Эй, Хикари, ты слышала? Я думаю, она что-то сказала. Эй, сестренка, ты можешь повторить?
Хикари подошла поближе.
- Ничего не слышу.
Пинг.
- Отец... - проговорила сестра Тодзи.
- Сестренка! Ты просыпаешься? - взволнованно спросил Тодзи, - Хочешь, чтобы я вызвал отца?
- Приди... - пробормотала она.
- Я вызову папашу, - сказал Тодзи, доставая свой сотовый, выданный ему, как пилоту, - Черт возьми, как это...ага.
- Беги... - сказала она.
Пинг.
- Пап, ты должен приехать сюда! Сестра заговорила, серьезно!
- Я думаю, она просто говорит во сне, - сказала Хикари, - Ее глаза закрыты.
- Она сказала, чтобы ты приехал, или что-то вроде. Я думаю, она хочет увидеть тебя.
Пинг.
- Скоро... придет...
- Мы будем ждать тебя, па.
Пинг.

***

Синдзи сел на пол, опершись спиной о стену. Положив свой ноутбук на колени, он приступил к математике.
Аска, занимающаяся историей, отложила книгу в сторону и перебралась на дальний конец кровати.
- Не сиди на полу, - сказала она.
- Ну, Анна на другой кровати, а все твои материалы - на стуле, - ответил Синдзи, - Мне и тут хорошо.
- Ладно, - сказала Аска, - Но ты мог бы... - она помедлила, - ...подойти и просто посидеть со мной.
Синдзи немного покраснел и обернулся на Анну, которая, казалось, не обращает внимания на их разговор, занятая радио, стоящим на столе перед окном.
- Ничего, кроме помех, - пожаловалась она.
- Мы же нашли один музыкальный канал, - заявила Аска.
- Мне не понравилось, - ответила Анна.
- Мне тоже, - согласилась Аска, - Но это все лучше, чем помехи. После землетрясения, я сомневаюсь, что какие-то еще станции работают.
Анна вздохнула.
- Хорошо, - сказала она. Поднявшись на ноги, она вернулась на кровать, к своей домашке по математике, оставив радио издавать статическое шипение.
- Только не оставляй там помехи! - раздраженно бросила Аска.
Анна снова подошла к радио и продолжила настраивать. Наконец, она поймала станцию.

We've got stars directing our fates
And we're praying it's not too late
Millennium

Some say that we are players
Some say that we are pawns
But we've been making money
Since the day that we were born

- Гораздо лучше, - сказала Анна.
- Тьфу, какое-то старье, - ответила Аска.
- О, мне нравится, - сказал Синдзи.
- Ну, это все, что есть, - сказала Анна.
Аска вздохнула.
- И все, что будет, я полагаю.

Got to slow down
Because we're low down
We've got stars, directing our fate
And we're praying it's not too late
Because we know we're falling from grace
Millennium

***

Гендо зачитал отрывок из священных писаний Понапе:
- И вот, Червь больше не роет ход, не бурит дыр в плоти мира, не является больше в сновидениях. И тогда проснется спящая мать, дремлющий отец, плоть которого - рождение и смерть всего сущего. Ее дети соединятся с ним и положат начало новому веку, - он отложил перевод, - Похоже на Адама, по-моему.
- Да, но "Таинство червей" утверждает следующее: "И явится Роющий, чтобы вступить в сражение с новым поколением богов. Великий город погибнет, и все смертные познают горе. И Высшие Боги пошлют их вестника, предать суду молодых богов, узурпировавших власть старших. Он приведет их в пещеру истины, развеет их иллюзии, освободит их, чтобы жили они, как боги. Убивали, насыщались и утоляли их жажду, без цепей, связывающих людей. И наступит рассвет нового века", - Фуюцуки положил книгу, - Это, казалось бы, указывает на то, что в следующий раз мы будем иметь дело с Душой Внешних Богов. Вообще никаких упоминаний об Адаме.
Гендо нахмурился.
- Книга Эйбон дает указания на то, что Адам и Габриэль - одно и то же существо.
- "Габриэль" действительно имеет тысяча и одно обличье, но... - он рассмеялся, - Значит, мы называем его Габриэль?
- Если будет необходимость, - сказал Гендо, - Габриэль служит геральдом Богов. И я полагаю, Геральд Внешних Богов мнит себя несущим истину в мир.
- Учитывая, что одно из его воплощений носит имя "Слепая Обезьяна Истины", так, - Фуюцуки покачал головой, - Но я думаю, сомнения остаются.
Гендо кивнул.
- И, конечно, в свете последних событий возникает вопрос: как вписывается в пророчества наличие шести Детей?
- Вообще никак, - ответил Фуюцуки, - Но тогда, мы можем рассчитывать на то, что пророки окажутся неправы относительно того, как все закончится.
- Это верно.

***

В сопровождении дюжины офицеров из службы безопасности NERV, вооруженных до зубов необычным оружием, его проводили в ту часть базы, где он никогда не был прежде. Он видел на стальных пластинах, образующих стены и двери, едва заметные следы причудливых знаков, выгравированных на них. Если смотреть на них слишком долго, они вызывали неприятные ощущения.
Наконец, они остановились у массивных дверей хранилища, запертых и надежно запечатанных.
- Это... она здесь?
Один из охранников молча кивнул.
С низким рокочущим звуком двери раскрылись, открывая еще один дверной проем, обычных размеров, также из стали, и с изображением еще более странных символов на нем.
- Командующий разрешил тебе общаться через дверь, не иначе. У тебя есть две минуты. Это для твоей же безопасности. Понял?
Синдзи кивнул и, приблизившись к двери, заглянул в маленькое окошко. По ту сторону он увидел такие же стальные стены, но гравировка на них, казалось, мерцает от невидимой энергии. В центре комнаты, съежившись, сидела Рей. Голова упиралась в колени, руки перекрещены перед ней, глаза закрыты.
Что они сделали с ней? Что здесь произошло? Так много вопросов, так много, что никто не хотел дать на них ответ. И вот, он здесь, рядом с источником многих тайн, и он не мог найти слов.
- Привет, Синдзи, - произнесла она тихо.
- Р-Рей?
Она немного пошевелилась при его появлении, но потом снова застыла как изваяние.
- Рей... Я... с тобой все хорошо? Что случилось с тобой?
Тишина.
- Хикари хранит все твои домашние задания, что ты пропустила в школе. Когда ты выйдешь... ты можешь не волноваться об этом.
По-прежнему тишина.
- Я... ты можешь сказать мне - почему ты здесь? Никто не говорит мне, ни отец, ни Мисато, никто.
Снова тишина.
- Рей... Я тоскую без тебя.
Она немного подняла голову, но ничего не сказала.
Сорвавшись, он ударил кулаком по двери, крича:
- Черт возьми, скажи что-нибудь, Рей!
Она слегка повернула голову, и только теперь он мог увидеть ее лицо, такое печальное и одновременно притягательно-прекрасное. Ее губы немного разошлись, и он все-таки разобрал слова, которые она произнесла едва слышно.
- Я тоскую без тебя.
- Рей...
Рука в черной перчатке опустилась на его плечо, оттаскивая от двери.
- Время, пилот.
- Но...
- Приказ командующего, пилот. Время вышло.
- Я... До свидания, Рей, - он еще на секунду задержался у окошка в двери, но она так и не ответила. Со вздохом, он развернулся и вышел. Дверной проем накрепко закрылся позади него.

***

Рицуко вглядывалась в огромный резервуар, в котором, более энергично, чем обычно, плавали Рей. Многие из них выглядели испуганными, взволнованными или сбитыми с толку, выказывая больше эмоций, чем считалось нормой. Биометрические показатели свидетельствовали о повышенном уровне адреналина у них, и это встревожило ее.
Они чего-то боятся? Но чего? Не друг друга. Она мельком опустила взгляд на саму себя, но она не могла поверить, что ее лабораторный халат сегодня выглядел более ужасающим, чем вчера.
- В этом нет смысла.
Майя кивнула.
- Судя по записям, примерно с полуночи их возбуждение постепенно нарастает.
Одна из Рей пробовала уцепиться за стекло, но безуспешно.
- Надеюсь, этот материал соответствует его технической спецификации, - сказала Рицуко, - Возможно, нам придется усыпить их.
- Уже пробовали, - ответила Майя.
Глаза Рицуко расширились.
- Что?
- В качестве меры предосторожности около пяти мы применили различные успокаивающие препараты.
Рицуко подошла к ней и заглянула в записи.
- Проверь камеры слежения.
Они потратили некоторое время, просматривая запись, сделанную камерой слежения, но никто не входил, ничего не случалось. Рей просто начали беспокоиться около полуночи.
- Ладно, у нас есть маленькая подсказка - с чего это началось, - сказала Рицуко.
Еще несколько Рей стали стучать по стеклу.
- И нам лучше успокоить их еще немного.
- Боюсь, они могут приспособиться к препаратам, - сказала Майя, - Если я правильно поняла эти записи.
Рицуко нахмурилась.
- Прекрасно. Сообщите об этом командующему Икари, пока я изучу данные и разработаю план, - она раздала приказы остальным служащим проекта ДАГОН и погрузилась в работу.

***

Приди ко мне.
Рей медленно моргнула.
Приди ко мне.
Она снова слышала голос, шепчущий в ее голове. Это не был голос человека, и все же он казался ей пугающе знакомым. Она ощущала странное удовлетворение, слыша этот голос, и это вызывало ее беспокойство.
Приди ко мне.
Она поднялась с пола и стала расхаживать по комнате. Ее пальцы скользили в сантиметре над узором, покрывающим стены. Если бы кто-то следил за ней сейчас, то заметил бы, что ее ноги также парят в сантиметре над полом.
Приди ко мне.
Она знала этот голос, знала, что должна ответить, но все еще хранила молчание. Ее красные глаза внимательно изучали печати, выгравированные на металле.
Предстояла кое-какая работа.

***

Приди ко мне.
Аска оглянулась, поморщившись. Это напомнило ей голос отца, за исключением того, что на самом деле она не слышала голоса. Просто как бы воспоминание о нем. Она попыталась игнорировать его и сосредоточиться на Макото.
- Теперь, испанская администрация Нового Света была... - бубнил Макото.
Мои дети, вы нужны мне.
Синдзи нахмурился. "Почему я представляю отца? Он никогда не сказал бы ничего подобного".
- Переломным моментом стало вторжение Наполеона в Испанию.
Приди ко мне.
Тодзи ущипнул себя за ногу, стараясь не заснуть, но Макото, казалось, обладал способностью рассказывать историю в самой скучной и нудной манере. "Мне настолько скучно, что я уже начал воображать невесть что, - подумал он.
- С поражением испанской монархии, ее власть над колониями ослабла.
Мои дети, вы нужны мне.
Хикари нахмурилась. "Я что-то слышала?"
Приди ко мне.
Анна мигнула и осмотрелась вокруг.
Мои дети, вы нужны мне.
"Я нужна отцу, - подумала Аска, - Но отец... отец же умер..." - она постаралась сконцентрироваться, но его голос продолжал звать ее. Он отчаянно нуждался в ней.
- Аска, что-то не так? - спросил Макото.
ПРИДИ КО МНЕ.
"Отец, я иду!" - подумал Синдзи и вскочил на ноги, - Я нужен отцу! - и он выскочил за дверь.
Тодзи захлопал глазами.
- Что ты сказал? - он, вроде бы, тоже представлял, что отец зовет его, но решил, что это ему почудилось от невыносимой скуки.
- Я иду, папа! - закричала Аска и понеслась вслед за Синдзи.
- Аска, постой, ты... - начала Анна.
- Разве отец Аски не умер? - спросила Хикари.
- Я тоже так думал, - сказал Макото, вынимая свой сотовый, - У меня дурное предчувствие.

***

Когда ЕВЫ начали двигаться, не будучи подключенными, раздался сигнал тревоги. Техники забегали в панике, проверяя показания приборов и рассылая рапорты.
Они двигались не так уж активно, лишь чуть больше, чем было теоретически возможно. Начальник технической службы немедленно послал тревожное сообщение командующему Икари, и стал ожидать дальнейших указаний.
Пока тянулось ожидание, Нулевой начал бросаться на стены своего ангара. Бух. Бух. Бух.
Начальник покрылся испариной. Стены держались, но они не были рассчитаны на то, чтобы выдерживать действительно продолжительный натиск, они могли справиться с только короткой вспышкой агрессии. Ему оставалось только надеяться, что это скоро прекратится.
Бух. Бух. Бух. Теперь к нему присоединился Первый.
Бух. Бух. Бух. Второй начал биться в своей комнате.
- Эвакуируйте всех, - приказал глава техников, - Мы ничего не можем сделать, так что нет смысла стоять здесь и ждать смерти.
Его сотовый зазвонил. - Глава технической службы Такаши, - ответил он.
- Отставить эвакуацию, - сказал Икари.
- Но, сэр...
- Возможно, нам понадобятся ЕВЫ, - ответил Икари, - Оставайтесь на месте и держите меня в курсе.
Бух. Бух. Бух. Третий присоединился к остальным.
- Мы влипли, сэр.
- Не настолько, чтобы оставить ваш пост.
- Но что, черт возьми, вы хотите, чтобы мы СДЕЛАЛИ?
- Ждите дальнейших приказов. Предоставьте мне оценку, как скоро ЕВЫ вырвутся на свободу. Попробуйте предположить, какими могут быть их действия. Приступайте немедленно.
- Да, сэр, - устало ответил глава техников и начал прикидывать, как лучше выполнить приказ.

***

Майя испуганно уставилась на огромный резервуар с клонами, активность которых достигла лихорадочного состояния. Многие из них стучали по стеклу, некоторые видоизменялись чудовищным неописуемым образом, другие, казалось, размножаются, разделяясь пополам и образуя два новых клона из каждой части.
Позади нее, Рицуко, выглядевшая крайне напряженной, говорила по телефону.
- Черт возьми, Гендо, у нас здесь чрезвычайная ситуация. В резервуаре полно успокоительных средств, достаточно, чтобы усыпить весь Китай, а они все еще беспокоятся!
И здесь они услышали первый треск.
Лаборанты замерли, Майя раскрыла рот, а Рицуко медленно обернулась, как раз вовремя, чтобы увидеть зубчатую трещину, расходящуюся по резервуару.
- С-семпай?
- Гендо, мы в опасности. Я эвакуирую отдел и ввожу протокол сдерживания, - она бросила телефонную трубку и закричала своим подчиненным, - ВСЕОБЩАЯ ЭВАКУАЦИЯ! НЕМЕДЛЕННО!
Затем, стекло раскололось.
Большие куски стекла с грохотом обрушились вниз, вместе с потоком LCL из резервуара; некоторые разрезали на куски и обезглавливали клонов и лаборантов NERV, другие разбивались о стены, разлетаясь осколками. Несколько удачливых лаборантов, находящихся в дальнем углу помещения, попытались подобраться к двери, но оказались отрезаны массой враждебно настроенных клонов.
Три клона, видоизменившихся в отвратительных существ, напоминающих человекоподобную саранчу, возникли перед наблюдательной платформой, когда Майя и Рицуко начали отступать к выходу. Два из них прыгнули и приземлились между ними и запасным выходом. Третий медленно двинулся вперед, клацая челюстями.
- С-семпай? - Майя быстро придвинулась ближе к Рицуко.
- Держись рядом со мной, - Рицуко схватила Майю за руку и крепко сжала, - И приготовься бежать.
Клоны набросились на них.
Рицуко метнулась в сторону, таща Майю за собой. Выхватив пистолет из кармана халата, она открыла огонь. Один из клонов рухнул на пол, в лужу черного гноя, все еще дергаясь. Двое других направлялись к ним, издавая странное рычание и злобно поблескивая красными глазами.
Но теперь, они не блокировали дверь.
- Беги! - выкрикнула Рицуко, толкая Майю к двери. Клоны прыгнули к Рицуко, и она вновь открыла огонь. Еще один клон упал на пол, но другой успел добраться до Рицуко. Его челюсти разошлись, открывая зияющую утробу. Рицуко изо всех сил старалась отпихнуть его, но он рванулся вперед и вцепился в ее левое плечо. Рицуко закричала от боли, выбитый ударом пистолет заскользил по платформе. Майя, видя положение Рицуко, остановилась в дверном проеме.
- Семпай!
Чудовище дернуло голову назад, стремясь разорвать плечо Рицуко. Та, в свою очередь, старалась устоять на ногах и била существо головой о панель управления. Снова и снова она ощущала, как плоть и кости сталкиваются со сталью и стеклом, но чудовище продолжало сопротивляться. Отодвинувшись от панели, оно повалило Рицуко на пол.
Прозвучал выстрел.
Челюсти клона разжались и он безжизненно рухнул рядом с ней, черный гной выплескивался из его головы. Майя опустила оружие, и дрожащими руками отпихнула монстра подальше от Рицуко.
- Семпай! С вами все в порядке?
Рицуко поднялась с пола. Ее плечо обильно кровоточило.
- Да, все нормально. Теперь, давай выбираться отсюда.

***

Гендо спешил по коридору, ведущему к мостику, Фуюцуки старался не отставать от него.
- Быстрее, - приказал Гендо.
- Я иду так быстро, как позволяет возраст, - ответил, задыхаясь Фуюцики.
- Этого не достаточно. Мы в... проклятье.
Последнее вырвавшееся слово объяснялось тем, что проходя через перекресток он заметил в дальнем конце бокового коридора трех голых диких Рей.
- Бегом, - скомандовал он, переходя на бег.
Фуюцуки никогда не был хорошим бегуном, а к старости тем более. Он побежал, но его бег был не лучше быстрой ходьбы большинства людей, и это скоро стало очевидно, когда трио кричащих, возбужденных голых синеволосых девушек пустилось за ним в погоню.
Однако, Гендо не собирался бросать его. На ходу вытащив пистолет, он развернулся и открыл беглый огонь. Большая часть пуль прошла мимо, поскольку Гендо стал командующим NERV не за навыки владения пистолетом. Но одна из пуль попала в бедро приближающейся Рей, а другая Рей тут же набросилась на раненую и начала пожирать ее.
Он уже слышал шаги бегущих к ним людей, но тут третья Рей догнала Фуюцуки и повалила на пол. Фуюцуки пытался отбросить ее, но безуспешно. Ему повезло, что она впустую потратила драгоценное время, видоизменяя свое лицо в одну большую пасть. За это время Гендо перезарядил пистолет и всадил несколько пуль в место когда-то бывшее головой.
Теперь оставалась только вторая Рей, которая одновременно пожирала первую Рей и сливалась с ней. Гендо несколько раз выстрелил в нее, но пули просто с чмоканьем входили в тело, словно в вязкую замазку, и раны почти мгновенно закрывались.
Однако, она все еще была занята поглощением первой Рей, и Гендо с Фуюцуки бросились бежать дальше. Они встретились с отрядом службы безопасности NERV и Гендо прокричал:
- Пули не берут их!
Но после первого столкновения с Фронами, отряды службы безопасности NERV начали комплектоваться огнеметами. В то время, как град пуль не причинил особого вреда Рей, бросившейся на них, две струи пылающего напалма прикончили ее.
Гендо и Фуюцуки опустились на пол, привалившись к стене и тяжело дыша.
- С вами все в порядке, командующий? - обратился к ним сержант Касуга. - И что, черт возьми, это было? Похоже на Первое Дитя.
- Родственный вид, - ответил Гендо, - Если встретите еще таких же - убейте, если сможете. Некоторые погибают от пуль, другие требуют более серьезных мер. И немедленно сообщайте мне обо всех случаях их обнаружения, - он немного пришел в себя, - Отличная работа, солдаты, - поблагодарил Гендо, - Теперь, сопроводите нас на мостик.
- Да, сэр, - сказал Касуга. Повернувшись к своим людям он добавил, - Вы слышали, что сказал командующий? Двинули!

***

Рей парила в центре камеры, волосы развевались от неощутимого ветра, белые электрические разряды плясали на коже. Вокруг нее, на стенах камеры, выгравированные символы вспыхивали ярко-алым цветом, мерцая медленно, но постоянно.
Приди ко мне.
Ее глаза широко раскрылись и воздух вокруг слегка колебался, от энергии, излучаемой ей. Стены камеры дрогнули под давлением, но выдержали.
Приди ко мне.
Ее глаза на мгновение вспыхнули красным, печати, отраженные в них, бешено завращались, и еще одна волна энергии ударила по стенам камеры. Искры пробежали по символам, двери завибрировали и слегка приоткрылись.
Приди ко мне.
Она испустила яростный вопль, и воздух снова заколебался, на этот раз в направленном потоке, который врезался в дверь, полностью разрушив ее. Когда это произошло, символы в ее глазах ярко вспыхнули, заставив ее отпрянуть от боли и зажмуриться.
Приди ко мне.
Все еще с закрытыми глазами, она пошатываясь прошла через дверной проем. Дальше находилась толстая дверь хранилища, но по сравнению с комнатой, она не представляла для нее проблемы. Спустя несколько секунд, она прорвалась через нее. Охранники открыли огонь, но их пули отскакивали, не причиняя ей вреда. Она мысленно оглушила их.
Теперь, ничто не остановит ее.
Приди ко мне.
- Я иду.

***

Аска и Синдзи слетели вниз, через руины штаб-квартиры NERV, и приземлились внутри базы; их крылья втянулись назад. Они даже не полностью осознали, что летели. Все, что они слышали - зов, и они должны были ответить на него.
Вдали, звучал сигнал тревоги, раздавались крики людей и выстрелы, но они не замечали ничего.
Они повернули за угол, миновав изуродованные трупы нескольких техников. Аска перепрыгнула через оторванную голову, обратив на нее не больше внимания, чем на камень. Синдзи споткнулся об одно из тел, лежащих в луже крови, перешагнул через него и помчался дальше. Хрустящие звуки, раздающиеся из ближайшей лаборатории, не заботили их.
Папа нуждался в них. В своих жалких отродьях, в ублюдочных ни на что не годных потомках.
Земля дрогнула, и стена обрушилась. Не имеет значения.
Труба взорвалась прямо перед ними, но горячий пар показался лишь помехой.
Вспышка, и язык пламени, вырвавшийся из дверного проема впереди, сопровождаемые ужасным криком, заставили их просто обогнуть эту часть коридора.
Они спустились по остановленному эскалатору. Аска взрывом проложила для них путь через завал на пересечении коридоров. Но за ним они увидели нечто, чего не ожидали. Это была Рей, голая и покрытая кровью, стоящая над одним из лаборантов NERV. Она держала одну из его рук и грызла ее.
Этого оказалось достаточно, чтобы вытряхнуть из Синдзи его навязчивую идею, и заставить его в ужасе уставиться на Рей.
Аска тоже избавилась от своего состояния. Ее гнев вспыхнул и она инстинктивно ударила пламенем по Рей. Та отпрыгнула в сторону, но пламя успело опалить ее ноги.
- Нет, Аска, не надо...! - выкрикнул Синдзи.
Рей лежала на полу, всхлипывая. Ее ожоги не кровоточили, но она явно испытывала боль. Аска ощутила прилив радости. И еще одна струя огня испепелила Рей.
Синдзи схватил Аску.
- Ты только что убила Рей! - тут он вспомнил о том, что она делала. "Конечно, Рей никогда не убила бы и не съела никого", - подумал он. Но он и Аска были не в себе... Аска все еще оставалась.
Она развернулась и заорала:
- Эта сука изнасиловала меня! Она заслужила... дерьмо.
- Чего?
Струя пламени Аски ударила мимо его. Он повернулся как раз вовремя, чтобы увидеть еще одну Рей, сгорающую в прах. И она не была единственной, здесь их было множество.
- Ее порождения! Чертова сука расплодилась! - она кинулась на них. Пол снова ощутимо вздрогнул.
- Аска, постой! - начал Синдзи позади нее.
Все вокруг затряслось сильнее, перекрытия и стены изогнулись, и вместе с обрушившимся полом дети упали в темноту.

***

Техник Мики спросила по сотовому:
- Что нам делать? Двери выгибаются, резервуар трясется и выпирает, часть перекрытий начали разрушаться, - она вздрогнула и едва не уронила телефон.
Одна из дверей начала приоткрываться с отвратительным визгом.
- Активируйте план "Ноль", - приказал Гендо, - И эвакуируйтесь. Мы надеемся, это убьет большинство существ и даст нам время.
- Да, сэр, - ответила она, - Каким образом я должна активировать план "Ноль"? "И что это за план "Ноль"? - задалась она вопросом.
- Верно, вы не знаете. Просто эвакуируйтесь, мы будем управлять всем отсюда.
- Да, сэр, - она отключила трубку, - Внимание всем, критическое положение...
Двери аварийного выхода распахнулись и две дюжины воющих, окровавленных, голых синеволосых девушек ворвались внутрь. Некоторые из них в еще сохраняли человеческий облик, в то время как другие отрастили щупальца, огромные клыки и истекали черным гноем.
Техники завопили от ужаса, но вместо того, чтобы убивать их, клоны Рей помчались к резервуару и начали колотить по нему, а также по любому электронному оборудованию в помещении. Воспользовавшись этим подарком судьбы, техники сбежали через аварийный выход, поскольку резервуар уже начал трескаться, а главные двери рухнули на пол, открывая путь для еще большего количества Рей.

***

Рицуко и Майя ввалились на мостик. Майя плюхнулась на стул, а Рицуко объявила:
- Все объекты ДАГОН сбежали, многие из них начали видоизменяться.
Земля дрогнула, она схватилась за кресло, чтобы устоять.
- Мы не можем определить, что случилось, за исключением того, что это началось около полуночи. Около 10:30 все усилия по подавлению их потерпели провал.
- АДАМ покинул резервуар, - объявили МАГИ, - Активированы вторичные барьеры сдерживания, но из-за повреждений базы они будут функционировать только две трети расчетного времени. Третичные системы сдерживания на уровнях 24 и 20 полностью вышли из строя.
Рицуко нахмурилась.
- Где Дети?
- Они в пути, - сказала Мисато, - Макото везет их сюда. Но Аска и Синдзи умчались первыми, и никто не знает, где они.
- Почему АДАМ пробудился СЕЙЧАС? - спросила Майя, - Возможно, мы могли бы снова погрузить его в сон, если бы знали - почему?
- Парад звезд, - ответил Фуюцуки.
- Не знала, что вы астролог, - резко сказала Рицуко.
- Есть определенные космические циклы, - ответил Фуюцуки, - Когда приходит время, звезды подают знак существам, таким, как эти, что пора пробуждаться, пора открыть глаза. По мере того, как все больше их пробуждается, энергия, что они используют, будит все остальных. Мы надеялись, что АДАМ не пробудится, мы даже не были уверены, жив ли он еще, или мы используем его медленно разлагающийся труп.
- Вы не знали, что он жив? - переспросила Майя.
- Большинство этих существ быстро разлагается в земных условиях, но у нас не было возможности убедиться, что это относится ко всем, - сказал Фуюцуки, - И было трудно поверить, что он просто сохраняет неподвижность со времен Второго Удара.
- Что именно случилось при Втором Ударе? - спросила Майя, не надеясь получить ответ.
- Все началось, когда мы обнаружили город Древних, - сказал Фуюцуки.
- Сейчас не время... - начал Гендо.
- Нет, время, - ответил Фуюцуки, - Возможно, если они поймут, что мы сделали, это поможет им остановить его. И уже слишком поздно продолжать хранить тайну.
Гендо замолк, но выглядел рассерженным.
Фуюцуки продолжил:
- Мы обнаружили это место в 1997 году, во время Первой экспедиции. На время антарктической зимы, мы были вынуждены эвакуироваться, но мы вернулись спустя два года...

***

Антарктика, февраль 1999.

Фуюцуки сидел вместе с другими учеными и исследователями, слушая доклад доктора Нкеймба.
- Мы полагаем, что определили назначение устройства, если, конечно, ключ доктора Уотсона к точечным рукописным текстам прежних жителей этого города является правильным. Это органический источник энергии. В настоящий момент он находится в спячке, производя небольшое количество энергии, питающей Звездный Маяк и несколько других устройств, в том числе механизмы, поддерживающие его собственную жизнь. Мы считаем, когда мы выясним, как разбудить его до состояния полного бодрствования, мы сможем обеспечить энергией весь город, и многие устройства, которые сейчас не работают из-за ее отсутствия.
- Неужели это существо спит больше 700.000 лет? - спросил доктор Смит.
Город был брошен около 700.000 лет назад, если верить исследованию остатков органики, недавно найденных. В это было трудно поверить, хотя и не настолько трудно, как во внеземную форму жизни, мертвых представителей которых они также нашли в городе.
Судя по всему, город построили бочкообразные существа с рубчатой плотью, которые были способны летать, вопреки законам аэродинамики, с помощью своих тонких крыльев, складывающихся в щели на их телах. На каждом конце их бочкообразного тела находились утолщения, от которых отходили пять отростков, похожих на лучи морской звезды. Ученые полагали, что они использовали их, чтобы держать инструменты, основывая это утверждение на многочисленных барельефах, украшающих город. Древние любили вырезать на камне, гравировки, мозаики и другие формы живописи.
Анализ ДНК показал, что фактически, эти существа не имели ДНК, и вероятно они были неземного происхождения. В их искусстве нашли отражение много различных форм жизни, которые никогда не находили в виде окаменелостей - странные аморфные существа, похожие на живую слизь, но размером с лошадь или даже больше; существа в форме конуса (очевидно использующие чувствительные инструменты), летающая масса пузырей, осьминогоголовые гуманоиды (доктор Кацураги опознал их, как похожих на богов, которым поклоняются несколько, ныне угаснувших, полинезийских культов); крылатые ракообразные, крылатые змеи, подобные змеям черные маслянистые существа, и рыбо-люди. В то же время, вполне возможно, что некоторые из этих существ являлись, на самом деле, вымыслом, плодами воображения Древних. Но они не могли отбросить возможность того, что некоторые из этих созданий, возможно, были реальны.
- Да, - сказал Нкеймб.
- Но чем он питается? - спросил доктор Смит.
- Своего рода органическим раствором, накачиваемый из резервуаров обширных подземных хранилищ. По-видимому, когда он спит, то ест немного, - ответил доктор Нкеймб, - Резервуары почти полные, если мы правильно понимаем показания их приборов.
Доктор Ватанабе прервал его.
- Существо создано Древними из генетического материала, полученного на Земле. Оно обладает ДНК, и мы можем утверждать, что оно способно есть ту же пищу, что и любое земное всеядное животное.
- Как скоро мы будем готовы подать энергию? - спросил Фуюцуки.
- В настоящее время, учитывая, что мы должны будем покинуть участок на несколько месяцев антарктической зимы, я бы сказал - в сентябре.

***

В настоящем времени, Фуюцуки произнес:
- Вы догадываетесь, что произошло в сентябре.
- Значит, Второй Удар был результатом пробуждения АДАМА? Вам удалось выяснить - что он из себя представляет? - спросила Мисато.
- Древние прибыли на Землю приблизительно миллиард лет назад. Они создали АДАМА, использовав для этого генетический материал земных примитивных форм жизни и привезенный с собой. Он являлся не только источником энергии, но и способом производства вспомогательных жизненных форм, некоторые из которых предали хозяев и сбежали, скрещиваясь с различными земными существами и создавая потенциал, который теперь пробуждается в Детях, - сказал Фуюцуки.
Гендо добавил:
- Когда экспедиция попыталась "включить" его, произошедший взрыв выбросил около половины его массы тела в атмосферу, откуда он с дождем попал на большую часть Земли, оказав странный эффект на тех, кто был ему подвержен, и каким-то, неизвестным нам способом, вызвав пробуждение Детей. Другие побочные эффекты, кажется, вызывают пробуждение Ангелов.
- Так как нам убить его? - спросила Мисато.
Гендо вздохнул.
- Дети могли бы остановить его. Если они доберутся сюда прежде, чем все мы погибнем. Я считаю, у нас нет другого выбора, кроме как освободить Рей.
- Я согласен, - сказал Фуюцуки.
В этот момент, служба безопасности доложила, что Рей уже на свободе.

***

Аска пришла в себя в темноте, среди исковерканных землетрясением обломков базы NERV. Она встала, чувствуя незначительную боль от ушибов при падении, но ничего более серьезного.
- Синдзи? Синдзи, где ты?
Она не очень хорошо видела в темноте. Здесь горели только тусклые, красные аварийные огни, освещая поврежденные коридоры. Где-то впереди, в темноте, она расслышала звуки стремительных шагов.
На мгновение она ощутила странный холод и мурашки пробежали по ее спине. Это могла быть...?
- Рей! - проревела она в ярости.
Далеко в темноте мерцали два красных глаза.
Аска сжала кулаки и огонь ожил вокруг них. Она старалась не дрожать, слыша твердые шаги, приближающиеся из тьмы, видя злобные красные глаза, выплывающие из тени.
- Иди сюда, сука!
Наконец, она вышла на свет. Устрашающе спокойная, совершенно голая, воздух вокруг нее колебался от энергии. Без сомнения, как решила Аска, это не был какой-то еще один клон Рей, это была Она.
К удивлению Аски, Рей заговорила:
- Я не собираюсь сражаться с тобой.
- Заткнись!
Две струи пламени метнулись к Рей. Она спокойно подняла в ответ руку, и огонь угас, прежде чем достиг ее.
- Прекрати.
- Умри! - Аска кинулась вперед, ее кулак пульсировал, выдавая искаженное АТ-поле. Он врезался в барьер вокруг Рей, их АТ-поля пошли волнами и замерцали между ними.
- Мы не должны драться.
- Да?! Ты не должна была НАСИЛОВАТЬ МЕНЯ!
Кулак Аски ярко вспыхнул от энергии АТ-поля и неожиданно пробил поле Рей. Аска почувствовала, как ее кулак врезался в челюсть Рей, и свирепо ухмыльнулась, когда Рей, сбитая с ног, рухнула на пол.
- Вставай! Я с тобой еще не закончила!
Рей ошеломленно коснулась своей челюсти, и ее рука покрылась черной кровью, сочащимся из губы. Она на мгновение уставилась на окровавленную руку, и ее глаза вспыхнули слепящим красным светом.
У Аски была всего доля секунды между тем, как она заметила искаженный след воздушной волны, идущей от Рей, и тем, как ее внезапно отбросило назад, ударив сильнее, чем когда-либо прежде. Врезавшись в стену, Аска оставила на ней отметину по форме своего тела и безвольно скатилась вниз. Не смотря на нестерпимую боль, часть ее ощущала радость. Она наконец привела Рей в бешенство.
Она почувствовала невидимое прикосновение АТ-поля, поднимающее ее на ноги, и увидела Рей, которая шатаясь направлялась к ней. Почему-то она прижимала рукой свой левый глаз.
"Боже, дай мне силу, - тихо взмолилась Аска, - Дай мне силу для еще одного удара."
И вот, Рей перед ней. Лицом к лицу, в считанных дюймах. Устрашающе бесчувственная и хранящая молчание. Аска не могла не заметить, что неясные символы, которые все они видели в глазах Рей, были теперь едва видны.
Рей произнесла спокойно:
- Я не хотела насиловать тебя. Голод Нарушителя одержал надо мной верх, так же, как он едва не победил тебя.
- О чем ты говоришь? Откуда ты знаешь...?
- Мы - одно.
Голубые глаза Аски встретились с красными Рей, и она поняла, насколько глубоко Рей осквернила ее; не только ее тело, но и душу.
- Будь ты проклята... иди к черту!
ПРИДИ КО МНЕ.
Обе девушки на миг отвлеклись, услышав отдаленный голос. Только теперь, Аска осознала, что он звучит совсем не как голос ее отца... нет... это вовсе не был голос человека.
Рей протянула руку к Аске.
- Э-эй! Что ты...?
Паутина вырвалась из ладони Рей, опутывая Аску и превращая ее в кокон. Она ощутила толчок АТ-поля Рей, и оказалась прилеплена к стене.
- Рей!
Еще одним движением руки, Рей заключила кокон в глыбу льда. Она постояла минуту, глядя на тюрьму Аски, потом продолжила свой путь.

***

Система кондиционирования воздуха вышла из строя, и все на мостике страдали от жары. Они ждали, пока Рей доберется до ангаров ЕВ, наблюдая на экранах мониторов, как те яростно нападают на собственные хранилища, а также множество других сцен разрушения по всей базе.
Фуу возилась с клапаном кондиционера.
- Чертову штуку заклинило.
Мисато, шагая взад-вперед, посматривала на мониторы и время от времени отдавала распоряжения по сотовому разным группам службы безопасности.
- Я собираюсь позвонить Макото, - заявила она.
Никто не ответил, все были поглощены картинами смерти, либо старались не обращать на них внимание.
Майя пыталась не смотреть на экраны мониторов, сосредоточившись на чем-то полезном. Сейчас она занималась тем, что анализировала, насколько сильные повреждения может выдержать здание, прежде чем полностью обрушится. Программа, с которой она работала, вдруг выдала на экран какую-то чушь.
- Что за...?
МАГИ, ни с того ни с сего, начали зачитывать полный список служащих NERV, в алфавитном порядке. Опять раздались сигналы тревоги.
- АДАМ проник в Бальтазар, - доложили МАГИ.
- Пришло время эвакуироваться, - сказал Гендо, - В...
Синдзи вбежал в дверь.
- Аска съехала с катушек, и я не могу найти ее!
Внезапно клапан системы кондиционирования распахнулся и оттуда вырвалась масса желеобразного, черного, липкого вещества. На Фуу попал огромный сгусток. Девушка пронзительно закричала, когда на всей его поверхности открылись рты и начали пожирать ее.
- Бегите все! Бегите! - заорал Синдзи, указывая на выход.
Струя паутины сорвалась с его рук, покрывая и замедляя продвижение жижи. Но она все прибывала и постепенно начала оттеснять паутину. Команда мостика не заставила себя ждать и бросилась к выходу.

***

Еще один псих прыгнул со здания под машину Макото, пока он ехал к базе. Повсюду стояли разбитые автомобили, и бегали чокнутые идиоты. Он сам едва держал себя в руках, слыша что-то вроде безумного зова сирен. Только задача – целыми и невредимыми доставить детей на базу, помогала сопротивлялся зову, и не позволяла ему сойти с ума, чего он боялся.
Тодзи и Хикари замерли на заднем сидении, вцепившись друг в друга и стараясь игнорировать зов. Анна сидела впереди, рядом с Макото, забавляясь с радио, что его жутко раздражало.
- ПРЕКРАТИ! - рявкнул он на нее.
Анна села на место.
- Извините, - тихо сказала она.
- Осталась только одна станция. Просто вставь CD, если хочешь слушать музыку.
Она кивнула, и сделала так, как он сказал. После нескольких секунд "Добро пожаловать в джунгли", Макото выругался и ударил кулаком по кнопке выброса, затем выключил радио.
- Никакой музыки, - сказал он.
- Разве у тебя нет другой музыки, кроме этого старого дерьма? - спросил Тодзи, - Мм...этой старой ДРЯНИ.
- Нет! У меня нет ничего, кроме этого старого дерьма, и вы его ПОЛЮБИТЕ! - заявил Макото, еще одним ударом снова включая музыку, и ощущая непреодолимое желание хоть таким образом кого-нибудь достать.
Звуки "Guns and Roses" разнеслись из открытых окон автомобиля, развлекая буйствующие толпы.

***

Аска дождалась, пока Рей уйдет, затем собралась с силами. Огонь вырвался во все стороны, сжигая паутину и растапливая лед. Она взлетела на крыльях пламени.
Сначала, она следовала за Рей, но потом, по мере движения, услышала звуки сражения вокруг. Остыв, она решила, что сначала нужно разобраться с АДАМОМ. А Рей можно будет убить позже.
После этого, она развернулась и направилась к ангарам ЕВ. Путь занял несколько долгих минут. Пара клонов Рей напали на нее, но она мимоходом спалила их. Надоедливые маленькие твари.
Аска влетела в ангар, мимо испуганных техников. Лампы не горели, но пламя ее крыльев излучало достаточно света, чтобы все видеть. ЕВЫ прекратили лупить по стенам, повернулись и уставились на нее.
- Отпустите их, - она взглянула на техников.
- Командующий Икари приказал... - начал было один из техников.
Пальцы ее руки вытянулись пылающими усиками и погладили его по лицу, не обжигая.
- Освободите их, - потребовала она. Ее глаза вспыхнули.
Перепуганные техники удалили немногие оставшиеся ограничители, и открыли все доступные двери. ЕВЫ стали подниматься из своих хранилищ.
Аска подлетела ко Второму и "одела" его, словно одежду. Она испустила радостный крик, и ринулась в бой.

***

Наконец-то, после побега из глубин сектора 13, после столкновения с взбешенным Вторым Дитя, она достигла своей цели. Наконец, она оказалась здесь.
"Здесь" - в командном центре NERV, теперь по колено залитым первородной черной грязью. Три заметных холма образовались над МАГИ, издающими случайное потрескивание. В грязи радостно резвились множество клонов Рей, хотя многие из них приняли неописуемые и даже отвратительные формы.
Когда она вошла, в помещении повисла тишина. Все клоны повернулись и уставились на нее. Даже LCL, казалось, замедлило свое движение.
- Сестры... отец... Я здесь, - произнесла Рей.
ДОБРО ПОЖАЛОВАТЬ.
Клоны, улыбаясь и смеясь, подбежали к ней; некоторые танцевали вокруг нее, другие обнимали ее, и LCL возобновило свое постоянное перемещение по комнате.
В объятиях своих сестер, прикасаясь к телу отца, она чувствовала нечто, что являлось мимолетным и редким для Рей. Она чувствовала свою Связь.
Она закрыла глаза, и слезы покатились по ее лицу. Последние печати, выжженные внутри ее глаз, разрушились.
Теперь, она была свободна.
Теперь, она была любима.
Теперь, она была не одна.
- Мои сестры...
Множество сверкающих щупалец выросли из спины Рей. Пульсируя, они вытянулись, пронзая ее сестер. Одну за другой, их охватывало пламя. Они кричали в агонии и умирали.
- ... простите меня.
Ее задумчивый взгляд сменился печалью, слезы капали из ее глаз. Она стиснула зубы, пока предсмертные крики ее сестер разносились в воздухе. Она не хотела этого. Но она Должна Была Сделать Это.
ОСТАНОВИСЬ! - взревел в ее голове голос отца.
LCL рассерженно забурлила вокруг Рей, но она оттолкнула его, окружив себя АТ-полем. Гигантская синяя рука проломила крышу командного центра, и внушительная фигура Нулевого показалась снаружи. Рей бросила последний взгляд на своего отца и исчезла.
Она материализовалась в капсуле Нулевого, тяжело дыша и вцепившись в рукояти управления.
АДАМ вздымался вокруг нее, его разум атаковал ее, не словами, даже не понятиями, которые можно выразить словами, а чистыми эмоциями гнева и измены. Она не была уверена, говорил ли он когда-либо, или раньше она просто воспринимала его чувства, как слова.
Ее ЕВА исчезла в море LCL, которое вырастило рты, клыки, когти и зубы, и миллионы зачаточных жизненных форм, чтобы поглотить ее. Лед заморозил их, а огонь уничтожил. Мерцающее АТ-поле расширялось по команде Рей, отталкивая ее отца.
Но он все еще окружал ее, бросался на нее. Его собственное АТ-поле искрило, сталкиваясь с ее полем. Неблагодарная дочь должна быть пожрана, и да будет так.
В течении долгих минут, они боролись: не проронившая ни звука Рей и АДАМ, издающий невнятное бормотание в безумной какофонии миллиона ртов. Ее воля была тверда и собрана в кулак, его сила - громадна и неисчерпаема.
Порядок бился против Хаоса. Это могло продолжаться минуты или часы. Постепенно, Хаос начал одерживать верх, для АДАМА он значил больше, чем для любого из его потомков. Его кровь бежала в их венах. Медленно, но непреклонно он начал давить на ее АТ-поле, которое стало поддаваться.
Рей перебрала все возможности, в поисках выхода. Она пробила пол, разнеся его на куски, предоставив гравитации право сражаться на ее стороне. АДАМ изо всех сил пытался не просочиться через дыру вниз, но Рей заставила Нулевого отрастить крылья и взмыла вверх, таким образом освободившись от него, пока он боролся с тяготением и обрушившимся полом.
Затем, Рей преобразовала свое АТ-поле из сферы в щит, потом в совок, отодвигая АДАМА вниз, в помещения под командным центром, сдерживая его и накапливая силы. Часть его начала твердеть и окаменела, под ее сосредоточенным и наводящим страх взглядом.
Он издал громкий гневный крик, его рты забормотали в унисон, и он отшвырнул ЕВУ от себя. Она была не в силах сопротивляться, давая ему возможность вылезти из ямы и снова наброситься на нее, стараясь окружить и поглотить ее.
Она отступала, позволяя ему преследовать себя через базу и надеясь, что скоро появятся остальные члены команды. На тот случай, если этого не произойдет, она отступала к месту, учтенному в ее плане на всякий непредвиденный случай. Если и это не сработает, она не знала, что еще предпринять.
Было странно сражаться в одиночку. Командир отряда лучше ее разбирался в стратегии. Иногда, она жалела, что их командир не был из числа Детей; она была великолепна. Ее острый ум лучше всего подходил для командования, так что Рей подчинялась ей.
Отступая, она продолжала опалять, замораживать, поражать электрическими разрядами и ударной волной, превращать в камень ее отца, но он продолжал преследовать ее. Он был упорен, огромен и силен, и не ведал страха. Он являлся более чем достойным противником для одного Дитя, даже столь сильного, как Рей.
Но при этом он не знал, на что похожа электростанция, сделанная людьми. Поэтому когда Нулевой отступил туда, он с радостью потек вслед за ним. С радостью, до того момента, как сильный электрический разряд не пронзил его тело. Это не убило его, но это заставило его порождать новую жизнь, с гораздо более высоким темпом, чем обычно. Нулевой принялся вырезать эти новые формы жизни в огромных количествах.
АДАМ попытался разнести электростанцию, но невероятным усилием воли Нулевой сдерживал его. К сожалению, электростанция все же была разрушена, когда АДАМ заполнил ее целиком, но и он получил значительные повреждения.
Более того, это замедлило его до подхода остальных Детей. Голос Мисато раздался в эфире:
/Окружить и раздавить/, - приказала Мисато.
Ее голос звучал тихо, поскольку генератор, питающий системы связи, нуждался в починке.
Пятеро Детей, выполняя ее команду, образовали пятиугольник вокруг АДАМА. Их АТ-поля слились в одно целое, заключив АДАМА внутри и давя на него. Он бросался на них, иногда отбрасывая назад кого-то одного, равного по силам. Но остальные, пользуясь этим, приближались с других направлений, сжигая и сдавливая его.
Его гнев бился в их разум, пытаясь найти опору, взывая к ярости боя, что скрывалась внутри них. Но все, чего он добился - еще больше подстегнул их, поскольку он являлся их врагом, объектом их гнева.
Приближалось время кормежки. Голод обуял их. Анна всхлипывала, испуганная собственными пробудившимися чувствами. Тодзи был слишком сосредоточен и разозлен на проклятого жидкого ублюдка, чтобы замечать что-либо еще. Синдзи и Аска достаточно давно были в деле, поэтому мысль о пожирании еще живого противника казалась им совершенно естественной, с некоторых пор они не переживали по этому поводу. Рей думала о своем.
По мере уплотнения, АДАМ начал выделять энергию. Ярко сверкая, она потоком лилась по барьерам вокруг него. Но эта энергия втекала в Детей и придавала им сил, словно закуска перед основным блюдом.
Это было слишком для Анны, она запаниковала. Ее ЕВА потеряла равновесие и запнулась. АДАМ воспользовался шансом и попытался ускользнуть через брешь. Но он был уже слишком слаб. Другие ЕВЫ навалились сверху и начали буквально пожирать его. Даже Анна оправилась и возобновила натиск.
Но они оставались уязвимы для его разума, и АДАМ выложил свой последний козырь, сделал попытку сокрушить их силой своего древнего разума, чтобы потом поглотить, как он поглотил многих из своих детей.
И когда его разум нахлынул на них, они увидели все его глазами.

***

Он смотрел на поклоняющихся ему, что кормили и содержали его. В свою очередь, он давал им энергию и позволял использовать частицы его плоти для создания других существ. Глазами этих существ, он мог видеть мир вокруг него, оставаясь при этом в надежной и удобной металлической утробе.
Существовали важные планы исследований, отдаленные области для изучения, эксперименты, проводимые над краткоживущими обитателями этого мира. Он наблюдал цивилизации, не людей. Однако, Древние были достаточно долговечными, чтобы он заметил их, тем более, что они являлись теми, кто поклонялся и служили ему. Он наблюдал, как они строят свои города и создают меняющих форму слуг из его плоти, Шогготов. Они воевали с другими расами со звезд, обнаружившими Землю, с хотнианами, возглавляемыми Ктулху, имеющими форму конуса йитианами, грибами с Юггота и множеством других рас.
Он с удивлением следил за тем, как Шогготы восстали против все более деградирующих Древних, и был так же удивлен, когда восстание было подавлено. Закат Древних и изменение климата Земли вызвали у него некоторое беспокойство, поскольку Древние обеспечивали его питанием, пока его кровь распространялась через множество земных существ, и весь мир был под его надзором.
Он едва заметил человечество, погруженный в глубочайшую дремоту последние несколько миллионов лет, исследуя отдаленные сферы и измерения, непостижимые для людей. Но сейчас он бодрствовал, и он голодал. Он лишился половины своего тела, и он должен был питаться, чтобы снова восстановить силы. К счастью, люди вполне удовлетворили его потребности. Он и его дети могли продолжать питаться плодовитой массой и наращивать силу.
Но они отвернулись от него, предали его, и теперь их ждет гибель. Он поглотит их всех, и произведет на свет новых детей, которые будут послушны его воле, какой бы она ни была.

***

- Этот ублюдок думает, точно как дедушка, - пробормотал Тодзи.
Синдзи едва не растерял концентрацию, начав смеяться.
И этот звук человеческого смеха был последним, что услышал АДАМ. Его силы утекали, и его слабый психический натиск был не в состоянии победить Детей.
С другой стороны, по всему городу, безумцы и сведенные с ума услышали его предсмертный крик и в течении нескольких секунд начали рваться к штаб-квартире NERV, на помощь их отцу, в гневе кричащему на предавших его детей. Нормальные, забившиеся в шкафы, прячущиеся в подвалах, за запертыми дверьми, хныкали, потому что отвергали зов.
Но зов прекратился так же быстро, как начался. Самые слабые, наиболее восприимчивые, продолжали неистовствовать, потеряв разум. Многие другие осознали, что голые и истекающие кровью оказались вдали от дома. Некоторые упали замертво, когда сила, вызывающая у них приток адреналина, исчезла. А другие очутились в ловушке, среди камней и огня.
А затем, ЕВЫ сожрали АДАМА, как маленькие детишки - пудинг. Его сила потоком хлынула в них и в Детей. И они выли от наслаждения.
Радость пира над павшим противником была прервана рокотом, донесшимся из-под земли. NERV, так же, как и Геофронт, поврежденный и разбитый, начал в конце концов полностью рушиться.
Обломок перекрытия упал на Третьего и сбил его на землю. Тодзи выругался:
/ Проклятье, больно!/
/ Не настолько, как быть придавленным всем Геофронтом. Направляйтесь на уровень "земли" Геофронта. Вы понадобитесь нам, чтобы выбраться отсюда, - сказала Мисато, - вы можете использовать силу, которую вы поглотили от последнего Ангела, чтобы пробить проход через любые преграды. И прикрывайте головы АТ-полем./
Они, следуя приказам, прокладывали их путь наверх, через рушащуюся штаб-квартиру, взбираясь по осыпающимся обломкам.
/ Хорошо, вы прекрасно справляетесь, - сказала Мисато, - Теперь.../
И тут связь прервалась.
/ Кацураги-сан? - спросил Синдзи, с беспокойством в голосе, - Что с вами?/
/ Гребаный потолок рухнул. Возможно, эти психованные Рей разломали опоры крыши/, - предположил Тодзи.
/ Трудно поверить, как это место еще не обрушилось/, - сказала Анна.
/ Мисато? МИСАТО!!! - закричала Аска, - Быстрее! Мы должны спешить, - пламя вырвалось из Второго, испаряя массу металла, преграждающего путь, - Мы идем! Не умирай! Не умирай!/
Как только они появились возле основного здания NERV, один из опускающихся небоскребов стремительно рухнул, погрузившись в озеро. Поднявшаяся волна сбила еще несколько поврежденных зданий.
Дети увидели, как личный состав командного центра спасался бегством, словно пчелы из опрокинутого улья, отчаянно уворачиваясь от обломков; как проседал потолок над ними, и как начали падать громадные здания.
Второй принялся сжигать падающие на несчастных людей обломки. Нулевому удалось подобрать Фуюцуки и Рицуко. Четвертый подхватил нескольких техников, работавших на уровне "земли". Третий собрал еще больше, в том числе Майю. Держа людей у груди, он генерировал АТ-поле, чтобы защитить их.
- Где Кацураги-сан? - спросил Тодзи Майю. Его усиленный динамиком голос разнесся по всему геокуполу.
- Она...она, - Майя озиралась по сторонам, - Она все еще должна находиться в здании, которое мы использовали, как штаб-квартиру! - она указала рукой.
Синдзи развернул свою ЕВУ и подбежал к зданию, видя, что часть другого здания рушится на него. Его ЕВА схватила и отбросила в сторону то здание и сорвала со штаб-квартиры крышу. Мисато и Макото попали в ловушку внутри, когда все выходы оказались заблокированы обломками. Он быстро подобрал их, спросив:
- Где отец?
- Не знаю, - ответила Мисато, - Я заметила, как он вышел, но с тех пор больше не видела.
Аска засекла его. Гендо отбежал от здания в другом направлении, отделившись от остальных, и сейчас прятался от осколков. Она видела огромный кусок, падающий прямо на него, и на мгновение, она испытала желание просто позволить ему раздавить Гендо. Но ее совесть оказалась сильнее, и она взорвала обломок, затем прибыла на помощь.
- Ты мой должник, - заявила она.
Гендо этого не отрицал.

***

Мисато сидела на капоте полураздавленного автомобиля, вместе с Макото, и наблюдала, как Дети выбираются из своих ЕВ. Гендо, Фуюцуки, Майя и Рицуко расселись на камнях вокруг.
- Еще одна такая победа, и не останется ничего, кроме кратера в земле, - спокойно сказала Мисато.
- Они все еще нуждаются в нас, семпай? - спросила Майя.
Гендо, нахмурившись, взглянул на них, но ничего не сказал.
- Все меньше и меньше, - ответила Рицуко, - Но у нас все еще есть что им предложить, - по голосу было ясно, что ее не слишком устраивает положение дел.
Фуюцуки заметил:
- В конечном счете, все дети вырастают. Но, командир Кацураги, все это весьма паршиво. Я надеюсь, мы не доведем до такого же состояния NERV-Германия.
Их беседа прервалась, когда Дети пробрались через руины и трупы, выглядя с каждым шагом все менее торжествующими. Синдзи тихо спросил:
- Сколько погибших?
- Мы пока не можем точно оценить, - ответила Майя, - Много. Очень много.

***

Хикари вышла из автомобиля, с тревогой оглядываясь вокруг, на то, что осталось от города. Макото, сидящий за рулем, спросил:
- Ты уверена, что это то самое место?
- Да, - ответила она, - Спасибо, что подвезли.
- Никаких проблем.
Макото отъехал, оставив Хикари перед общественным убежищем - приземистым одноэтажным зданием, помещения которого в основном располагались под землей. Немало людей, выглядевших потрепанными и утомленными, бродили снаружи. Некоторые плакали, хотя в этом не было ничего странного.
Хикари узнала свою бывшую соседку, миссис Танака, и подошла к ней.
- Хикари-чан! Где ты была? Мы все так волновались о тебе.
- Я была в Геофронте, Танака-сан. Это... долго объяснять.
Геофронт, являясь собственностью NERV, часто был связан с военными тайнами и прочими вещами, о которых лучше не спрашивать. Миссис Танака оказалась достаточно умна, чтобы понять это.
- Я понимаю, - сказала она дрожащим голосом, - Рада видеть, что с тобой все хорошо, но...
Хикари заметила смятение на лице миссис Танака.
- Что... Что-то случилось?
Миссис Танака кивнула.
- Это... насчет твоих родителей, Хикари-чан. Они...они...
Холодный страх коснулся сердца Хикари.
- Они...ранены во время катастрофы?
- Гораздо... хуже, Хикари-чан, - сказала она, мягко взяв Хикари за руку. Девочка безучастно смотрела на нее некоторое время.
- Я хочу увидеть моих родителей, - спокойно сказала Хикари. Она отняла свою руку у миссис Танака и направилась к убежищу.
- Хикари-чан, подожди!
Хикари сорвалась на бег, вбежала в убежище, неистово проталкиваясь через толпу в коридоре, и зовя свою мать и отца. Миновав несколько комнат, она заметила кровь на стенах, а также нескольких человек, валяющихся на полу, запятнанном кровью.
Не обращая внимание на кровь и трупы, она вбежала в комнату, где оставались ее родители.
Рука отца все еще сжимала окровавленный нож, хотя он был уже мертв. Раны зияли повсюду на его теле, на груди, на руках, и особенно отвратительный разрез был поперек живота. Привалившись к стене, он смотрел в никуда, на что-то невидимое; трупное окоченение сохранило его в этом безумном положении.
Напротив отца лежала мать Хикари... агония - последнее, что она чувствовала, на что указывал ужас на ее лице и каждый порез на нем.
Хикари широко раскрыла глаза. Миссис Танака догнала Хикари, сопя, пыхтя и стараясь отдышаться. Но она видела, что уже слишком поздно.
- Хикари-чан...
- Что... что произошло? - оцепенело спросила Хикари.
- Мы не знаем, Хикари-чан, - ответила миссис Танака, - Мы... мы не знаем почему, но твой отец, и многие другие люди здесь, вдруг сошли с ума. Твой отец ранил нескольких человек, а твоя мать попыталась остановить его, но... - она не смогла удержаться от слез, вспоминая об этом, - И...после... после этого... твой отец начал резать сам себя...
Этого не может быть.
- Я так сожалею, Хикари-чан.
Это просто сон.
Странный сон.
- У тебя... есть какие-нибудь родственники, кому можно было бы позвонить, Хикари-чан?
Кошмар.
Это не по-настоящему.
- Хикари-чан?
- НЕЕЕЕТ!

***

Макото был близок к тому, чтобы сдаться и уйти, когда Мисато открыла дверь. Синдзи, Аска и Анна в унынии разбрелись по комнате, слушая радио. Мисато тоже была не в лучшем состоянии.
- Хикари нормально добралась до дома?
Он кивнул.
- Да, убежище вроде в порядке. С ней все должно быть хорошо.
Мисато облегченно вздохнула.
- Хорошо. Как нам известно, часть персонала отеля сошла с ума. Ночной портье изнасиловал и... - она вздрогнула и впустила его, - Хочешь соку или еще чего-нибудь?
- Да, пожалуйста, - сказал он, глядя на Детей, молча пялившихся на стены. "Я должен что-то сделать для них, - подумал он, - Ободрить их каким-то образом".
Пока Мисато ходила к своему минихолодильнику, стоявшему в углу, Макото присел на кровать рядом с Синдзи.
- Эй, я мог бы принести свое старье, если вы, ребята, хотите послушать хорошую музыку, - сказал он, надеясь развеять их уныние.
Они оставались настолько тихими, что он засомневался, не впали ли они в аутизм.
- Эй, Синдзи, ты отлично справился, вытаскивая нас из руин. И ты тоже, Аска.
Аска слабо кивнула. Синдзи пробормотал:
- Всегда пожалуйста.
Мисато принесла ему сок, затем растянулась на кровати.
- Мы победили, но этого не чувствуется.
Анна кивнула.
- То, что мы видели... - она задрожала, - Такое случается каждый раз?
- Не так часто, - спокойно сказала Аска, - Ты уверен, что с Хикари все нормально?
- Да, - ответил Макото, - Она напряжена, но я не собираюсь обвинять ее в этом.

***

Они прозвали это "Отель NERV". Это была скромная шестиэтажная гостиница, с плавательным бассейном, игровым залом и рестораном. Теперь ее заняли важные персоны из NERV, главным образом ведущие ученые, высокопоставленные руководители и, конечно, пилоты.
Это была неплохая гостиница, но она не являлась домом.
Дом сейчас представлял собой груду развалин.
Он никогда не считал себя сентиментальным, но Тодзи горевал не только о потере места, где он жил, но и о связанных с ним воспоминаниях.
Тодзи сидел сейчас в кресле возле бассейна, вглядываясь в руины, напоминающие ему о его собственной потере. Это были развалины того, что он любил. Ты не ценишь то, что имеешь, пока не потеряешь.
Дерьмо.
Он не смог спасти даже свой родной город.
Это ранило его почти так же сильно, как и катастрофа в Перу, но, по-крайней мере, здесь жертвы были не столь многочисленными. И в то же время, они не совершили на этот раз никаких ошибок. Проклятые Ангелы просто заманили их в ловушку. Это подло.
NERV уезжал, и он понимал, что это означало. Токио-3, скорее всего, не возродится после всего, что произошло, во всяком случае, не таким, как был. Маленький городок, в лучшем случае.
Разрушение и очевидный переезд в Германию занимали только второе место в его мыслях. На первом месте оставалась сестра. Она чувствовала себя вполне хорошо, чтобы забрать ее из больницы, но большую часть времени словно находилась в тумане. Был еще вопрос Рей... всех Рей...
Трудно забыть мертвых Рей, лежащих повсюду в NERV. Синдзи, казалось, был шокирован, а Аска просто считала, что Рей спонтанно расклонировалась, или что-то в этом роде. Все это пахло "совершенно секретно", и он не собирался снова получать по заднице от Гендо. Он задавался вопросом: та Рей, которую все они знали, это та же, с которой они встретились в школе, или ее уже заменяли не один раз?
Поганое дерьмо, вот что.
Лучше не думать об этом. Да.
Он стал размышлять над тем, что делает сейчас Хикари.
Тодзи признавал, что она стала бы отличным дополнением в команде пилотов, пилотом номер шесть, но он сомневался, имел ли NERV достаточное количество гигантских роботов в запасе.
Зазвонил выданный ему в NERV сотовый телефон.
- Да?
- Т-Тодзи?
- Хикари? - ее голос звучал странно, - Эй, с тобой все в порядке?
- Н-нет, не все. Могу я увидеть тебя?
- Конечно, можешь! Где ты сейчас?
- Возле вашего отеля, у т-телефона-автомата.
Тодзи выбежал из парадных дверей отеля, на бегу кратко проорав охранникам:
- ДЕЛО ПИЛОТОВ!
Он повертел головой, озираясь по сторонам, пока не увидел телефонную будку, и Хикари.
Она выглядела убитой горем.
- Хикари, крошка, что...
Она подбежала к нему, крепко обняла и заплакала на плече. Он пытался узнать: что случилось, но все что получал в ответ - рыдания. Так что он просто обнимал ее, безуспешно стараясь успокоить, и ждал, пока она успокоится сама.
- Что случилось? - спросил он снова, решив, что она немного успокоилась.
- Папа... он... - она опять принялась рыдать.
Тодзи вспомнил о всем том безумном дерьме, что охватило город, пока они двигались к базе. "Дошло", - подумал он.
- Какой-нибудь псих ранил его?
Она разрыдалась еще сильнее.
Он снова принялся ждать:
- Он стал убивать людей, и...и он убил маму тоже. А потом, он убил себя, - наконец тихо произнесла она.
Не зная, что сказать, Тодзи просто покрепче обнял ее. Через некоторое время, он все же сказал слабо:
- Я сожалею, крошка.
- Скажи мне, что это сон. Я хочу проснуться, - сказала она, плача.
- Мне жаль, но это не так, - ответил он, - Жаль, что это не так.
- Проклятые Ангелы. Я ненавижу их. Я НЕНАВИЖУ ИХ! - закричала Хикари. Ее горе разгорелось во вспышку ярости. Она крепко вцепилась в него, - Они убили моих родителей! ОНИ ДОЛЖНЫ УМЕРЕТЬ!!! - затем, гнев пошел на убыль, и она снова разрыдалась.
- Тодзи, где ты? Время ложиться спать! - прокричал его отец из далека.
- Крошка, хочешь, я попрошу отца отвезти тебя к твоему убежищу? - спросил он.
- Не хочу оставаться одна, - ответила она.
- Я здесь, па! - проорал Тодзи, - Подойди сюда!
Его отец вскоре пришел, ворча.
- Тодзи, ворота закрываются... Хораки-сан? - удивленно спросил он, заметив ее, - Что случилось?
Хикари попыталась объяснить, но не могла прекратить плакать, так что Тодзи рассказал отцу все сам.
- Мы не можем просто бросить ее одну, - добавил он.
- Хорошо, она может остаться с нами до утра. Мы ляжем на полу, а она - на кровати.
Тодзи не любил спать на полу.
- Я лучше буду спать на кресле.
- Дело твое. Пойдем Хораки-сан.
"Бедная девочка, - подумал он, - Боюсь, она не единственная, кто потерял родителей сегодня".

***

Дети легли спать. Вдали виднелось красное зарево над подожженной частью Токио-3, затеняющее небо, но над большей частью города, на ясном ночном небосклоне, сияли звезды. Это было бы красиво, если бы не вонь разлагающихся тел и не вой сирен.
Мисато смотрела на звезды, допивая содовую.
- Я хочу упиться вдрызг, - сказала она, раздавив банку.
- Не надо, - ответил Макото.
- Я не могу, как бы ни хотела. Пива нет, и взять его негде, - сказала она, - Проклятые звезды насмехаются надо мной.
- Не могут они ни над кем насмехаться, - сказал он мягко, - Они просто есть, независимо от того, что мы делаем.
- Нет, они смеются надо мной. Я тебе скажу - они хотят, чтобы мы проиграли, - произнесла Мисато в отчаянии, - Мы все сойдем с ума и умрем, как половина людей в городе.
- Ты же не сошла с ума, - сказал он.
- Удивительно, не так ли, - ответила она, трогая свой кулон, - Ни один из нас не слетел с катушек. Я думаю, из-за него, но другие люди его не носили. Но люди в городе... они бесились, словно одержимые.
- Полагаю, база была каким-то образом изолирована, или возможно у командующего Икари имеет какое-то секретное устройство, которое помогло. Я едва не спятил, пока вез Детей к базе, - он вздрогнул, - Это, возможно, была бы катастрофа.
- Но ты справился, - мягко сказала она, взяв его за руку, - Ты спас нас, доставив их на базу вовремя.
- Рей сделала основную работу, - ответил он, - Она меня пугает.
- Меня тоже, - сказала Мисато, - Это заставляет меня задаваться вопросом: что если мы им больше не нужны?
- Я понимаю, - ответил он, и некоторое время они просто смотрели друг на друга. Наконец, он произнес, - Ты нужна Синдзи и Аске. Возможно, не в бою, но они действительно переживают за тебя.
- И я переживаю за них тоже. Не думаю, что я когда-либо буду иметь детей, но если бы... - она на секунду улыбнулась, - Когда Кадзи был жив, я мечтала об этом... - она встряхнула головой, - Я так тоскую без него, - тихо сказала она.
Он кивнул.
- Он был хорошим человеком.
Она придвинулась к нему.
- Я чувствую себя такой одинокой без него.
Макото не зная, что ответить, просто снова кивнул.
Она подступила вплотную, обняв руками его за плечи и шею.
- Я не хочу быть одна сегодня ночью, - и затем, она притянула к себе его голову и поцеловала его.
На несколько минут, инстинкты взяли над ним верх, и он в ответ принялся неистово целовать ее. Он так долго хотел этого, что сейчас не мог думать ни о чем другом.
Когда, наконец, она прервала поцелуй, от слабо произнес:
- Правила NERV запрещают...
- На хрен правила, - ответила Мисато, - Я приказываю, чтобы ты отвез меня куда-нибудь в уединенное место, и не останавливался, пока я не почувствую себя лучше.
- Я отвезу тебя в... - тут он вспомнил о Акане в своей квартире. Это заставило его остыть и оценить ситуацию, - Вот дерьмо, Акане все еще ждет меня!
Ее глаза расширились.
- Акане... черт возьми! Я забыла, что ты встречаешься с ней, - она начала ругаться, - Проклятье, почему я не подумала о том, что ты с кем-то связан, ДО этого? БУДЬ ТЫ ПРОКЛЯТА, ВСЕЛЕННАЯ! - она погрозила кулаком небу.
"С моим везением, к тому времени, как я доберусь домой, Акане уже уйдет", - думал Макото, - Я не знаю, как точно описать наши отношения. Иногда мне кажется, что она была бы не против, если бы я занялся этим с тобой, и если бы я... Я имею в виду... Я глупости говорю.
- Возможно, вселенная просто пытается удержать нас от неразумных поступков, - нашла объяснение Мисато, - Возможно, я передумаю утром. Но прямо сейчас, я просто... - она вздохнула, - Я не должна была использовать тебя, чтобы поднять себе настроение.
- Это не так, - сказал он, - Если бы я не...Я... - после паузы, - Я позабочусь о тебе, Мисато.
- Фуу сожрали, и все, что я хочу - трахаться, - тихо сказала Мисато, - Я не должна быть тактическим командиром NERV. Мое место в психушке.
- Так вот как она погибла, - слабо сказал Макото. Он знал, что Фуу умерла, но не знал - как, - Ты наиболее подходящий человек для руководства тактикой NERV. Ты не была бы командиром, если бы не годилась для этого.
- Я гребаная, спившаяся дура, - расплакалась Мисато. Она вцепилась в Макото, спрятав лицо на его груди, - Я им даже больше не нужна.
- Ты нужна им, - возразил он, - Ты нужна мне. Ты нужна NERV. Ты должна быть сильной, Мисато, только так мы можем выжить.
- Я не сильная, - прошептала она.
Он чувствовал, как его тело говорит, чтобы он сорвал с нее одежду и занялся с ней любовью, как она хотела. В то же время, его разум предупреждал о том, что утром они оба будут сожалеть об этом. Он понимал, что если будет продолжать обнимать ее и дальше, его тело выиграет дебаты.
- Да. Ты самая сильная из нас. Но теперь, тебе надо отдохнуть.
- Не могу спать, - прошептала она.
Он поднял ее на руки и понес.
- Ты должна.
- Спи со мной.
- Нет, - сказал он, - Пока, нет.
Он почувствовал, как она расслабилась, прижавшись к нему.
- Да.
- Спроси меня снова утром, и если ты все еще будешь так думать, возможно я отвечу по-другому, - сказал он.
- Не могу трахаться утром, - пробормотала она. Ее наконец одолела усталость, она зевнула, - Нужно идти на работу.
Ему удалось открыть дверь комнаты отеля, внести ее внутрь и уложить на кровать. Он поцеловал ее в лоб.
- Спокойной ночи.
- ...ночи, - прошептала она, затем полностью отключилась.
Он постоял несколько минут, глядя на нее и сомневаясь - не станет ли он жалеть. Потом он повернулся и вышел, прикрыв за собой дверь.

***

Гендо сидел на кровати в комнате мотеля.
- В таком дешевом, паршивом месте я снова чувствую себя, как студент колледжа.
- Ну, если хочешь - можешь спать на груде развалин, - сказал Фуюцуки с другой кровати, - В моем возрасте мне нужны удобства.
- Только двое остались, - сказал Гендо.
- Ну, раз Дети смогли победить Геральда Внешних Богов, то Спящий Король Грез не доставит проблем, - сказал Фуюцуки, - На самом деле, я не перестаю удивляться, почему он появился перед гораздо более слабым Королем Грез.
- Не дай бог SEELE услышат твои слова, - улыбнулся Гендо.
- Это просто как-то... разочаровывает.
- Я не думаю, что Внешние Боги действуют по законам драмы, - рассмеялся Гендо, затем стал серьезнее, - Я полагаю, он планирует попытаться совратить Детей перед заключительным сражением. Они собираются сделать с человечеством то же, что мы с оставшимися Великими Старейшими.
- Я тоже этого боюсь. Но я не понимаю, как они могут победить его?
- Если Сазухара смог справиться с ним однажды, он сможет сделать это снова, - сказал Гендо, - Возможно, он представляет его назначение иначе, чем Внешние Боги. Я с трудом представляю, что они даже замечают человечество, не говоря уж о том, чтобы совращать нас.
- Тогда, почему он обратил внимание? Выполняет ли он их волю? Или только свою?
- И есть ли различие? Можно размышлять хоть целый день.
- Чем ближе мы приближаемся к концу, тем больше я понимаю, насколько безумны мы были, когда думали, что можем оседлать этот ураган, - сказал Фуюцуки, - Мы даже не знаем, где Рей.
- Я здесь, - произнесла Рей от двери.
Они оба уставились на нее, когда она вошла в комнату, все еще одетая в контактный комбинезон.
- Мы должны отправиться в Германию. Там откроется истина.
- Ты знаешь, кто появится следующим? - спросил Фуюцуки.
- Он - Черный Фараон, Священник в Бледной Маске, Шепчущий во Тьме, Пузатая Женщина, Не Имеющий Кожи, Кровавый Язык, и еще около тысячи имен, - спокойно сказала Рей, - Мы убьем его, как мы убили Уббо Сатла, нашего отца.
- Как ты можешь быть уверенна? - спросил Фуюцуки, глядя в ее глаза.
- Все, что живет, можно убить. Он падет. Теперь, о том, что вы должны сделать...


Джон Байлз, Род М. - Дети Древнего Бога,Глава 19 ПЯТЫЙ РЕЙХ

ГЛАВА 19
ПЯТЫЙ РЕЙХ

Аска проснулась от гула двигателей Симитара. Они направлялись в Германию и должны были прибыть туда утром. Аска поворочалась в постели, но сон больше не шел. Какое-то смутное беспокойство терзало ее.
Некоторое время, она читала, но беспокойство становилось сильнее. Наконец, она решила пойти разбудить Синдзи, и заставить его разделить с ней бессонницу.
Его дверь отворилась после первого же ее стука. Аска заглянула внутрь и увидела, что Синдзи спит, лежа на спине, с наушниками на голове. Тихо рассмеявшись, она вошла внутрь.
- Да, Рей, мне нравится завтрак, который ты принесла, - пробормотал Синдзи во сне.
Ее хорошее настроение лопнуло, как воздушный шарик, теперь она хмурилась. Как он мог грезить о этой маленькой... маленьком поганом монстре-насильнике? Разве его не заботит, что она сделала с ней? Как она...
Ее охватил воскреснувший в памяти ужас, она закрыла глаза, покачиваясь взад-вперед, пока не смогла отогнать страх. Аска отступила и прикрыла дверь, решив, что разбудит Синдзи позже. Возвращаясь в свою комнату, она с удивлением увидела Мисато в голубом купальном халате, идущую по коридору.
- Не спится? - спросила Аска.
Мисато удивленно захлопала глазами, затем кивнула.
- Да.
- Хочешь, эээ... пойдем, сыграем в карты, или еще во что-нибудь, - предложила Аска. Ей не хотелось оставаться одной.
Мисато нахмурилась, собираясь возразить, но потом просто кивнула.
- Конечно.
Аска спросила сама себя, не собиралась ли Мисато навестить кого-то. Хикари считала, что Мисато проявляет интерес к Макото. Аска думала, что в этом случае он у нее на крючке.
Когда они вошли комнату Аски, Мисато спросила:
- Ну, и о чем вы говорили?
Аска вытащила колоду карт из одного из своих чемоданов.
- Он был слишком занят грезами о этой маленькой сучке Рей, чтобы разговаривать.
Мисато вздрогнула и плюхнулась на кровать Аски.
- Я понимаю, почему это так достает тебя.
- Почему он не видит, что она ужасное чудовище? - потребовала ответа Аска.
Мисато рассудила, что середина ночи не лучшее время, чтобы объяснять мнение Рицуко, относительно того, что Рей поддалась влечению гормонов, после того, как все они поглотили силу Нарушителя.
- Трудно поверить, когда плохо говорят о том, кто тебе нравится, - сказала она, - Во что будем играть?
Аска слегка зевнула и сняла карту.
- Вовсе не трудно.
- Ладно, - сказала Мисато, - Давай перетасую.
Аска передала ей колоду.
- Синдзи бака, - пробормотала она.
Мисато стала неловко тасовать карты.
- Так что на самом деле происходит между тобой и Синдзи?
Аска немного покраснела.
- Мы...мм...мы вроде...ну, мы целовались, но мы не...ничего больше. Он довольно симпатичный, за исключением тех случаев, когда он тряпка, и он...мм...черт возьми, ему по-прежнему нравится Рей! - она с размаху ударила кулаком по кровати, - Что он нашел в этой маленькой жуткой твари?
- Ты уверена, что он тоже ей нравится? - спросила Мисато, - Во что играем?
- Ммм... в "старую деву", - ответила Аска. Мисато нахмурилась, - Это не намек на тебя. Игра такая.
- Я знаю, знаю, просто... - Мисато вздохнула, - Иногда, я чувствую себя такой старой.
- Двадцать восемь, это не так уж много.
- Знаю, знаю, только... - она замолчала и раздала карты. - Значит, ты не знаешь точно, что между тобой и Синдзи, - сказала Мисато, взглянув на свою сдачу.
Аска вздохнула.
- Вроде того, - она почесала голову, - Кто начинает первым?
- Без понятия. Вообще-то, я думаю нам нужно больше, чем два человека, разве не так?
Аска снова вздохнула и отложила карты.
- Я тоже так думаю, - она зевнула, - Хорошо, я собираюсь снова лечь спать.
Мисато поднялась.
- Ладно. В любом случае, вы с Синдзи должны поговорить и выяснить отношения между собой.
- Но... - она уставилась на карты, - Что, если он...?
- Всегда есть другие мужчины. В твоем возрасте трудно поверить, но ты это переживешь, - Мисато пошла к двери, - И если ты будешь ждать прихода Синдзи...
- Я останусь старой девой, - продолжила Аска, - Спокойной ночи.
- Спокойной ночи, Аска.
Мисато пошла в другую сторону, не туда, куда она направлялась вначале. Порыв, выгнавший ее из постели, исчез, и она с каждым шагом шла все медленнее, боясь снова оказаться отвергнутой, и удивляясь, зачем она все это делает. Она развернулась назад, и одиночество, поднявшее ее с постели в первый раз, снова заставило ее начать путь по коридору к комнате Макото.
Мисато подошла к двери, тихо постояла минутку, собираясь с духом. Затем осторожно постучала. Ответа не было. Она стукнула еще несколько раз. По-прежнему, никакого ответа. Она попробовала ручку двери, но дверь оказалась заперта. Она постучала еще раз, но так и не получила ответа. В конце концом, ее смелость иссякла, и она вернулась в свою комнату.
По пути, она заметила, что дверь в комнату Рей приоткрыта. Мисато просунула внутрь голову и увидела - Рей нет в ее постели. Она на мгновение нахмурилась и встревожилась, затем решила не быть параноиком. Она слишком устала, чтобы быть параноиком. "Если мы не можем доверять ей, пока она вне своей спальни ночью, тогда ей вообще здесь не место", - подумала Мисато.
Она помолилась, чтобы ее вера не подвела ее.
Далеко внизу, в трюме, ее вера получила подтверждение. Рей лежала, свернувшись, среди обрывков манги, которую она раскопала в чьем-то багаже. Она крепко спала, закончив свои поиски на эту ночь.

***

Следующим утром, за завтраком Тодзи спросил Анну:
- А на что похожа эта база?
Анна подняла взгляд от кроссворда, который решала.
- Она похожа на японскую, - ответила она, отложив книжку с головоломками, - за исключением того, что... ну, хорошо, она не очень похожа. Это огромный, наземный комплекс, окруженный барьером и Шварцвальдом. С одной стороны протекает Рейн. Примерно в двух милях от базы находится город, куда вы можете ездить за покупками. Большая часть персонала живет там, хотя Аска и я жили на базе.
- Как называется город? - спросила Хикари, - Там кто-нибудь говорит по-японски?
- Шварцбург, - ответила Анна, - Скорее всего никто. Надеюсь, вы изучали английский или немецкий. Хотя фрау Химмилфарб знает японский, кроме нее на базе лишь немногие говорят на нем.
- На базе есть школа? - спросил Синдзи.
- Да, но поскольку только я и Аска говорим по-немецки, полагаю, Макото-сан будет по-прежнему заниматься с нами. Или, возможно, фрау Химмилфарб, если найдет время, - Анна обратилась к Аске, - Или, может, Ханс?
- Японский Ханса не очень хорош, хотя я думаю, он мог и улучшиться, - ответила Аска, - Но я добилась больших успехов в изучении японского, чем он.
- Кто же учил тебя, в таком случае? - спросил Синдзи.
- Я изучила его, пока зарабатывала свой университетский диплом. О котором, как я надеюсь, все здесь ПОМНЯТ. Так что я не сидела без дела, а занималась уроками, такими же, как в Японии, - ответила Аска.
- Там есть баскетбольная площадка? - спросил Тодзи.
- Да, и футбольное поле тоже, - ответила Анна, - Ты хорошо играешь в баскетбол?
Тодзи усмехнулся.
- Хорошо? Скажи ей, Синдзи.
- Он хорош.
Анна сказала Хикари:
- Как только мы устроимся, я возьму тебя за покупками в Шварцбург. Там есть очень приличные магазины.
- Спасибо, - ответила Хикари, - Аска, ты пойдешь с нами?
- Конечно, - сказала Аска.
- Покупки. Блеах, - высказался Тодзи.
- Тем хуже для тебя, - сказала Анна Тодзи, - Это значит, что ты пропустишь городские баскетбольные площадки, рестораны, кинотеатры и...
- Хм, возможно немного прогуляться было бы неплохо, а, Синдзи?
- Ну, я хотел бы осмотреть город, - ответил он, - К тому же, никто из нас троих не говорит по-немецки.
- Прекрасно, - сказала Анна, улыбаясь.

***

Океан всегда пугал Рицуко. Но она верила, что может противостоять своим страхам. Вот почему сейчас она стояла на одной из внешних платформ Симитара, всматриваясь в океан, расстилавшийся под ними.
Она слышала шум океанских волн, зовущий ее нырнуть в них и принять ее наследие. Это было устрашающее зрелище.
- Семпай?
Майя появилась из соседнего люка. Ветер беспорядочно трепал ее короткие каштановые волосы вокруг растерянного лица.
- Привет, Майя. Тоже хочешь полюбоваться пейзажем?
Она кивнула.
- Я, также, искала вас. Я думала, вы не любите океан.
- Так и есть.
- Тогда, почему...?
- Иногда, полезно встретить свои страхи лицом к лицу и попытаться не позволить им запугать тебя, - она подарила Майе легкую улыбку.
- О, я понимаю, - Майя встала рядом с Рицуко, облокотившись на перила, - Море отчасти похоже на жизнь, вы не задумывались над этим?
- Постоянно изменяется, верно?
Майя кивнула.
- В какой-то мере, все мы изменяемся сейчас. Я имею в виду - NERV переезжает в Германию. Это кажется мне таким странным.
Рицуко прислонилась к стене, сложив руки на груди.
- Мы никогда не допускали даже мысли о падении Геофронта, уверенные в силе нашего оружия и в нашей воле. Не сработало.
- Я буду скучать по Токио-3.
- Я тоже, Майя.
- Еще более странно знать - что вы больше не глава исследовательского отдела. - Майя выглядела расстроенной.
Рицуко задумалась, прежде чем ответить.
- Если быть честной, то у фрау Химмилфарб гораздо больше опыта, чем у меня. Я встречала ее прежде, она показалась мне довольно славным человеком, и конечно, более чем компетентным ученым.
- О, ну тогда ладно.
- С другой стороны, я привыкла к ответственности, и часть меня не может не чувствовать, что это какого-то рода наказание за то, что мы не уберегли Токио-3.
Майя смотрела на Рицуко, не зная, что сказать.
- Конечно, - продолжала Рицуко, слегка улыбнувшись, - может, у меня просто паранойя.
- Я уверена в этом, семпай. Я имею в виду, то, что случилось с Токио-3 - не ваша вина.
Рицуко не ответила.
Майя прикрыла глаза, некоторое время прислушивалась к шуму океанских волн, в то время, как Рицуко закурила сигарету.
- Семпай?
- Хм?
- Пилоты, дети, что происходит с ними?
- Эволюция, Майя, эволюция.
- Я... это кажется неправильным.
Рицуко глубоко затянулась, затем медленно выпустила дым.
- Постепенно, они становятся чем-то большим, чем люди. Они превращаются в богов. Весь фокус, в том, чтобы помочь им не потерять свою человечность.
- Как мы сможем сделать это? - спросила Майя.
- Мы должны помогать им, пока они остаются нормальными. Мы не можем бояться их, и они должны чувствовать это. Власть развращает, но мы должны помочь им бороться с разложением. Не знаю - как, но мы должны найти способ.
Майя кивнула.
- Мы найдем его.
- Я надеюсь на это. Потому что, если они повернут против нас, мы не можем даже надеяться выстоять против них.

***

Сегодня был не лучший день для Гендо.
- Совет признал ваши действия, во время нападения последнего Ангела, неудовлетворительными, - сказал кандидат Бермуд.
"Вся ваша нация такая же неудовлетворительная", - раздраженно подумал Гендо.
- Тем самым, мы отстраняем вас от обязанностей, на время проведения полного расследования. Вы должны обеспечивать всю необходимую поддержку комитету по расследованию. Командующий Фуюцуки примет на себя руководство NERV, до выяснения всех обстоятельств. Вам ясно?
Гендо подавил желание притвориться, что он забыл английский язык.
- Я сожалею о такой необходимости.
- Это не все. Мы слишком долго позволяли NERV свободно действовать, без надлежащего надзора.
Гендо решил всеми силами облегчить расследование. Чем скорее они закончат, тем лучше. Оставались дела, требующие немедленного выполнения, что было невозможно со слабоумными бюрократами, путающимися под ногами.
- Я буду рад получить шанс очистить мое имя. В чем именно меня обвиняют?
- Грубо говоря, NERV не может себе позволить еще одну такую трепку, как несколько последних. Наши деньги не бесконечны. Общественность возмущена.
- И я - козел отпущения?
- Если окажется, что все это следствие вашей ошибки.
Гендо начал составлять план, как наверняка вывернуться из этой истории.

***

Макото облокотился над ограждением смотровой палубы, вглядываясь вдаль. Они должны достигнуть Германии через несколько часов, но прямо сейчас, под ними, не было никаких признаков земли, человечества или чего-либо еще, кроме открытого моря, за исключением проплывающего грузового судна. Сильный бриз дополнял это очень приятное утро.
Он вынул письмо и снова перечитал его. Акане писала, что надеется вскоре приехать в Германию. Но если представится случай, он не должен отказываться от еще одной попытки с Мисато, как в отеле. Он опять спросил себя: каким образом работает разум Акане? Когда она была рядом, она, казалось, не желает, чтобы он даже смотрел на кого-либо еще. Но когда ее не было, она продолжала убеждать его приударить за Мисато.
Но он не мог заставить себя поступить так. Он далеко не плейбой, и хотя у него были подружки в прошлом, он никогда не имел такую, как Акане. Его разум подсказывал ему, что следовать ее совету - плохая идея, но если Мисато хочет его, а она не возражает...
Его вывела из задумчивости рука, опустившаяся на его плечо. Он выронил письмо, и оно улетело прочь, в океан под ними.
- Прекрасное утро, - сказала Мисато, улыбаясь.
- Я удивлен, что ты уже встала, - ответил он.
Она показала ему язык.
- Что, я не могу встать рано, если захочу?
Он засмеялся.
- Просто удивлен.
- На самом деле, я встаю рано, потому что являюсь главной, на время отсутствия командующего Икари и Фуюцуки. Я сомневаюсь, что что-то может случиться... но ни в чем нельзя быть уверенной.
Он кивнул.
- Это точно.
Она прислонилась к ограждению.
- В такой прекрасный день даже не верится, что идет война.
- Согласен, - он отодвинулся, освобождая место для нее, но она придвинулась вплотную к нему, - Ты уже позавтракала?
- Пока нет, - ответила она, - Я надеялась увидеть Европу. Никогда там не была.
- Немного нервничаешь? - спросил он.
Она кивнула.
- Я плохо говорю по-немецки, и насколько я знаю, большая часть персонала базы не говорит по-японски. Я могу справиться с помощью английского, но... У меня плохое предчувствие, что какой-нибудь важный приказ окажется непонятым.
Он хлопнул ее по плечу.
- Все будет нормально. Дети знают японский язык. Я удивлен, что Аска и Анна хорошо говорят на нем, но так и есть.
Она прижалась к нему.
- Нам повезло в этом, - медленно, ее рука обернулась вокруг него со спины.
Он напрягся, пытаясь сообразить, что делать. Пока он спорил сам с собой, его правая рука непроизвольно обняла ее. Она улыбнулась и сказала:
- Этой ночью я приходила к тебе в комнату.
Его глаза расширились.
- Ну, я должно быть спал в этот момент. Я сплю довольно крепко.
- Я знаю, что не должна была так поступать, - сказала она, - У тебя есть Акане, и формально - ты мой подчиненный, но я просто... Мне нужен кто-то, - она боялась взглянуть ему в глаза.
- Да, мы не должны, - сказал он, - Но я знаю, что такое одиночество. И... - он задался вопросом, действительно ли Акане имела в виду то, что сказала, или дразнила его? С ней, ни в чем нельзя быть уверенным, - Ты очень красивая, - добавил он.
"Это звучало довольно жалко, - подумал он, - Я должен решить: рискнуть или..."
- Привет! - сказала Майя.
Они оба вздрогнули и обернулись. Рицуко и Майя появились на смотровой палубе, держась за руки. На лице Рицуко сияла мягкая, нежная улыбка, весьма удивившая Мисато. Она никогда не видела, чтобы Рицуко так улыбалась.
- О, мы вам не помешали? - спросила Майя, когда до нее дошло, что Мисато и Макото слегка прижимаются друг к другу.
- Нет-нет, с чего ты взяла? - сказала Мисато немного натянуто. - Наслаждайтесь утром вместе с нами.
Они подошли к ограждению и все четверо стали всматриваться вдаль, некоторое время храня молчание.
- Ты меня удивляешь, Мисато, - нарушила молчание Рицуко.
Та вспыхнула.
- Я что, НИКОГДА не вставала рано?
- Я жила с тобой в одной комнате в течении нескольких лет, и чего я только не испробовала, чтобы вышибить тебя утром из кровати и отправить на занятия, - сказала, смеясь, Рицуко, - Однажды, я даже использовала лягушку.
Мисато задрожала.
- Если ты КОГДА-НИБУДЬ сделаешь это снова...
- Я трепещу от ужаса перед твоей местью, - продолжила Рицуко, на самом деле не испытывающая никакого трепета.
- Как дела, Макото? - спросила Майя.
- Все хорошо, - ответила он, - Надеюсь, я подойду, со своим ограниченным знанием английского, так как едва ли кто-то в Германии говорит на японском.
- О, ты справишься, - ответила Майя, - Немецкий язык легко учится.
- Кроме того, немцы довольно терпимо относятся к иностранцам, - заметила Рицуко, - Я была на нескольких конференциях в Германии.
- И я немного волнуюсь из-за этих неонацистских психов, - добавил Макото.
Мисато рассмеялась.
- Что они могут сделать? Высосать нашу кровь? Мы в безопасности от подобных придурков.
- Верно, - согласился он.
Внезапно одна мысль поразила Мисато.
- Я еду в Германию, но не могу пить там ПИВО! ААА!!!
В то время, как все они стали свидетелями громких воплей Мисато, Майя тихо радовалась, что здесь нет камер программ новостей.

***

Синдзи занимался на виолончели, когда раздался стук в дверь.
- Войдите, - разрешил он.
Аска возникла в дверном проеме, внимательно осмотрев комнату, прежде чем войти.
- Ты не занят? - спросила она.
- Хм? Нет, не особенно, - ответил он, откладывая виолончель.
Она присела на кровать, оказавшись прямо перед ним, поскольку он сидел на стуле перед небольшим столиком, с лежащими на нем нотами.
- Синдзи, - она заглянула в его ноты, - Что ты играл?
- Сюита Баха, - ответил он, - Так что ты хотела?
- Я...мм...аха... - Аска попыталась взять себя в руки, - Хочешь целоваться? - неожиданно ляпнула она.
Синдзи залился краской.
- Я...мм... хорошо.
На мгновение, пока она вставала, чтобы подойти к нему, ей вспомнилось ее столкновение с Рей, и она ощутила волну абсолютного ужаса. Она подавила его. "Я не монстр, как Рей, - подумала она, - Мне нравятся парни, и я не нападаю на людей. Я НЕ ПОХОЖА на нее".
Не давая себе времени передумать, она подалась вперед, села к Синдзи на колени и страстно поцеловала. Сначала, Синдзи просто сидел, словно в шоке, но потом, он поднял руки и обнял ее. "Видишь, вот кто мне нравится, - сказала она про себя, - Хороший мальчик, не паршивый монстр, вроде Рей".
Через некоторое время она прервала поцелуй и просто прижалась к нему.
- Ты славный и теплый, - сказала она.
- Я...мм...я стараюсь, - нервно ответил он.
Она засмеялась.
- Я тебе нравлюсь, Синдзи? - мягко спросила она.
- Эээ...когда ты так говоришь... ты имеешь в виду "нравлюсь" или "любишь"?
- А что ты имеешь в виду?
- Ты мне очень сильно нравишься, - сказал он. Постепенно приведя мысли в порядок, он подарил ей короткий поцелуй в губы и тут же отдернул голову назад, словно черепаха, прячущаяся в панцирь, - Может быть, я... Я...
Мягко вздохнув, она произнесла:
- Пока довольно неплохо. Я думала, что люблю Кадзи, но теперь я не уверена, знала ли я его на самом деле. Часть меня хочет... - часть ее хотела таких вещей, которые заставили бы остальную ее часть вопить от ужаса и пытаться выкинуть все это из головы. Другая часть, требовала нечто, что не вызывало в ней ужас, но было достаточно близко к первой части. Это пугало ее тем, что может случиться с ней, если она попробует. И часть ее заставляла ее сдерживаться. Она пока побеждала.
- Я не думаю, что мы достаточно взрослые, - сказал Синдзи, в глубине души надеясь, что она проигнорирует его протест.
- Я не хочу действовать опрометчиво. Ну, так выходит, но... - она поцеловала его в щеку, - К тому же, с моим везением в последнее время, Хикари или Анна обязательно вломятся к нам.
- Или Рей, - добавил Синдзи.
Аска помрачнела.
- Синдзи, она изнасиловала меня. Как ты все еще можешь... не испытывать к ней ненависти?
- Ты сама знаешь, как это было, - сказал он мягко, - Я вынужден был запереться в ванной и... - он не мог заставить себя сказать, - сделать кое-что, чтобы восстановить контроль над собой, - он почувствовал себя грязным, только вспомнив об этом, - Мы получили силу... - его лицо скривилось, - Что-то ужасное. Разве ты не ощутила этого?
- Ничуть, - солгала она. Аска не хотела допустить даже мысли о том, что при других обстоятельствах, она могла сотворить что-то настолько же ужасное.
Он нахмурился.
- Аска, ты лжешь.
- Я не лгу! - выкрикнула она громко.
В этот момент, когда обстановка была близка к тому, чтобы перейти в серьезную перепалку, неожиданно отворилась дверь и вошла Рей. Она опустилась перед ними на колени.
- Я сожалею, - сказала она.
- Ты ждала там все это время? - пробормотал Синдзи.
Аска впилась в нее взглядом.
- Сожалеешь? СОЖАЛЕЕШЬ? Этого недостаточно, за то, что ты сделала со мной!!!
- Я знаю, - сказала Рей. Она вытащила небольшую книжку манги и полистала ее, - Теперь вы никогда не сможете пожениться, - заявила она.
Синдзи уставился на Рей, пытаясь понять, шутит она, или нет. Он не считал, что сейчас подходящее время для юмора.
На мгновение, Аска оказалась совершенно сбита с толку, и не знала, что ответить, но затем она вскочила с коленей Синдзи.
- Жениться? Какое отношение имеет брак ко всему этому? Ты.... Ты изнасиловала меня, маленькое чудовище!
Рей трижды поклонилась, коснувшись головой пола, затем, попятилась, не вставая с колен. Она снова сверилась с мангой.
- Я не имею права жить, - сказала она. Она подняла голову вверх, упершись взглядом в потолок, - Я вверяю себя твоему... - она наклонилась и некоторое время консультировалась с книжкой, затем приняла прежнее положение, с головой, откинутой назад, - ... правосудию.
Аска просто пялилась на нее.
- Ты что?
- Я не управляла собой, и я ранила тебя. Я никогда не хотела причинить тебе вред, - сказала Рей, после того, как пролистнула несколько страниц и снова сверилась с мангой, - Я заслужила наказание. Покарай меня.
- Я тебе покажу кару! - вскричала Аска и принялась лупить Рей, которая продолжала стоять на коленях, даже не вздрагивая и не выказывая никаких признаков боли, хотя Аска пинала ее и била кулаками.
Сначала Синдзи стоял на месте, слишком напуганный гневом Аски, чтобы что-то предпринять, но видя, как Рей просто сидит и получает трепку, он не выдержал.
- Аска, прекрати, - сказал он.
- Подлая-маленькая-тварь-я-покажу-тебе-что-ты-заставила-меня-испытать! - вопила Аска, изливая ярость на Рей. Крошечные язычки пламени начали образовываться на ее руках и ногах. На одежде Рей появились подпалины.
- Аска, достаточно, - сказал Синдзи более твердо.
Из коридора донесся топот, но Аска продолжала избивать Рей, которая упала теперь на четвереньки.
- Я ненавижу тебя, я ненавижу тебя, я ненавижу тебя! - кричала Аска.
Из глаз Рей покатились слезы. И хотя это была лишь тонкая струйка, струившаяся из ее правого глаза, этого оказалось достаточно для Синдзи, заставив его вмешаться.
- Аска, ОСТАНОВИСЬ! - он схватил ее за руки, вздрогнув, поскольку его кожа оказалась обожжена, до того, как его собственная сила подавила огонь.
Он взглянул в ее глаза, и повторил, в тот момент, когда она собиралась еще раз пнуть Рей:
- Аска, ХВАТИТ.
Аска замерла на секунду и опустила глаза на Рей, вытиравшей слезы. На миг, она почувствовала острый укол вины. Рей совершенно не сопротивлялась. Возможно, она действительно раскаивалась. Возможно, она в самом деле потеряла контроль. "Как я только что", - подумала Аска.
Она отбросила эту мысль. Она не хотела останавливаться, пока Рей не будет мертва. "Она просто притворяется, - подумала Аска, - Те, кто совершают то же, что она, никогда не чувствуют сожаления. Она просто маленький монстр. Она такая".
Когда ярость Аски иссякла, она принялась плакать. Синдзи обнял ее, пытаясь успокоить (и заодно убедиться, что она не собирается вновь наброситься на Рей).
Рей посмотрела на Синдзи, и он печально посмотрел на нее в ответ, стараясь подыскать слова.
Тут Мисато ворвалась в дверь.
- Что происхо... - она оглядела всех троих.
Рей произнесла:
- Я заслужила наказание.
- Ты не могла тем самым помочь себе, - сказал Синдзи.
- Я причинила вред Аске, - тихо сказала Рей, - Я поступила плохо.
- Ты должна УМЕРЕТЬ! - завопила Аска, затем снова залилась слезами.
Мисато вздохнула и помогла Рей подняться.
- Идем со мной, - сказала она. Повернувшись к Синдзи и Аске, она добавила, - С вами я поговорю позже, - после чего утянула Рей за собой.
- Почему все на ее стороне? - спросила Аска.
- Я не хочу делить вас на стороны, - ответил Синдзи, - Она не могла справиться с собой. Она хотела принести извинения, а ты едва не убила ее.
- Я ненавижу ее, - сказала в отчаянии Аска, - Пока она жива, она может попытаться сделать это со мной снова!
Он вздохнул и неловко погладил ее по волосам.
- Это могло произойти с любым из нас, Аска.
- Никогда! Я никогда не сделала бы ничего подобного! - она сжала кулаки, - Я не монстр!
- Если она - монстр, тогда и все мы тоже. Мы все становимся все более похожи на нее, с каждым сражением, - возразил Синдзи.
Она прижалась к нему.
- Только не мы. Мы люди. Люди!
Синдзи вспомнил об ожогах, которые он получил от нее и уже успел залечить, и его уверенность пошатнулась.

***

- Рей, тебе лучше избегать встреч с Аской некоторое время, - сказала Мисато, проводив Рей в свою комнату, - Мы знаем, ты ничего не могла с собой сделать, но... ну, ты понимаешь, почему ей трудно в это поверить, не так ли? - спросила Мисато почти умоляющим тоном.
- Я ранила ее, - сказала Рей, присаживаясь на стул, - Я должна принести извинения.
Мисато села на свою кровать.
- Это хорошо, что у тебя есть такое желание. Но она не готова принять извинения.
- Когда? - спросила Рей.
- Ты имеешь в виду, когда она будет готова? - переспросила Мисато.
- Да.
- Я не знаю. Могут пройти недели или месяцы. Просто постарайся не сталкиваться с ней лицом к лицу, если ты хочешь помочь, - она откинулась на кровать, затем напомнила себе, что она воплощает что-то вроде власти, и села, выпрямившись, - Синдзи будет знать, готова ли она.
- Я думала, это сработает, - печально сказала Рей.
- Извинения, ты имеешь в виду? - спросила Мисато.
- Как в книгах, - сказала Рей.
Тот факт, что Рей держит в руках какую-то мангу, наконец дошел до сознания Мисато. "Вот уж не думала, что она читает глупые романтические истории", - подумала она.
- Манга - не всегда подходящий гид для реальной жизни, - сказала Мисато.
- Тогда что? - спросила Рей.
"Соберись", - подумала Мисато, - Ну, люди иногда говорят со священниками или психологами, если у них есть проблемы. Или с близкими друзьями.
Рей кивнула.
- Например, если у меня проблемы, я могу поговорить об этом с Рицуко или Макото.
- Он твоя пара теперь? - спросила Рей.
Мисато недоуменно моргнула.
- Пара... ты подразумеваешь, является ли Макото моим парнем?
- Да.
Они молча смотрели друг на друга несколько минут, затем Мисато произнесла:
- Нет, он не мой парень.
- Ты смотришь на него... - Рей замялась, подбирая слова, - Так же, как на Кадзи.
Мисато вздрогнула и пробормотала:
- У него есть подружка. Я не должна встревать, - она уставилась в пол.
- Я понимаю, - сказала Рей, разглядывая книгу, которую держала.
Мисато взглянула на нее.
- Да, думаю, понимаешь.
Рей поднялась.
- Что-нибудь еще?
Мисато покачала головой.
- Нет. Просто... удачи, Рей.
- Спасибо, - Рей вышла, оставив Мисато одну в ее комнате.
Теперь, Мисато позволила себе растянуться на кровати. "Пожалуйста, не позволь всему этому сорваться, - сказала она про себя, не уверенная, молится ли она богу, богам, или просто говорит сама с собой, - Это может стать чем-то ужасным. Пожалуйста, не допусти этого. Пожалуйста, позволь этому стать новым началом для всех нас".

***

Синдзи был весьма удивлен, когда Фуюцуки вызвал всех на мостик. Он думал, что Фуюцуки и его отец встретят их в Германии. Он проскользнул на мостик вместе с Аской, в тот самый момент, когда Фуюцуки говорил:
- Где же Син... а, вот и ты. Хорошо, все в сборе.
Фуюцуки сделал паузу, выглядя немного смущенным.
- По приказу Совета безопасности, я теперь исполняющий обязанности главы NERV. Командующий Икари отстранен на время проведения расследования обстоятельств сражений, произошедших в Токио-3. Комитет по расследованию прибудет в течении ближайших дней, так что, пожалуйста, сотрудничайте с ними. Этим вечером мы прибудем в NERV-Германия. Все готово к размещению и проживанию. Я распределю ваши новые обязанности, как только получу возможность проконсультироваться с их персоналом. Это все.
Синдзи осмотрелся по сторонам и понял, что отец отсутствует.
- Где оте... командующий Икари?
- Полагаю, он в своем офисе, Синдзи, - ответил Фуюцуки.
- Наконец-то этот ублюдок получил то, что заслуживает, - пробормотала Аска.
Синдзи развернулся и вышел. Это не было похоже на отца - поджать хвост и спрятаться. Есть что-то еще, не на виду, он был уверен в этом.

***

Синдзи постучал в дверь, как он думал, кабинета его отца на вертолетоносце. Его догадка подтвердилась, когда раздался голос Гендо:
- Войдите.
Он нерешительно вошел. Его отец сидел за маленьким столом в тесном кабинете. Повсюду разложены книги, с латинскими и греческими названиями. Синдзи убрал несколько книг со стула для посетителей и сел.
- Я слышал, тебя временно отстранили, отец?
- И что? - спросил Гендо. Его лицо ничего не выражало, а голос звучал несколько более холодно, чем обычно.
- Я сожалею. Это не твоя ошибка. Все мы сделали, что могли, но Ангелы оказались слишком разрушительными... - он вздохнул, - Но они и так это понимают, да?
Минуту Гендо сидел молча, затем произнес:
- Им просто нужен козел отпущения.
- Но это несправедливо! Мы победили! Мы побили Ангелов. Я не представляю, как мы могли бы сделать это хоть немного лучше! - в голосе Синдзи прорезался гнев, - Я имею в виду, что... была ли у нас возможность добиться большего успеха?
- Нет, без знаний, которых у нас не было, - ответил Гендо, - Не в бою с Ангелом, в любом случае, - холод исчез из его голоса, - Я удивлен, что тебя это так задело.
- Ты мой отец, - сказал Синдзи, - И они поступают с тобой несправедливо.
Гендо снял очки и стал протирать стекла.
- Спасибо, Синдзи. Ты отличный пилот, и все сделал очень хорошо.
Синдзи немного покраснел. Он редко получал похвалу от отца.
- Спасибо.
- Я понимаю, ты не должен был допустить, чтобы Аска попыталась убить Рей.
- На самом деле, она бы не убила ее, - с надеждой сказал Синдзи, - Но она просто... она не может понять Рей, не может помочь себе, - он сделал паузу, - Верно?
- Хотелось бы верить, - ответил Гендо, - Похоже, Рей действовала непреднамеренно. Но в то же время, мы должны помнить, что она может снова потерять над собой контроль.
- Этого не случится, - сказал Синдзи, - Тогда была необычная ситуация.
- Жаль, что я не могу разделить твой оптимизм. Но мы нуждаемся в ней, и я не думаю, что кто-то из Детей, кроме тебя, сможет сдержать ее теперь. Она слишком сильна.
- Отец, иногда я чувствую себя, словно... это похоже на... вся эта сила, и у меня возникают мысли, и... - Синдзи съежился, вспомнив о некоторых из них, - Я боюсь, отец.
- Я тоже, - ответил Гендо, - Мы нуждаемся в тебе, Синдзи. Ты должен держаться за свою человечность. Они не могут отобрать ее у тебя, но в конце концов, ты сам можешь постепенно отдать ее, - он положил свои очки на стол. Синдзи заметил, что без них его глаза выглядели более мягко, - Это не продлится слишком долго, Синдзи. Их осталось всего несколько.
- Отец, ты знаешь, что собой представляют Ангелы?
- Они чужие, не уроженцы нашей Земли, существа, чье точное происхождение не имеет значения. Они обладают внушительной силой, и мыслят не так, как мы. Но космические силы, что питали их, со временем угасли и иссякли. Они впали в дремоту, когда эти циклы повернулись против них, и они застряли здесь. Теперь, они пробуждаются, и если их не уничтожить, они раздавят нас, как мы давим надоедливых муравьев. Некоторые глупые люди называли их богами, но они просто очень сильные смертные. Они могут истекать кровью. И они могут умереть. Человечество никогда не будет свободным, пока они существуют. Один из них, в какой-то мере, предок человечества, таким образом мы можем научиться использовать их силу. Но цена велика.
Синдзи задумался над тем, что узнал.
- Да, это так, отец.
- Иногда, я жалею, что узнал все это. Но тогда, я никогда не повстречал бы Юи и ты не появился бы на свет. Я знаю, я не очень хороший отец, но у меня есть другой, более важный долг. Ты понимаешь, верно?
- Нет, - сказал Синдзи, - И да. Я знаю о долге, но...
Гендо вздохнул.
- Теперь я буду иметь больше... больше свободного времени. Возможно, когда мы прибудем в Германию, я буду больше времени проводить с тобой.
- Было бы неплохо, - тихо сказал Синдзи, - Что это за книги?
- Тысячелетиями многие люди изучали Ангелов, пока те спали; многие глупцы поклонялись им. Хотя большая часть этих бессвязных изречений ошибочна или не соответствует истине, мы можем достаточно много почерпнуть из них, при внимательном изучении.
Синдзи взял одну книгу и полистал, вздрогнув при виде гравюр внутри.
- Тьфу.
- Точно, - Гендо сделал паузу, - Так, гм, как твои дела с Аской?
- Мы...эээ...Я не знаю, как сказать. Но нам нравится целоваться.
Гендо улыбнулся.
- Это очень мило. Пожалуйста, постарайся помочь ей справиться с собой.
- Я постараюсь, - сказал Синдзи.
- Своди ее куда-нибудь, когда мы доберемся до Германии. Там, в городе, есть много хороших ресторанов.
- Хорошо, - сказал Синдзи, - В Германии хорошая еда?
- Она очень отличается от нашей, но есть и неплохая. Но ты не найдешь здесь приличного пива.
Они побеседовали еще некоторое время, после чего Синдзи ушел.
Гендо посмотрел ему вслед, слегка улыбаясь. "Удачи, сынок, - подумал он, - Твоя мать гордилась бы тобой, если бы видела сейчас".

***

Хикари сидела у себя в комнате, пытаясь читать книгу. Ее взгляд отсутствующе скользил по странице, и она с трудом улавливала смысл прочитанного. Слова на страницах словно насмехались над ней и ее рассеянным разумом. Ей дали отдельную комнату, небольшую и тесную, но, на самом деле, не намного меньше, чем комната у нее дома.
Дом.
Мысль о доме напомнила ей обо всем, что она потеряла. Она отбросила книгу и свернулась на постели, стараясь не расплакаться. Ее родители мертвы. Восемь из тридцати одноклассников - погибли. Многие из ее друзей тоже потеряли родителей.
Она не выдержала и залилась слезами. Ее мысли наполнились воспоминаниями о счастливых днях, проведенных вместе с семьей, о временах, которые больше никогда не вернутся. Они погибли, стали случайными жертвами безумия, вторгнувшегося в Токио-3 во время попытки АДАМА освободиться.
Тут она вспомнила, что сказал ей Тодзи, когда она спросила: может ли она надеяться стать пилотом? "Ну, если они позволят тебе стать пилотом, мы будем видеться гораздо чаще, я был бы не против. Но... если ты станешь пилотом - это определенно не самая безопасная работа в мире. Я буду волноваться о тебе, понимаешь?" Она оставалась в полной безопасности, в то время, как ее отец... Часть ее желала оказаться там, попытаться сделать что-нибудь. Но другая ее часть была рада, потому что, если бы она увидела своего отца, охваченным безумием... она не хотела запомнить его таким. Он был добрым и мягким человеком, не убийцей.
Слезы теперь текли ручьем, и она не расслышала ни стук в дверь, ни как она отворилась.
- Хикари? С тобой все в порядке? - спросил Тодзи, заглянув в дверь, - "Полагаю, нет, - сказал он, подходя и садясь рядом.
Она села и прижалась к нему, безутешно рыдая. Он что-то пробормотал успокаивающим тоном и попытался собраться с мыслями.
Наконец, она смогла выдавить:
- Как ты узнал...?
- У меня возникло плохое предчувствие, и оно так отвлекло меня, что Синдзи надрал мне задницу в "Уличных боях Токио-3", и ТУТ я понял, это признак того, что что-то реально случилось, - сказал Тодзи.
Хикари едва не рассмеялась сквозь слезы. У нее перехватило дыхание.
- Может быть... я имею в виду... я слышала, что когда люди... ты понимаешь... они могут чувствовать состояние друг друга.
Тодзи на секунду замер.
- Да, это должно быть, так, - сказал он, - Не мог думать ни о чем другом, - какое-то свойство, полученное от Ангелов, как он подозревал, но он не стал говорить об этом. Не нужно ей слышать это сейчас, - Я могу поспорить, что Синдзи и Аска ощущают нечто подобное.
Он почувствовал, что она начала успокаиваться.
- Ты так думаешь?
- Эй, я не знаю, что Синдзи нашел в этой немке, но он чертовски очарован ей, - сказал Тодзи, - Так что я уверен, они могут.
Хикари попыталась вытереть слезы.
- Я так тоскую без моей семьи, - сказала она тихо.
- Как-то все пошло через задницу, - Тодзи покачал головой, - Черт возьми, мне повезло, что ничего не случилось с отцом или сестрой.
- Ну, ничего худшего, чем то, что уже случилось с твоей сестрой, уже не может быть, - сказала со вздохом Хикари.
- Хмм, - произнес Тодзи.
- Что? - переспросила Хикари.
- Я тут вдруг подумал: что если со всей этой офигенной силой, как у меня или Синдзи, мы могли бы что-то сделать, чтобы помочь ей побыстрей поправиться? - сказал Тодзи, - Я имею в виду, наши ЕВЫ восстанавливаются невероятно быстро, так что если есть какой-то способ, вроде как, перенести это на кого-то еще...
Хикари ощутила прилив беспокойства.
- Все же опасно экспериментировать с этим.
Тодзи вздохнул.
- Я понимаю. Я просто чувствую, что я могу что-то сделать, кроме как распугивать животных и убивать чудовищ.
- Бедный Тунси, - Хикари снова вздохнула, - Я надеюсь, он привыкнет у Такахаши.
- Уверен, они хорошо позаботятся о нем, - сказал Тодзи. "И это значит, что мне не придется его терпеть", - Не хочешь прогуляться?
- Да, - сказала она, поднимаясь, - Пойдем, погуляем.

***

- Так что именно произошло во время последнего сражения? - спросил командующий Вейсс, - Сообщения, полученные нами, недостаточно ясны.
Фуюцуки облокотился на ограждение балкона и вздохнул, оглядывая Шварцвальд.
- Ангел, долгое время удерживаемый, сбежал. Схватка с ним положила базе конец.
Вейсс кивнул.
- Вы получили от него какие-либо полезные данные, прежде чем он сбежал?
- Да. Однако мы использовали его для производства LCL, так что теперь могут возникнуть проблемы.
Собеседник Фуюцики пораженно молчал.
- Формально, это секретные сведения, но я думаю, вы должны знать.
- Я знаю, что он был создан существами, найденными в Антарктиде, но я не думал... это была кровь существа?
- LCL включает элементы, которые трудно синтезировать с нашим текущим уровнем знаний, - сказал Фуюцуки, - Доктор Акаги будет работать над этим важным проектом, пока она здесь.
- Ах да, ваше прибытие на самом деле создает некоторые проблемы с командованием, - сказал Вейсс.
- С этим предстоит разобраться. Майор Кацураги в общем-то тактический командир NERV, так что Лессард должна отчитываться перед ней. Не так все просто с доктором Химмилфарб и доктором Акаги, а также с частью нашего персонала.
Вейсс выпрямился.
- Ладно, пойдемте, взглянем на наши списки и все решим.
Фуюцуки кивнул.
- Хорошая идея.

***

- Вот, здесь кафетерий, - сказала Анна, указывая на большое круглое здание, окруженное флагштоками.
Тодзи удивленно моргнул.
- Для чего все эти флагштоки?
- Все страны, представленные в личном составе базы, получают здесь флаг, - ответила Анна.
- Вокруг кафетерия? - уточнила Хикари.
- Ну, также флаги есть около главного въезда, но... - Анна пожала плечами, - Не я строила эту базу.
Аска добавила:
- Спортзал и помещения для боевой подготовки находятся вон в том здании, - она направилась к большому серому, кубической формы, зданию, довольно неприятного и мрачного вида.
- Старшая сестра! - закричал по-немецки мальчик с пепельно-светлыми волосами, вылетая из дверей здания рядом с кафетерием, - Ты вернулась! - он тащил черного кота, который явно был не в восторге от такого обращения.
Аска вздохнула.
- Привет, Оскар, - сказала она по-немецки.
Анна улыбнулась ему.
- Привет, Оскар, - поприветствовала она его, также на немецком.
Оскар выронил своего кота и обнял Анну.
- Правда, что вся Япония взлетела на воздух и потонула в море? - кот шлепнулся на землю и смерил взглядом товарищей Анны.
- Нет, только та часть, которую я посетила, - ответила она.
- Этот чудак, обожающий кота, младший брат Анны, - объяснила Аска другим пилотам по-японски, - он совершенно чокнутый, так что постарайтесь не прибить его, как бы вам ни хотелось.
- Аска! - вскричал Оскар, - Ты вернулась ко мне!
Бросок. Столкновение. Крушение. Аска едва устояла на ногах, под натиском тринадцатилетнего мальчика.
- Когда мы поженимся?
Синдзи удивленно уставился на него. Тодзи не удержался от смеха. Хикари слегка хихикнула. Анна только покачала головой, улыбаясь, и попыталась оттащить Оскара от Аски, которая выглядела так, словно мечтала умереть.
- Эй, ты ставишь Аску в неудобное положение перед друзьями.
Хикари подошла и подобрала кота, лаская его.
- Какой милый котик, - сказала она. Кот мурлыкал, наслаждаясь вниманием.
- Хорошего дружка ты тут завела, - сказал Тодзи, продолжая смеяться.
- ОН НЕ МОЙ ДРУГ! Я ЛУЧШЕ ВЫЙДУ ЗАМУЖ ЗА АНГЕЛА! - заорала Аска на японском.
Анна, наконец, справилась с Оскаром и удерживала его на расстоянии.
- Мама сказала тебе, что мы приезжаем?
- Я думаю, она сделала это, чтобы поднять мне настроение, - ответил он, - Мне было так одиноко без тебя и Аски, когда вы уехали.
- Ну, мы вернулись. По-крайней мере, на какое-то время, - сказала Анна.
- Проклятье, хотел бы я знать немецкий получше, чтобы разыграть этого парня, - сказал Тодзи.
- Ничего лучшего придумать не мог? - cпросил Синдзи.
- Это другие пилоты? - поинтересовался Оскар.
Анна кивнула.
- Это Тодзи, он считает себя крутым. Это Синдзи, парень Аски, а это Хикари, подруга Тодзи.
- Парень? - переспросил Оскар, - Я ее парень! - он злобно сверкнул глазами на Синдзи. Тот был удивлен, что это так его взбесило.
Аска громко расхохоталась, ткнув пальцем в сторону Тодзи.
- Что такое? - спросил Тодзи, - Анна, чего она смеется?
Анна немного хихикнула.
- Ничего.
- Вы говорите по-английски? - спросил Оскар пилотов на этом же языке.
- Мой английский ужасен, - сказал Тодзи.
- Немного, - ответила Хикари.
- Лучше, чем по-немецки, - сказал Синдзи.
- Это здорово - пилотировать гигантского робота? - спросил Оскар.
- Что значит "пилотировать"? - переспросила Хикари.
- Вероятно, это означает "использовать" или "управлять", я так думаю, - сказал Синдзи по-японски. Затем, на английском, он добавил, - Это здорово, но страшно.
- Я стану пилотом, когда достигну вашего возраста?
- Надеюсь, нет, - пробормотала Аска по-немецки, - Ты же потащишь с собой своего проклятого кота.
- Эй, не обижай моего котеночка! - заявил Оскар, - Хоть ты и моя будущая жена, я такого от тебя не потерплю!
Анна хихикнула.
- Какая милая пара.
- Я убью тебя позже, - сказала Аска и обернулась к Синдзи, - Пойдем, я покажу тебе спортзал! - она схватила его за руку и утянула прочь.
Оскар побежал за ними.
- Куда мы идем, Аска?
Кот вывернулся из рук Хикари и помчался следом за ними.
Анна сказала:
- Пойдемте, я покажу вам остальную базу, пока мой брат ищет выход из своего мира.
- Он собирается приставать к ней каждый день? - спросил Тодзи.
- Вероятно, - вздохнув, ответила Анна.
- Круто, - сказал Тодзи, - Будет над чем посмеяться.
Хикари вздохнула.
- Не думай плохо о людях.
- Да ладно, не говори мне, что тебе не было смешно.
Хикари захихикала.
- Видел ее лицо...?
Анна тоже засмеялась.
- Я знаю. Мой брат давно втюрился в нее по уши. Он хотел поехать с ней в Японию.
- Тогда, я не пойму, почему он не выучил японский? - сказала Хикари.
- О, он учил, но занимался меньше года. Он говорит по-английски с пятилетнего возраста. Мама воспитывала нас обоих на двух языках. И когда они решили, что я могу стать пилотом, я начала изучать японский, чтобы быть готовой, когда меня призовут в NERV-Япония.
- Ты и Аска очень хорошо говорите на японском, - заметила Хикари.
- Спасибо. Вся наша семья имеет способности к изучению языков. Полагаю, поэтому мне так нравится разгадывать кроссворды.
- Куда пойдем? - спросила Хикари.
- Хмм, пойдем посмотрим, где содержатся ЕВЫ.

***

Ингрид Лессард оказалась высокой крепкой женщиной, почти на фут выше Мисато, с короткими светлыми волосами и карими глазами. Глава службы безопасности NERV-Германия выглядела способной защитить базу от кого угодно. Мисато она показалась способной просто посшибать наступающих Ангелов голыми руками.
- Самой большой проблемой, вероятно, станут последователи культа Черного Козла. Они встречаются немного дальше на юге, в лесу. Мы продолжаем находить места их жертвоприношений, но пока все же никого из них не поймали.
Ингрид и Мисато встретились в одной из комнат для брифингов, в присутствии штатного переводчика, Майкла Груссенвальда. Хотя они обе могли говорить по-английски, но этого не хватало, чтобы успешно вести разговор.
- Они имеют какую-нибудь паранормальную поддержку? - спросила Мисато.
- "Шагающие Деревья", вероятно паранормальное явление четвертого класса, - ответила Ингрид.
- Как только мы получим доступ к следящему оборудованию, в том числе к установленному здесь, мы посмотрим, сможем ли мы засечь их с Полариса, во время его следующего прохода над Германией, - сказала Мисато, - Я так понимаю, здесь небольшая проблема с неонацистами.
- После Второго Удара, появились все эти поганцы, - сказала Ингрид, - Наличие международного состава персонала дало им повод организовать несколько акций протеста. Они кидаются гнилыми фруктами, и вообще, доставляют неприятности. Но у них нет возможности серьезно помешать нам. А если они окажутся достаточно глупы, чтобы попробовать, мы выкосим их.
- Обороноспособность периметра производит впечатление.
- Ну, учитывая, что многие из этих "Ангелов" имеют собственные культы, разумно проявить осторожность, на тот случай, если какой-нибудь из этих культов раздобудет достаточно тяжелое вооружение, чтобы рискнуть штурмовать базу. Если бы они имели авиацию - нам пришлось бы плохо, но подобная огневая мощь абсолютно недоступна для террористов. И мы не продержимся долго против федеральной армии, в том случае, если Республика повернет против нас. Мы не сможем удержать базу, никаким образом.
Мисато мигнула.
- Я удивлена, что ты даже допускаешь такую возможность.
- Я люблю свою страну, и я весьма сомневаюсь, что Германия предпримет что-либо подобное, но планирование подобных событий - часть моей работы. Ультраправые недоумки одержимы идеей всемирного объединения, со времен Второго Удара, и... - она вздохнула, - Но я могу болтать о политике целый день. Будем ли мы переводить персонал службы безопасности из NERV-Япония?
Мисато сказала:
- Одно отделение прибыло с нами на Симитаре. Имеющиеся здесь силы безопасности столь же хороши, как и те, что у нас были в Японии, и лучше подходят для операций здесь, поскольку очень немногие из наших оперативников в Японии говорят по-немецки. Я предоставила всем оставшимся в живых отпуск, за исключением тех, кто составляет охрану Симитара.
- Идея о перевозке современных войск на гигантском дирижабле - кажется мне глупой. Он не выдержит нападения.
- Я, на самом деле, тоже иногда задаюсь вопросом: о чем думал командующий Икари, но пока Симитар хорошо служил нам.
- Кто бы ни построил его, наверное, это был тот, кто предложил минимальную цену.
Мисато громко рассмеялась.
- Может быть.
Ингрид встала.
- Позволь мне показать вам базу, а по окончании нашей экскурсии я выдам все необходимые документы, которые вам понадобятся.
Мисато скорчила рожу.
- Вы уверены, что не сможете взять это на себя?
- Да.
- Проклятье! - выругалась Мисато по-английски, затем слегка усмехнулась, - Это подходящее слово, верно?
Ингрид засмеялась, и они вышли.

***

Анна оглянулась через плечо. Она не видела, но знала - оно там. "Лучше бы я осталась дома", - подумала она. Но свет вытащил ее из постели и завлек в руины города. Она не помнила, почему он разрушен. Возможно из-за этого существа.
Сейчас оно охотилось за ней, а она не могла вспомнить обратной дороги. Одетая в пижаму и шлепанцы, она даже не могла понять, как забралась так далеко, следуя за мерцающим светом в высокой башне. Облака скрывали небо, ночь была темной - хоть глаз выколи.
Что-то переместилось позади нее, на бегу она обернулась, стараясь рассмотреть, что там, и врезалась в фонарный столб. Поднявшись с земли, Анна заметила тень, движущуюся через улицу за ней, но посмотрев вверх, в поисках того, кто отбрасывает ее, она не увидела ничего. Вообще ничего. Или, возможно, нечто настолько темное, что его нельзя было заметить на фоне облаков.
Она повернула на другую сторону улицы и попробовала прочитать указатель, чтобы понять, как вернуться домой. Но все они оказались написаны клиновидными рунами, вырезанными на голубом, слабо мерцающем металле. Она пожалела, что не изучала этот язык, чьим бы он ни был, в школе. В поисках пути домой, она повернула на следующем перекрестке и побежала по улице, заставленной машинами.
Какое-то мерцание возникло на крыше, три точки красного цвета, расположенные рядом с друг другом. Но когда она обернулась, они исчезли. Тень, длинная и крылатая, пронеслась над улицей перед ней; Анна нырнула в переулок, отчаянно прислушиваясь, но слышала только собственное дыхание и слабый шум ветра. Ставень на окне поблизости тихо скрипел, раскачиваясь.
Она вскарабкалась на ближайшую пожарную лестницу; не смотря на риск, ей нужно было осмотреться с высоты, чтобы отыскать путь домой. Но когда она достигла крыши, то увидела лишь разрушенный, оставленный, опустошенный город, простирающийся вокруг нее до самого горизонта, бесконечная пустошь стали, камней и стекла.
Над ней послышалось хлопанье крыльев, и ужасный строенный глаз ее преследователя вспыхнул в небе. Анна бросилась к краю крыши. Но существо, описывая круги, отрезало ее от пожарной лестницы, оттесняя ее к краю, с каждым кругом приближаясь все ближе.
У нее не оставалось выбора, кроме как прыгать. Анна прыгнула, и к ее изумлению, крылья выросли из ее спины, и она быстро полетела, преодолевая дюжины кварталов в считанные минуты, оставляя преследователя далеко позади. Но пока, она все равно не могла найти ни путь домой, ни часовню, с которой спрыгнула ужасная тварь, когда она по-дурацки последовала зову сверкающего камня, заметив его из окна спальни.
Оказавшись на следующей улице, она проскользнула под тентом и осмотрела крыши на другой стороне. Там не было ничего, кроме ряда приземистых серых коробок. Оглядывая улицу, она с удивлением и облегчением увидела, что уличные фонари горят, поэтому она рискнула выйти на открытое место. Она сердцем чувствовала, что ее противник, тот, кто охотится за ней, не переносит света.
Наконец, она оказалась в янтарном свете уличных огней, и опустилась на землю напротив большой витрины закрытой мясной лавки. Скользнув по стене, она села, втиснувшись между стеной и тротуаром, тяжело дыша.
Время шло, ее нервы и дыхание успокоились. Анна встала и повернулась, чтобы взглянуть на свое отражение в витрине. Но там отразилась крылатая тварь, с тремя глазами, горящими красным огнем, огромной пастью с пожелтевшими клыками, и длинным хвостом, заканчивающимся жалом - то самое существо, от которого она бежала.
Анна закричала и витрина разлетелась вдребезги, огни погасли, а затем она услышала шум хлопающих крыльев. Анна рухнула, когда силы оставили ее, и мир развалился на куски, а потом, она оказалась в своей спальне, и Аска стояла над ней.
- Это был только кошмар, - сказала Аска.
Анну бил озноб.
- Я была... это... О, боже, это ужасно!
Аска села рядом, крепко обняв ее.
- Я знаю, знаю, - сказала она.
- Только один способ сбежать от него - нужно стать им... - она дрожала, - Дом исчез, и я осталась совсем одна и...
- Я с тобой, и я не оставлю тебя, - сказала Аска, - Это был просто дурной сон. Они часто приходят, в последнее время.
Анна постепенно успокоилась.
- Теперь, я боюсь снова засыпать.
- Разве фрау Химмилфарб не обучала тебя контролю над снами?
- У меня никогда не получалось, - ответила Анна.
- Ты справишься, - сказала Аска, - Но я все-таки останусь с тобой на эту ночь, и посмотрим, что я смогу сделать.
- Спасибо.
- Ты всегда оставалась со мной, когда в детстве у меня были кошмары, - сказала Аска, - Я пойду, принесу кое-какие вещи и лягу у тебя на полу.
Анна нахмурилась.
- Я не хочу, чтобы ты...
- Никаких проблем, - ответила Аска, - Скоро вернусь.
"Жаль, что я не так сильна, как ты, - подумала Анна, - Тогда я не боялась бы так всего этого. Но я сделаю для тебя все, что в моих силах".

***

В темноте своей комнаты, Хикари разглядывала потолочное покрытие.
Чужой, незнакомый потолок, изготовленный в Германии. Ее же родной потолок превратился в груду камней.
Она не первый раз проводила ночь вдали от места, которое считала домом, но она никак не могла осознать, что этот потолок должен стать теперь ее потолком.
Ей все еще трудно было привыкнуть к мысли, что ее дом теперь - Германия. Это звучало как-то очень... странно.
От нечего делать, она стала размышлять действительно ли жареные сардельки такие вкусные, как утверждала Аска. Потом, она задалась вопросом, что такое вообще эти жареные сардельки, и тут она ощутила вызывающее дрожь волнение в воздухе, признак чужого присутствия.
Два красных глаза, уставившиеся на нее, ярко мерцали в темноте. Хикари вздрогнула и подалась назад от этих глаз, пока не услышала голос:
- Хикари.
Голос едва не заставил ее подскочить, но тут она поняла, кому он принадлежит.
- Р-Рей?
- Да.
- Ч-что ты здесь делаешь?
- Мне нужна помощь.
Хикари помолчала, все еще приходя в себя от испуга и одновременно удивленная тем, что Рей сказала что-то подобное. Она медленно протянула руку к ночнику и включила его. Свет выявил Рей, сидящую на стуле у столом Хикари, на другом конце комнаты; с непроницаемым, как всегда, выражением на лице.
- Помощь... в чем? - спросила Хикари.
- Как вы приносите извинения за то, что изнасиловали кого-либо?
Хикари уставилась на Рей. Она действительно понятия не имела, что ответить.
- Эээ...ну...
- Ты знаешь? - спросила Рей.
- Я...эээ... - Хикари не знала, но старалась придумать хоть какой-то ответ, но за такое короткое время ей этого не удалось, - Мне жаль, но я не знаю, - признала она наконец.
Рей немного нахмурилась. Она смотрела за окно, погруженная в свои мысли.
- Я забыла сказать раньше, - произнесла Хикари, - Спасибо. За то, что спасла меня, когда пал Токио-3.
Рей замялась.
- Не часто я это слышу, - сказала она тихо.
- Слышишь что?
- "Спасибо".
- О.
Рей поднялась, окинула взглядом комнату.
- Я пойду. Доброй ночи, - она подошла к кровати Хикари, и прежде чем та успела спросить - зачем, погасила ночник.
- Гм...Рей?
Хикари снова включила лампу, но Рей исчезла.
- Как она это делает? - пробормотала Хикари. Она покачала головой, затем выключила свет и заползла под одеяло.
Тут же она соскочила с кровати и снова включила свет, уставившись на постель. Каким-то необъяснимым образом, там оказался Тодзи, одетый лишь в боксерские трусы и громко храпящий.
Инстинктивно, она схватила подушку и начала лупить его смертным боем.
- Ч-ч-что? Эй-эй-эй!
- Тодзи, ты извращенец! Как ты посмел?
- Хикари? Ой-ой-ой! Черт возьми, перес...ОЙ!
- Использовал свою силу, чтобы забраться ко мне в постель! Да как ты смеешь?!
Тодзи сел.
- Какого черта? Почему я у тебя?!
В дверь спальни Хикари постучали. Раздался громкий, глубокий голос:
- Фрау Хикари, с тобой все в порядке? Что случилось?
Глаза Тодзи расширились.
- Это...?
Хикари быстро кивнула.
- Моя соседка, фрау Химмилфарб.
- Дерьмо!
Повинуясь мужскому инстинкту, он бросился к окну и распахнул его.
- Тодзи, стой...
Но он выпрыгнул, прежде чем она успела предупредить его, что это третий этаж.
- ООУ!

***

На следующее утро, Хикари решила поговорить с Анной о визите Рей. Она знала, что Анна и Аска знакомы очень давно, и она надеялась, что Анна могла бы подсказать, что им делать с Рей и Аской. Также, она хотела поговорить с командиром Мисато, и узнать, что точно произошло той ночью. Она слышала мнение Аски, но не могла представить себе Рей, делающую нечто подобное, хотя иногда она была жуткой.
- Эй, Анна, ты не занята? - спросила Хикари.
- Ну, нам скоро на занятия, но сейчас я не занята, - сказала Анна, - Входи.
Хикари осмотрелась, словно ожидая, что кто-то может появится из ниоткуда, но они были одни. Она вошла и прикрыла дверь.
- Ты знаешь... Я хочу спросить… я пытаюсь понять - что случилось между Аской и Рей?
- Я не знаю, - ответила Анна, - У меня создалось неясное впечатление, что возникла проблема с одним из побежденных Ангелов, и в каком-то роде он овладел Рей, но... - она нахмурилась, - Она такая странная, может, однажды она сама решила сделать это.
- Я чувствую, от нас что-то скрывают, - сказала Хикари.
- Уверена, что так и есть, - согласилась Анна, сидя на кровати и расчесывая волосы, - Есть вещи настолько ужасные, что мы, возможно, не выдержим, если узнаем все о них, - она немного вздрогнула, и Хикари спросила себя - что она имеет в виду? - Я думаю, у Аски есть основания для гнева, но это вовсе не означает, что Рей виновна. Но я не знаю. Это так... Это все так таинственно.
Хикари кивнула.
- Да.
Анна встала.
- Нам пора на занятия.
- Ничего не поделаешь.
- Ну, фройлян Хельга старается, как может.
- Это верно, - сказала Хикари, - Пойдем.

***

Урок естествознания оказался интереснее, чем история. Может быть потому что они начали приобретать навыки общения, посредством перевода Аски, с их преподавателем, фройлян Хельгой, одной из молодых ученых из исследовательского отдела. Кроме того, фройлян Хельга гораздо больше знала о науке, чем о истории, и проявляла при этом немалый энтузиазм.
Фройлян Хельга была высокой стройной блондинкой, с длинными волосами, заплетенными сзади в косу; она носила очки в серебряной оправе. Тодзи решил, что она выглядела бы вдвое лучше, если бы не была такой занудой. Он заметил, что независимо от того, что сказала Хельга, перевод Аски оказывался в два раза короче. Он не мог понять, то ли Аска перекраивает материал по-своему, то ли немецкий язык в самом деле такой многословный.
В данный момент, Хельга читала лекцию о пищеварительной системе человека.
- Таким образом, люди не могут питаться травой, поскольку у нас отсутствует необходимый фермент, чтобы переварить ее. Так что, если люди, в конечном счете, предпримут путешествие к другим мирам, мы, вероятно, будем вынуждены брать с собой наших животных и растения, обеспечивающие нас питанием, так как экосистемы других миров вряд ли содержат жизнь, основывающуюся на тех же принципах, что в тех существах и растениях, которые мы едим здесь, - перевела Аска.
Хикари подняла руку. Фройлян Хельга указала на нее.
- Да, фройлян Хикари?
Аска перевела:
- Если это так, то каким образом Ангелы выжили на Земле, ведь они не могли питаться местной пищей из-за своего инопланетного происхождения? - спросила Хикари.
Фройлян Хельга улыбнулась.
- Очень хороший вопрос, - перевела Аска, - Ангелы могут обладать способностями к адаптации, недоступными земным формам жизни, - во время перевода, Аска злобно сверкнула глазами в сторону Рей, - Они, также, вероятно, способны поглощать потоки энергии, не изученные нами до конца. Пока мы изучаем все, что может указать путь к постижению.
Рей очень внимательно уставилась в свою тетрадь, избегая смотреть на Аску, но время от времени бросала задумчивый взгляд на Синдзи, старающегося подбодрить ее.
- Это препятствует завоевательным войнам инопланетных рас, поскольку они не могут есть пищу миров, которые захватывают, верно? - спросила Анна.
Хельга снова кивнула. Аска перевела:
- Да. Также, они могут столкнуться с неподходящей атмосферой. Мы и наши животные живем, завися от специфического состава газов в атмосфере. Есть очень небольшая вероятность, что другие миры имеют точно такой же состав атмосферы, пригодный для нас. С другой стороны, кажется, Ангелов это не трогает, - Аска снова взглянула на Рей, но та сосредоточила взгляд на фройлян Хельге.
- Интересно, есть ли там какие-либо дружественные нам существа? - сказала Хикари.
- Мы встречали таких. Ну, чужаки в снах. Типа того, - Тодзи на секунду замолк, - Долгая запутанная история.
- Королевство Радости, - тихо сказала Аска, - Я полагаю, есть и дружественные нам, но, вероятно, большинство чужаков не могут покинуть их родные миры.
Фройлян Хельга начала писать цифры на доске.
- По выкладкам некоторых ученых, может существовать множество видов инопланетной разумной жизни, но проблема состоит в том, что мы до сих пор точно не знаем, как зарождается жизнь. Особенно теперь, когда нам стало известно, что большая часть жизни на Земле, вероятно, результат вмешательства чужих, найденных в Антарктике, - перевела Аска.
- Вы знали об этом, фройлян Хельга? - спросил Синдзи, - У меня создалось впечатление, что это большая тайна.
- Среди исследователей это более открытая тема, - ответила Аска, как переводчик, - Поскольку некоторые из них продолжают работу с чужими, доставившими АДАМА на Землю.
- Интересно, можем ли мы теперь есть инопланетную пищу? - задумался Тодзи, - Учитывая все эти способности и прочее дерьмо, полученное от Ангелов.
- Да, - ответила Рей.
Все повернулись и посмотрели на нее.
Она поколебалась, стараясь не встречаться глазами с Аской, затем произнесла:
- Мы получаем силу от тех, кого уничтожаем. Мы становимся... - она замялась, подбирая слова.
- Сплавом, - подсказала Хикари. - Да. Часть от человека, часть от Ангела.
- Уроды, - пробормотала Аска злобно, сверля глазами Рей.
- Мы не уроды, - возразил Синдзи, - Просто другие, - в его голосе мелькнул намек на отчаяние, - Мы все еще люди.
- Я просто... Я надеюсь, что мы ими и останемся, - сказала Аска, - Но я боюсь, что это не так.
- Это единственный способ остановить Ангелов, - взволнованно произнесла Анна, - Мы должны пойти на риск.
- Я знаю, черт возьми, - ответила Аска, - Но это не значит, что это мне нравится.
- Не бойтесь, - сказала Рей тихо, - Наш командир очень находчивый. Мы не проиграем.
- Я не боюсь! - огрызнулась Аска на Рей.
Фройлян Хельга постучала указкой по классной доске.
- Давайте вернемся к уроку...
Аска повернулась к ней и извинилась по-немецки:
- Извините, мы... я сожалею.
- Я знаю, все это кажется тебе скучным, Аска, но, пожалуйста, потерпи.
- Я постараюсь. Еще раз извините. Я просто... Все это дело, борьба с Ангелами, начинает беспокоить меня.
- Я понимаю, - сказала фройлян Хельга, - Но мы должны продолжать.
Аска кивнула.
- Тогда, давайте продолжим.

***

Мисато чувствовала себя очень скованной. Она оказалась вынуждена передавать команды через переводчика, и не переставала волноваться, что он переведет что-нибудь не так. "Надо было усерднее изучать английский, - подумала она, - И немецкий тоже. Не было бы сейчас этих проблем".
/ Группа три докладывает. Здесь повсюду трупы/, - сообщил командир третьей группы по-немецки. Дрожащие изображение камеры показало две дюжины тел, валяющихся по всей поляне.
Штатный переводчик перевел донесения на японский для Мисато.
- Группа два, что вы видите? - спросила Ингрид по-немецки.
- Группа один, есть ли поблизости какие-либо транспортные средства? - спросила Мисато по-японски.
/ Здесь много, очень много обугленных трупов, и сгоревшие деревья. Я думаю, использовали огнемет, - сообщил командир группы два. Камера сфокусировалась на сожженном теле, - Если бы последние несколько дней не шел дождь, вероятно, начался бы лесной пожар./
/ От автомобилей никакого прока. Кто-то вытащил аккумуляторы и радио. Это примитивная, но эффективная мера, чтобы вывести их из строя/.
Семь автомобилей, грузовики и фургоны, были плотно припаркованы вдоль дороги. Повсюду виднелись осколки стекла и металла.
- Похоже, кто-то добрался до них раньше нас, - сказала Ингрид.
- Но кто? Ты считаешь, немецкая армия могла это сделать? - спросила Мисато.
- Я не думаю, что они оставили бы после себя такой беспорядок. Наши коммандос не работают так грязно. Надеюсь на это, во всяком случае.
- Тогда - кто?
- Не знаю. Слишком много признаков применения мощного вооружения, так что это не их товарищи-окультисты. Даже не представляю, кто еще мог расправиться с последователями культа, имеющими паранормальную поддержку?
- Есть какие-нибудь следы тех, кто убил их? - спросила Мисато.
/ Есть несколько мест со следами крови, но трупов там нет. Я думаю, они забрали своих погибших/, - сказал командир группы два.
В результате поисков обнаружили множество стреляных гильз и следов использования гранат, но никаких характерных особенностей или трупов нападавших.
- Ладно, раз они нападают на культистов, вероятно, они на нашей стороне, - заметил Макото.
- Я надеюсь, что так. Но подозрительность свойственна моей профессии, - ответила Ингрид.
- Следует попробовать проследить поставки оружия, - сказала Мисато, - Ингрид, разберись с этим; мне нужно сделать несколько звонков.
- Да, мэм.

***

- Время идти за покупками! - заявила Аска.
- И по другим делам, также, - сказала Анна более спокойно.
- Пойдем, Тодзи, - сказала Хикари, хватая его под руку.
- Эй, мы смотрим футбол. Это важный матч! - он всеми силами старался не позволить оторвать себя от телевизора.
- Ты даже не понимаешь, что они говорят, - сказала Хикари.
- Я пойду, позову Рей, - предложил Синдзи.
Анна слегка вздрогнула.
- Никакой Рей. Не хочу иметь с ней никаких дел, - резко сказала Аска.
Синдзи вздохнул.
- Хорошо, хорошо.
- Эй, Синдзи, ты собираешься так просто сдаться? - спросил Тодзи Синдзи.
- Да, - ответил Синдзи.
- Проклятье. Ты не можешь просто соглашаться, каждый раз, когда от тебя что-то требуют другие!
- Вот он и не согласится с твоим требованием, - сказала Аска, показав Тодзи язык.
- Ну, раз ты предпочитаешь смотреть телевизор, а не провести время со мной... - сказала Хикари, помрачнев.
- В городе есть очень хорошая баскетбольная площадка, - добавила Анна.
- Хорошо, дайте мне только взять свой мяч, и я буду готов пойти, - сказал Тодзи. Он вышел, сопровождаемый Хикари.
- Ты не возражаешь, Синдзи? - спросила Аска.
- На самом деле, я считаю, что смотреть спортивные передачи так же скучно, как и ходить по магазинам, так что мне все равно, - ответил Синдзи.
- Теперь, запомни: если Оскар наткнется на нас - мы идем сдавать кровь на анализ, - сказала Аска, - Он ненавидит иголки.
- Если Оскар что-то спросит, я все равно не пойму, - сказал Синдзи.
- Вот и хорошо, - она взяла Синдзи за руку и улыбнулась, - Обещаю, нам будет весело.
- Я не прочь бы сходить в кино, но мы с Тодзи ничего не поймем.
- Мы могли бы переводить для вас, - предложила Аска.
- Ах да, и я уверен, другие посетители будут рады слушать нашу болтовню по-японски в кино, - заметила Анна.
Аска нахмурилась.
- Но это было бы прикольное представление.
- Ладно, посмотрим. Может, мы сможем уговорить фрау Химмилфарб снова приготовить несколько фильмов для показа на базе, как прошлым летом.
Вернулся Тодзи со своим баскетбольным мячом, которым он стучал об пол на ходу.
- Пошли.
- Хорошо, я позвоню маме и скажу, что мы готовы идти, и она отвезет нас в город, - сказала Анна.
- Эх, повеселимся! - объявила с энтузиазмом Аска.

***

Спустя несколько часов, и после неплохого обеда, Тодзи начало клонить ко сну. Он таскал за собой огромную груду покупок, сделанных Хикари, а все магазины, по его мнению, напоминали помойки, набитые мусором. За исключением шляпы, купленной им. Как он считал, в ней он выглядит весьма симпатично. Он и Синдзи подбил на покупку такой же.
Они повернули за угол и вошли в парк. Здесь находилась довольно милая баскетбольная площадка, и несколько детей их возраста играли. Тодзи усмехнулся.
- О, да, пришло время показать им, как нужно играть.
Хикари присела на скамейку, вместе с Аской.
- Наша очередь скучать.
- Твоя очередь, - возразила Аска, - Я собираюсь пнуть Тодзи в зад.
- Я останусь с тобой, - Сказала Анна Хикари.
- Я... - начал Синдзи.
- Пошли, Синдзи, мы должны надрать этим немцам задницу! - Тодзи потащил Синдзи за собой.
Довольно скоро, не смотря на языковой барьер, Тодзи втянулся в игру. Некоторые из его соперников, к его удивлению, играли лучше, чем он, хотя и не намного. Один темноволосый паренек отобрал у него мяч и отдал его Аске. Та перепрыгнув прямо через него, вбила мяч в корзину, затем ударилась о баскетбольный щит и неловко приземлилась.
Синдзи подбежал к ней, но она встала и отряхнулась.
- Все нормально, - сказала она ему по-японски.
- Как тебе это удалось? - изумленно спросил один из детей.
- Я пилот ЕВЫ-02. И я поистине хороша, - сказала Аска, усмехнувшись.
Тут дети пригляделись как следует к новым знакомым и их глаза расширились.
- Пилоты ЕВ! Это они!
Они столпились вокруг, требуя автографы и взволнованно болтая по-немецки.
Хикари нахмурилась.
- К нам никто не пристает.
- Мы новички, - ответила Анна, - Кроме того, они бы точно растоптали наши покупки.
Все больше детей вливалось в парк, и некоторые из них подошли к Анне и Хикари.
- Дайте автограф! - потребовал один из них.
Хикари рассмеялась и расписалась в блокноте, так же, как и Анна.
- Вот так-то лучше.
Люди все прибывали, в том числе и взрослые.
А на дальнем конце парка, кто-то щелкал одно фото за другим, затем удалился, чтобы подготовить доклад.

***

Позже, этим вечером, Анна и Аска вместе гуляли по базе. Синдзи занимался на виолончели, Хикари пораньше легла спать, а Тодзи практиковался в отработке свободных бросков. Когда они проходили мимо кафетерия, Аска спросила:
- У тебя все еще сохранился флаг?
Анна рассмеялась.
- Великого герцогства Фенвик? Я все еще не могу поверить - как ты уговорила меня вышить его.
- Интересно, заметит ли кто-нибудь, если мы поднимем его на одном из этих флагштоков? - сказала Аска, смеясь, - Месяц никто даже НЕ ЗАМЕТИТ.
- Через какое-то время на флаги перестаешь обращать внимание. Ты могла бы, вероятно, украсть немецкий флаг, и никто не заметил бы.
Глаза Аски загорелись.
- Ооо.
- Нет-нет-нет, - сказала Анна, хлопнув ее по бедру, - Мне хватило трепки на всю оставшуюся жизнь.
- Оуу.
Некоторое время они шли молча, затем Анна спросила:
- Так Синдзи теперь формально твой парень?
- Ну, эээ... вроде того... Я имею в виду, мы не используем именно такие слова, но в общем - да.
- Он миленький, - сказала Анна.
- Он не совсем тот тип парня, который я хотела бы заполучить, но он просто... с ним чувствуешь себя так свободно, понимаешь. И преследование таких парней, как Кадзи, ничего мне не даст, - она вздохнула, чувствуя наваливающуюся на нее тоску, когда она вспомнила о его гибели, - Я действительно печалилась о нем, пока... - ее кулаки сжались, - ...эта маленькая сучка не сделала то, что сделала.
Анна положила руку ей на плечо.
- Он показался мне очень приятным.
- О, Кадзи был такой крутой, но он, совсем не обращал на меня внимания, а я была слишком глупа, чтобы осознать это, пока не стало слишком поздно, - она пнула камешек и тот отлетел в стену, - Глупый командующий Икари выжил после встречи с той тварью, так почему должен был погибнуть Кадзи?
Анна встревожено наблюдала, как язычки огня образуются вокруг кулаков Аски.
- Ты снова в огне, - тихо сказала она.
Аска вздохнула.
- Ненавижу это. Приходится контролировать каждую незначительную эмоцию, из опасения, что я могу неожиданно превратиться в факел.
Анна подумала про себя, что будет, если Аска утратит самообладание.
- Это случится и со мной тоже?
- Что-то вроде этого, - сказала Аска. Она ощущала, как с каждой секундой все глубже погружается в депрессию, - Маленькие частицы монстров входят в тебя. Ты будешь вспоминать вещи, которых никогда раньше не делала, слышать голоса, говорящие на странных чужих языках в твоих снах, видеть места, где ты никогда не была. А затем, ты начнешь обретать способности. Это сделает тебя уродом, - ее голос звучал холодно, - Если бы те дети действительно понимали - кто мы есть, они бы разорвали нас на части. И были бы правы.
Нервно переминаясь с ноги на ногу, Анна сказала:
- Ты не урод и не монстр. Ты - моя лучшая подруга, и даже если у тебя вырастет вторая голова, или что-нибудь еще, я все равно буду заботиться о тебе.
Аска подошла и обняла Анну, начав плакать.
- Ты должна бежать подальше от меня, прежде чем я превращусь в нечто, столь же ужасное, как Рей.
- Я уверена - ты никогда не причинишь мне вред, Аска, - сказала Анна, - И ты не станешь монстром.
Они стояли в тишине, обнявшись, пока Аска плакала. Наконец, она произнесла:
- Ох, Анна, я так скучала по тебе, когда уехала отсюда. Хикари хорошая подруга, одна из лучших, какие только у меня были, но ты просто... ты понимаешь меня.
- И ты понимаешь меня, - мягко отозвалась Анна, - Лучше, чем кто бы то ни был. Подруги навсегда, верно?
Аска тихо рассмеялась.
- Я помню, как мы решили стать сестрами по крови, а затем, запаниковали при виде собственной крови и стали бегать и орать, пока фрау Химмилфарб не нашла нас, - она снова вздохнула, - Жаль, но больше я не кричу при виде крови. Я видела ее слишком часто.
Анна на мгновение задумалась, затем стала рыться в своей сумочке.
- У меня, кажется, где-то был карманный ножик. Мы могли бы поклясться прямо сейчас.
Аска вытерла слезы.
- Ты хочешь этого?
Анна кивнула.
- Да, хочу.
- Спасибо, - сказала Аска, затем снова начала плакать.
Анна нашла карманный нож.
- Мы немного порежем наши ладони, а затем соприкоснемся ими, правильно?
- Типа того, - согласилась Аска.
Открыв самое большое лезвие, Анна нервно посмотрела на него и сказала:
- Я буду первой, - после чего, очень аккуратно порезала свою руку, совсем немного. Кровь медленно сочилась из пореза.
Взяв нож дрожащими руками, Аска сделала паузу, закрыла глаза и сосредоточилась. Затем, полоснула по ладони. Это было совсем не так больно, как она думала. Постепенно начала течь кровь, собираясь в маленькую красную сферу.
Она и Анна потрясенно смотрели, как кровь формируется во что-то похожее на яйцо. Яйцо раскололось и крошечная птица из пламени вырвалась из него, покружила вокруг головы Аски и улетела.
Они обе, со смесью удивления и ужаса, проследили за ней взглядом, затем уставились на ладонь Аски. Кровь теперь текла медленнее, как обычная кровь. Сглотнув, Анна взяла руку Аски в свою и произнесла:
- Теперь, мы... эээ, я забыла клятву.
Слова клятвы всплыли в голове Аски и она сказала:
- Кровь к крови, плоть к плоти; мы смешиваем нашу кровь, нашу жизнь, чтобы наши жизни стали едины; и мы станем одной плоти и крови, в новом кровном родстве.
Анна повторяла за Аской, не понимая ни единого слова, но полагая, что это латынь, или что-то вроде, хотя этот гортанный язык совсем не походил на латынь. Она ощутила покалывание в руке, и тепло, распространяющееся по телу.
- Это было то, что нужно. Что за язык?
Аска на миг задумалась, глядя на Анну, затем опустила глаза.
- Я не знаю. Другая память, не моя.
- Ну, по-моему, это круто, - сказала Анна, утешительным тоном, - она вынула из сумочки носовой платок и лейкопластырь, - Нам надо промыть наши... - она запнулась на секунду. почувствовав тепло и слабость.
- Анна! - Аска шагнула вперед и подхватила ее, когда та зашаталась, - Что случилось?
- Чувство, вроде... странное... - произнесла Анна, - Нужно вымыть мою...руку, - она неловко коснулась своей руки, размазывая кровь, затем попыталась прилепить лейкопластырь, пока Аска поддерживала ее, - Голова болит.
Аске внезапно пришло в голову, не мог ли нож оказаться заражен, или что-то в этом роде. Но она чувствовала себя прекрасно. Она помогла Анне сесть.
- Может, позвать Акаги-сан? - спросила она.
- Не нужно врачей. Я просто... - Анна выглядела довольно бледной, по сравнению с Аской, - Ну, у меня чешется между лопатками.
- Вот хрень! - сказала Аска, - Что бы ты ни делала - не вздумай отращивать крылья!
- Оох...
"Нет, проклятье, если сказать ей, чтобы она не делала что-либо, она наверняка СДЕЛАЕТ это", - подумала Аска. Она пригляделась к волосам Анны и увидела, что они меняют цвет на зеленый. Аска протерла глаза.
- Мне кажется, или твои волосы...
- Мои волосы... - Анна взяла в руку локон волос, - Ох, они вроде выглядят зелеными, - она мигнула, - Ооох, все как в тумане.
- Тройное проклятье! Я пойду, найду Акаги-сан. Оставайся здесь, хорошо?
- Почему бы нам просто не телепортироваться туда? Мы - Дети, Ключ и Врата... - речь Анны стала звучать бессвязно.
- Я телепортировалась бы к ней, если бы знала, как это делается! Я просто... - Аска подняла Анну, - Я не оставлю тебя одну.
- Ух ты, я вижу ангелов!
Аска побежала так быстро, как только могла, не думая ни о чем, кроме неопределенной надежды найти Акаги.

***

К тому времени, как Аска и Рицуко принесли Анну в лабораторию, та уже погрузилась в дремоту. Рицуко начала готовить оборудование, которое могло ей понадобиться.
- Чем вы вдвоем занимались?
Аска тихо ответила:
- Мы попробовали поклясться на крови. На Акло.
- Вы смешивали кровь и произносили клятву на до-человеческом языке? - Рицуко, нахмурившись, взглянула на Аску.
- Ну...да, - Аска чувствовала себя полной дурой и ненавидела себя за это.
- Сядь там и веди себя тихо, пока я работаю, - приказала Рицуко.
- Да, мэм, - ответила Аска и присела, позволив своей совести терзать себя.
Как только Рицуко закончила, она сказала:
- Хорошо, к счастью, ничего фатального ты не совершила. Я полагаю, воздействие стабилизировалось, и поскольку она пилот - она выживет.
Аска продолжала вопросительно смотреть на нее.
- Хватит и того, что, возможно, ее уровень синхронизации немного повысится, у нее останутся зеленые волосы и бледный цвет лица, но ничего худшего.
Аска облегченно вздохнула.
- Если бы она была обычной девушкой, она, возможно, уже умерла бы. Но она, кажется, получила достаточно... в общем, того, что вы поглощаете от Ангелов, чтобы пережить это.
Очень слабо Аска спросила:
- Я могла убить ее?
- Возможно. Она выглядела довольно плохо, когда ты доставила ее сюда, но затем, она пошла на поправку, - сказала Рицуко, - Ты не могла знать, что произойдет. И я никогда не предполагала, что вы попробуете что-то вроде этого.
- Она... так она...
- С ней все будет нормально, но я обращусь за помощью, если ее состояние останется прежним. Я полагаю, ты поглотила достаточно... силы, за неимением более подходящего слова, так что теперь твоя кровь обладает своей силой, - она достала шприц, - Я хотела бы взять у тебя образец крови.
- Хорошо.
Рицуко взяла образец, затем исследовала его под микроскопом. Из оставшейся в пробирке крови стали образовываться различные существа, распадающиеся затем снова в кровь. Аска заворожено и с ужасом наблюдала за ними, словно за столкновением, на ее глазах, дюжины машин.
- Я бы сказала, что это побочный эффект после поглощения силы Ангела. Твоя ЕВА усвоила большую часть энергии, но и ты получила достаточно, и теперь твоя кровь пытается создавать и высвобождать новые формы жизни.
Аска продолжала заворожено наблюдать, за своей кровью.
- К счастью, Анна смогла сопротивляться и ассимилировать твою кровь после небольшой мутации, - Рицуко подошла к Аске, - И не смотря ни на что вы решили сделать это?
- Она хотела... Она хотела показать мне, что останется моей подругой навсегда. Даже если я... О, боже, я могла превратить ЕЕ в какого-нибудь монстра, - Аска начала плакать, упав духом, - Я могла... убить ее.
Рицуко в растерянности стояла рядом, не зная, что сделать. Наконец, очень медленно и нерешительно, она приблизилась и обняла Аску, похлопав ее по спине, и чувствуя себя при этом довольно странно.
- Но этого не случилось.
- Мы все становимся чудовищами, - сказала Аска, пристально глядя на свои руки. Там, где раньше был порез, не осталось ни царапины, ни следа, даже никакой красноты.
- Нет, если я смогу помочь, - сказала Рицуко, - Но слезы точно не помогут.
- Вы бы тоже плакали, превращаясь в какую-нибудь ужасную отвратительную тварь!
- Я уже плакала по этому поводу, давно, - мягко сказала Рицуко, - Понимаешь, моя мать была чудовищем.
Аска напряглась.
- Что?
- Я рассказала об этом только одному человеку, но... - она вздохнув, отпустила Аску и опустилась на стул, - Видишь ли, - она снова вздохнула, - Это может сначала показаться глупым, но относится ко мне.
Аска смущенно кивнула.
- Моя мать стала продуктом размножения расы... ну, их можно назвать "людьми моря". Эти люди моря служат тому, кого они называют Ктулху. Он заключен на дне моря. Некоторые культы безумцев на земле, в прошлом заключали союзы с этим морским народом, также называемом "Глубоководными". Мой дедушка с материнской стороны был одним из них. Когда люди скрещивались с Глубоководными, результатом становился гибрид, который являлся человеком сначала, но в конечном счете, превращался в Глубоководного, и уходил, чтобы жить с ними, - руки Рицуко сжались в кулаки, но она заставила себя разжать их, - Моих дедушку и бабушку убили охотники за приверженцами культа, они нашли мою мать, она была еще ребенком, но не поняли, что она не человек. Она попала в приют, выросла и стала блестящим ученым, но спустя какое-то время, ее наследие стало проявляться. Мне было столько же, как и тебе, когда это началось, - Рицуко снова сжала кулаки, - Видя происходящие изменения, она получала от этого удовольствие. И она хотела, чтобы я также радовалась этому. Я едва могла понять, что происходит с ней, но я ненавидела это, всем сердцем и душой. И когда она сказала, что со мной рано или поздно произойдет то же самое, я решила, что никогда не стану похожей на мать.
Аска потрясенно смотрела на нее.
- Как она скрыла все это от NERV?
- О, там знали. Но она представляла слишком большую ценность, чтобы от нее избавиться, пока изменения не стали слишком заметными. И после этого, она исчезла. Она хотела забрать меня с собой, но я сбежала. И я приняла решение - я должна найти какой-то способ... предотвратить превращение в нечто, подобное ей, - она заставила себя разжать руки, на этот раз от ногтей на ладонях выступила кровь, - Я изучала биохимию, и когда командующий Икари предложил мне работу в NERV, я воспользовалась шансом. Он знал о... моей проблеме, и обещал, что посмотрит, чем он сможет мне помочь.
- Вы... нашли лекарство? - спросила Аска.
- Я нашла способ стабилизировать мое состояние на некоторое время. Но я чувствовала себя ужасно все эти дни, все об этом знают. Они считали меня тварью, чудовищем. Они хотели ставить на мне опыты, или избавиться от меня. И я так и не смогла найти лекарство. Все, что я могу - в какой-то мере предотвратить проявления или изменить их. Я начинаю бояться, что я никогда не освобожусь от этого. Море... Я ненавижу море, потому что оно пробуждает чудовище во мне, пытается заставить его возродиться.
- Вы не чудовище, - твердо сказала Аска, - Вы хороший человек.
- Я хотела бы верить, что все будет хорошо. Майя верит. Она как... как ребенок. Я хочу надеяться, но я не знаю, где искать ответ. Так что я просто живу, потому что не хочу сдаваться. Когда-нибудь, если изменения станут необратимыми, я убью себя, прежде чем превращусь в монстра, - она глубоко вздохнула, - Я всегда думала... что из-за того, чем я являюсь, я не могу быть настоящим человеком. У меня не было друзей. Любой возненавидел бы меня, если бы узнал правду.
- Я не испытываю к вам ненависти, - сказала Аска, - Вы очень помогли нам, и вы лучшая подруга Мисато, и Майи тоже. И вы помогаете спасти человечество от гибели. Вы должны гордиться собой.
- И ты, также, - ответила Рицуко, - Я не знаю, что произойдет с тобой, но ты все же не чудовище, и ты не станешь им, если я найду способ предотвратить это. Я знаю, на что похоже это чувство, эти странные побуждения, но ты можешь бороться с ними. Я верю, если ты очень сильно захочешь - ты справишься с этим.
- Знает ли Мисато о...? - начала Аска.
- Нет. Ей вполне хватает сплетен о наших с Майей отношениях.
- Ваших... ох, - Аска покраснела.
- Не замечала?
- Ну, я... эээ... - Аска нервно рассмеялась, - Верно. Извините, я не должна была смеяться.
- Как бы то ни было, самое важное - не сдаваться. Не уступать тьме. Даже если она поглотит нас, мы, по-крайней мере, можем плюнуть ей в глаза, прежде чем умрем.
- И да поможет нам бог, - добавила Аска. Она надеялась, что бог все еще с ней. "Я должна помолиться", - подумала она.
- Я не верю в бога. Великодушный создатель не мог бы сидеть, сложа руки, и не делая ничего, чтобы не позволить всему этому происходить, - сказала Рицуко, - Я хотела бы верить в бессмертие души, но у меня нет никаких доказательств этого. Есть просто жизнь, и если есть в ней справедливость - мы должны добиться ее сами, - она покачала головой, - Но я считаю, у нас есть более важные дела, чем обсуждение теологии.
- Анна скоро проснется? - спросила Аска.
Рицуко слегка нахмурилась, встала, и мягко потрясла Анну. Анна открыла глаза.
- Акаги-сан? Где я?
- Ты в моей лаборатории. Ты хорошо себя чувствуешь? Можешь сесть?
Анна села.
- Привет, Аска.
- Привет, - ответила Аска, затем подошла ближе к ней, - Ты хорошо себя чувствуешь? Мне, правда, очень жаль.
- Все нормально, - сказала Анна, - Немного хочется есть.
Аска издала протяжный вздох облегчения.
- Я не представляла, что такое могло случиться.
- Что могло случиться?
Рицуко объяснила все Анне, та ответила:
- Жаль, что мы об этом не знали.
Вздохнув, Рицуко сказала:
- Я не предполагала, что придется иметь дело с людьми, которым придет в голову приносить клятву на крови, этот пережиток средневековья. Вы, обе, идите поешьте. Я проведу еще несколько тестов с образцами крови.
- Хорошо, - ответила Анна, - Пойдем съедим что-нибудь.
Они вышли, оставив Рицуко работать с несколькими последними тестами. Она задумалась - пробовали ли другие Дети нечто подобное?

***

Осматривая свою комнату, Синдзи ощутил что-то вроде дежа вю. Все это напомнило ему день, когда он приехал в Токио-3. Как он распаковывает коробки в квартире Мисато. Только теперь, из окон открывался замечательный вид на лес, а двери не были раздвижные.
Хотя он не чувствовал себя, как дома, ему доставляло удовольствие знание того, что он разделяет жилье с Мисато и Аской. Знакомые лица, просто новое окружение.
Он глубоко вздохнул и начал разбираться с коробками, еще раз распаковывая свою жизнь. Многие вещи запылились, учитывая, что они были извлечены из под развалин, и по мере распаковки он очищал их. К сожалению, через некоторое время, воздух в комнате стал довольно пыльным.
Синдзи открыл окно и высунулся, вдохнув германский воздух. Даже он напоминал ему о том, как все изменилось. Нет больше звуков городской жизни, легкой примеси выхлопных газов в запахе стали и бетона, влажного океанского бриза. Воздух здесь наполняли запахи леса и глины, ветер с Рейна придавал ему влажный оттенок.
Он услышал звук шагов по бетону и прямо под окном встретил пристальный взгляд знакомых красных глаз. Он уже привык к ее неожиданным появлениям, но сейчас, в глубине души, почувствовал себя неловко.
- Гм, привет, - сказал он.
Секунду она просто смотрела на него. Он подумал - уж не собирается ли она провести весь день, уставившись на него, когда она, наконец, спросила:
- Мы можем поговорить?
- Хорошо, заходи.
Он отошел, чтобы встретить ее у входной двери, но она вдруг оказалась в его комнате, сидящей на полу в углу. Ее ноги прижимались к груди, руки обхватывали их, подбородок упирался в колени, она выглядела печально. Он отшатнулся, пораженный, затем выругал сам себя. Зная, на что она способна, он не должен удивляться подобным вещам.
Если бы Синдзи когда-нибудь читал мангу "Весеннее цветение сакуры", том 14, страницу 43, вставка 2, он узнал бы ее позу.
Она очень женственно и трогательно мигнула, устремив взгляд в никуда.
- Я не знаю, как.
- Как? - переспросил он, - Что - как?
- Принести извинения. Лэнгли.
Глаза Синдзи расширились. Он глубоко вздохнул и сел на кровать.
- Ох, ну... честно говоря, я тоже не знаю.
Рей слегка сдвинула брови.
- Ну, я имею в виду, это, гм, отчасти необычно, - запинаясь продолжал Синдзи, - Я о ситуации.
Рей только кивнула.
Почесав голову, Синдзи сказал:
- Ладно, я полагаю, лучше всего просто избегать встречи с ней некоторое время. Ей нужно время.
Она снова кивнула, затем, словно задумалась о том, что делать дальше. К немалому смущению Синдзи, она вытащила из кармана жакета том манги и пролистала ее.
- Что это? - спросил он.
- "Весеннее цветение сакуры"
- Они сделали мангу по этому фильму? - удивился он.
Она кивнула.
- Она очень интуитивно понятная, - Рей закрыла книгу, убрала ее и встала, - Я немного устала, - заявила она, - Я могу ненадолго остаться здесь?
Синдзи секунду колебался, затем кивнул.
- Аски не будет весь день, она развлекается со своими друзьями. Но если она вернется - постарайся скрыться от нее.
Рей подошла к Синдзи и села рядом с ним на кровать. Тут он покраснел, поняв, что они одни в квартире, да еще сидят вместе на кровати. Она, казалось, колеблется, сидя рядом и смотря в его глаза в ответ на его взгляд. Он чувствовал, как заливается краской, и заметил, что она тоже.
Затем она плюхнулась на кровать, и похоже, тут же заснула.
Прежде чем ему в голову могло придти сделать что-то глупое или непристойное, Синдзи решил, что настало время посмотреть телевизор, и вышел. Неважно, что он будет смотреть, главное занять себя. В конце концов, ему нужно начинать изучать немецкий.

***

Макото, с огромной коробкой в руках, загораживающей ему весь обзор, пробирался по коридору.
- Майя?
- Налево, - велела она, шагая немного впереди него с двумя большими сумками, - Спасибо за то, что помог перенести вещи, я тебе очень благодарна.
- А, никаких проблем, - ответил он, - Кроме того, ты бы сделала то же самое для меня, если бы я попросил, верно?
Он не услышал ответа.
- Ве-е-ерно?
- Подожди, я все еще думаю.
- Эй!
Она рассмеялась.
- Просто шучу. Конечно, я бы помогла. Хорошо, идем сюда, еще немного, - они вошли в квартиру и Макото тут же опустил коробку на пол.
- Здесь замечательно, да?
- Мм-хмм.
Они огляделись вокруг.
- Неплохо, - сказала Майя.
- Немного побольше, чем моя квартира в Японии, - ответил Макото.
Майя кивнула.
- Аналогично. Я хотела попросить семпай помочь мне, но у нее назначены встречи, которые она не может пропустить, - она слегка нахмурилась при последних словах, - Ладно, давай принесем остальное.
- Так, гм, как твои дела? - спросил он, пока они шли по коридорам назад к автомобилю с ее пожитками. Он надеялся, что не покажется ей невежливым.
Она немного покраснела и пожала плечами.
- Идут неплохо. А ты как?
Он вздохнул.
- Все так запуталось, на самом деле.
Она подтолкнула его локтем.
- Ах ты, бабник.
- Э-это не так! Мне НЕ НУЖЕН гарем девушек, понятно?! - он добавил кротко, - Просто... Я не знаю... Я не ожидал, что добьюсь чего-нибудь с Мисато, а затем в моей жизни появляется Акане, а когда все идет просто великолепно, Мисато начинает проявлять интерес, и... - он вздохнул, - Не знаю, чтобы сделала ты на моем месте?
- Я?
- Да, ты. Что, если бы ты уже встречалась с кем-то, когда доктор Акаги стала выказывать свое сильное влечение к тебе?
Майя хмыкнула.
- Трудный вопрос. Это зависело бы от того человека, конечно. И при каких обстоятельствах появилась бы семпай.
- Что ты имеешь в виду?
- Ладно, давай рассмотрим твой первый пример - Мисато. Ее предыдущий ухажер недавно погиб, и она переживает всю гамму чувств в связи с этим. Ей больно, она одинока, сбита с толку, - Майя снова нахмурилась, - Ненавижу говорить подобное, но ты, возможно, нужен ей только для того, чтобы придти в себя.
Он вздохнул и опустил голову.
- Я не хочу быть парнем только для этого.
- Ты и не должен. В обычных обстоятельствах, было бы немного сложнее определиться с твоими дальнейшими действиями. Но сейчас, Мисато все еще испытывает боль, и она нуждается в дружеской поддержке больше, чем кто-либо еще. Вместе с тем, у тебя с Акане все хорошо.
- За исключением того, что она продолжает убеждать меня заняться Мисато, - сказал Макото, - Это довольно странно, разве ты не находишь?
- Может, она боится ответственности, - возразила Майя, - Все же, задумайся над этим. Ты говорил, что она приедет вслед за тобой в Германию, так?
Он кивнул.
- Подумай сам - она пересечет полмира, чтобы оказаться рядом с тобой. Она могла бы просто переехать в другую часть Японии, или в какую-нибудь страну поближе, но вместо этого, она приезжает сюда, к тебе. Это очень о многом говорит. Возможно, даже, о любви.
Теперь настала очередь Макото краснеть.
- Ты, в самом деле, так думаешь?
- Не скажу на все сто, но почти уверена. Оставайся верным Акане, и попытайся быть другом для Мисато. О, и возьми вон ту коробку, слева.

***

Рей, растянувшаяся на кровати Синдзи, почувствовала, что что-то идет не так, и открыла глаза.
Если верить манге, девочка засыпает, а мальчик, соблазненный ее видом, должен попробовать поцеловать ее.
Вместо этого, она слышала, как Синдзи смотрит телевизор в другой комнате.
Она решила подождать подольше.
Да, это неплохая идея.

***

Крик разбудил Аску, моментально выдернув ее из Страны Снов в реальный мир. Она вскочила с матраца, надеясь, что Анна не успела разбудить кого-либо еще, кроме нее. Она снова спала в комнате Анны.
Анна безучастно смотрела в потолок, ее рот был широко раскрыт. На мгновение, ее лоб и глаза, казалось, вспыхнули красным, но затем это исчезло. Взгляд Анны стал осмысленным и она произнесла:
- Я разбудила тебя?
- Ага. Опять кошмары?
- Опять кошмары, - ответила Анна. Ее голос показался Аске необычно спокойным, - Мне жаль, что я разбудила тебя.
- Нам в самом деле надо встретиться с доктором Химмилфарб по этому поводу.
- Нет, со мной все будет в порядке, - сказала Анна, - Это всего лишь сон.
- Странные вещи иногда происходят во сне, - сказала Аска, - Ты уверена, что с тобой все нормально?
- Все нормально, - ответила Анна.
"Нет, не все", - подумала Аска, - Ладно, тогда, давай спать.
- Спокойной ночи, Аска, - сказала Анна.
- Спокойной ночи, Анна.
Аска слышала, как глубоко дыша, Анна погружается в сон, но сама она долго лежала, терзаемая беспокойством, пока сон не одолел ее.

***

Фургоны подтянулись к главным воротам.
- Ты уверен, что это сработает? - спросил один из водителей у человека, сидящего рядом.
Вдали прогремел гром, тучи затянули небо, темноту ночи рассеивали только фонари, освещающие длинную дорогу через лес к главным воротам NERV-Германия.
- Мы были бы уже трупами, если бы наши люди внутри потерпели неудачу, - ответил человек.
- Или, возможно, они хотят заманить нас, а потом убить.
- Не будь таким параноиком.
Ворота скользнули в сторону, открываясь, и машины начали въезжать внутрь.
- Видишь? Я же тебе говорил, - сказал пассажир.
- Я все равно не доверяю им.
- Мы должны пойти на риск, или не будет никакого Пятого Рейха. Смелость - вот ключ! Не трусь.
- Я не трус! Я просто...
Из задней части фургона донесся крик:
- Ты просто боишься!
Руки водителя сжались на баранке.
- Да, я боюсь! Только глупцы не испытывают страха, попадая в подобное место.
- Теперь, все успокойтесь. Приберегите вашу ненависть для поганых чужаков, которые оскверняют нашу страну, - сказал пассажир на переднем сидении, - Еще несколько минут, и это место станет НАШИМ!

***

Мисато проснулась от звуков возни с ключами, по ту сторону ее двери. Паранойя тут же охватила ее, и она схватила свой пистолет с тумбочки и скатилась с кровати в пространство между ней и стеной.
Дверь очень медленно отворилась. Мисато, лежа на полу под кроватью, следила, как она открывается. Она видела три пары ног в дверном проеме. Мужчины переговаривались между собой по-немецки, она вслушалась в их речь, стараясь догадаться, что они замышляют. Кем бы они не были, они не в униформе, но все же в глубине души она волновалась как бы не убить какого-нибудь заблудившегося посетителя.
Она узнала произнесенное имя, и тут же сообразила - как они получили ключ от ее комнаты. Это означало, что либо они из персонала NERV, но без униформы, либо кто-то на базе выдал им ключи. Она слышала, как еще несколько человек бродят по коридору. Мисато выглянула из-за кровати, надеясь получше рассмотреть их.
Двое мужчин со светлыми волосами были невысокого роста, худощавые, чисто выбритые, в то время, как третий - огромный мускулистый тип, темноволосый, с густой бородой. Все трое вооружены винтовками. Двое белокурых мужчин носили джинсы и футболки с надписями на немецком, которые Мисато не поняла, хотя изображение футбольного мяча позволяло предположить, что они являлись спортивными болельщиками. С другой стороны, третий был одет во что-то вроде военной формы времен Второй Мировой, со свастикой на нарукавной повязке.
"Черт возьми, - подумала она, - Я могу, вероятно, взять двоих, но в такой тесноте третий наверняка достанет меня, да еще придется иметь дело с теми, что в коридоре".
Прислушавшись, она поняла, что один из них приближается к кровати.
"Хорошо, если я прибью его, то, возможно, успею завалить и двух других, - мелькнула у нее мысль, - Они не похожи на профессионалов. Правда, остаются еще те, в коридоре, придется импровизировать на ходу. Если повезет, и он не станет искать, то они могут предположить, что я вышла прогуляться, или еще куда-нибудь. Дерьмо! Дети! Должно быть, эти люди здесь, чтобы убить или похитить их. Черт возьми!"
Один из белокурых мужчин, приблизившись к кровати, произнес что-то по-немецки. Она не поняла, что он хочет. Он потыкал простыни стволом винтовки, затем наклонился вперед и заметил ее. Мисато внезапно вскочила и всадила пулю ему в голову, заставив опрокинуться навзничь. Затем, нырнув назад, она выстрелила еще пять раз. Три пули попали в цель, второй блондин рухнул на пол с двумя смертельными ранами в груди, а темноволосый мужчина, отброшенный к стене, сжимал свою руку.
Ее разум прояснился достаточно, чтобы она сообразила надавить на аварийную кнопку сотового телефона. Она нажала ускоренный набор номера Фуюцуки. В этот момент, град пуль обрушился на стену у нее над головой; в комнату ввалились еще несколько человек.
Фуюцуки ответил.
- Командир, что происходит? - пробормотал он.
- У нас незваные гости!
Она услышала голос, обращенный к ней, что-то говорящий по-немецки, и, почему-то, раздающийся из-под ее кровати. Как оказалось, один из них прополз по-пластунски в комнату, пока остальные прижали ее огнем, и теперь, он целился в нее из винтовки, лежа под кроватью.
- И они только что захватили меня, - закончила она и бросила пистолет.

***

Аску разбудили звуки выстрелов.
"Что, черт возьми, творится?" - спросила она про себя, - Анна, проснись, - прошептала она, поднявшись и растолкав ее.
Анна протерла глаза.
- Что?
- Должно быть, какое-то чудовище прорвалось, - сказала Аска, - Оставайся здесь и звони Мисато. Я посмотрю, что происходит.
Анна кивнула, пытаясь отыскать свой сотовый, а Аска высунула голову в коридор.
Там была группа людей, большинство из них в темной, но обычной одежде, другие в чем-то похожем на старую немецкую военную форму. Многие столпились у двери в комнату командира Мисато, остальные направлялись по коридору к комнатам Детей. Она заметила у некоторых нарукавные повязки со свастиками. Один из них вскинул винтовку, направив на Аску:
- Сдавайся, или буду стрелять! - выкрикнул он.
Огонь взметнулся вокруг нее, скрыв ее от взора человека. Но он услышал ее голос, разносящийся по коридору:
- Сам сдавайся, ты, безмозглый червь! Это такие идиоты, как ты, создают нашей стране дурную славу! - она протянула руку вдоль коридора, в их сторону, - Бросайте ваше оружие, иначе я убью всех вас.
Они были грязью, немногим лучше монстров, с которыми боролся NERV. Часть ее требовала сжечь их, что бы они ни сделали, наблюдать, как плоть облезает с их костей и слушать их предсмертные крики. Но она подавила этот инстинкт. Они были людьми, хоть и подонками, и возможно, они могли раскаяться. Они заслужили шанс.
Человек нервно сглотнул и подался назад. Тут несколько мужчин вытащили Мисато из ее комнаты, держа оружие у ее головы. Один из них велел:
- Сдавайся, или мы убьем ее.
Аска выругалась. "Проклятье, я не смогу убить их достаточно быстро, чтобы никто не успел выстрелить в нее. Но я не могу просто... дерьмо". Она спросила по-японски:
- Командир Мисато, что мне делать?
- Мы не можем позволить им захватить вас, - ответила Мисато, - Я не хочу умирать, но NERV и весь мир... - она дрогнула, - ...нуждаются в вас больше, чем во мне.
К этому времени, Тодзи также высунулся в коридор.
- Что, черт возьми, происходит? - потребовал он ответа, - Дерьмо! - добавил он, увидев людей.
Аска колебалась. Она не могла допустить, чтобы они убили Мисато. Мисато всегда хорошо относилась к ней, и ей слишком нравилась Мисато, чтобы позволить ей умереть. Если бы на ее месте находилась Рей, ну, тогда, никакого чувства вины, даже если они застрелят ее. Но не Мисато. "Как, черт возьми, эти парни проникли сюда? Я должна остановить их, - подумала Аска, - Но если я буду сражаться... проклятье. Ненавижу. Ладно, я всегда могу убить их позже. Они, должно быть, хотят взять нас живьем, иначе скосили бы сразу, как увидели".
- Хорошо, - сказала она по-немецки, - Мы сдаемся. "Пока", - добавила она про себя. Рано или поздно, она улучит момент и освободит Мисато, и тогда, они за все заплатят.

***

- Готовы ли силы службы безопасности? - спросил Фуюцуки Ингрид.
- Да, - ответила она, затем нахмурилась, - Но если мы атакуем, я сомневаюсь, что командир Кацураги останется в живых.
Гендо начал что-то говорить, но замолк. Отключившись от происходящего, он просто наблюдал.
- Держите их наготове, - сказал Фуюцуки, - Я не хотел бы потерять ее, если только не будет другого выбора.
- Есть ли надежда восстановить контроль над нашими компьютерами? - спросил Вейсс.
- Работаем над этим, - ответила Рицуко, - Если бы у нас хватило времени установить МАГИ, этого бы не случилось.
- Но мы не успели, - сказала Фуюцуки, - Имеют ли они возможность запустить ЕВЫ?
- Я так не думаю, - ответил Отто, один из компьютерных специалистов, - Они отключили все автоматизированные системы безопасности и весьма ограничили наши возможности по мониторингу, но программы для управления ЕВАМИ разработаны для использования на мостике, нигде больше нет необходимого оборудования.
- Наши силы безопасности охраняют резервный мостик, - сказала Ингрид, - Так что, если они не станут использовать заложников для давления на нас, что я не могу допустить, мы сможем предотвратить запуск.
Фуюцуки нахмурился.
- Мы не можем позволить себе потерять Детей.
- Дети могут сокрушить этих идиотов, - подал, наконец, голос Гендо, - Но они не смогут ничего сделать, пока Кацураги в опасности.
- Возможно, мы могли бы подстроить на резервном мостике ловушку, с использованием слезоточивого и нервно-паралитического газа, а затем, позволить им захватить его, - предложила Майя.
- У них есть противогазы. Противогазы, изготовленные в NERV, благодаря тем, кто впустил их, - ответила Ингрид, - Я докопаюсь до этих людей в наших рядах, как только все закончится.
- Определенно полетят головы, - заметил Фуюцуки, надеясь, что его голова не окажется в их числе. Совет Безопасности будет не в восторге.

***

Мисато напряженно сидела, привязанная к стулу, и стараясь выяснить, чего именно добиваются неонацисты. Они захватили блок службы безопасности, и заперли Детей в камерах. За ней присматривали несколько неонацистов, в коридоре тюремного крыла. Они, казалось, ожидают какого-то приказа.
"Если они не собирались убить нас всех, возможно, они планируют похитить ЕВ? - размышляла Мисато, - Но что они могут с ними сделать? Не думали же они, что смогут управлять ЕВАМИ сами? Возможно, они хотят использовать заложников, чтобы вынудить Детей стать их пилотами". Это имело смысл, но все равно это был глупый план. Насколько она знала, Фуюцуки и Гендо пожертвуют жизнями любых заложников, чтобы предотвратить шантаж Детей и использование ЕВ неонацистами. С другой стороны, если они так поступят, Дети могут повернуть против них. "Паршивая ситуация", - подумала Мисато.
Она нахмурилась. Пусть они оказались достаточно умны, чтобы проникнуть сюда, пусть даже с помощью предателя, но неужели они настолько безумны, что думают, будто это сойдет им с рук? Или, возможно, это отвлекающий маневр, какой-то другой группы, использующей неонацистов, как пешки. Казалось несомненным, что эта группа причастна к нападению и уничтожению культа, последствия которого они обнаружили. Может быть, неонацистский аспект является только прикрытием для культа. Или, их лидер мог быть очень способным тактиком, не испытывающим проблем с долгосрочным планированием.
"Теперь, все равно не узнать, - подумала она, - Интересно, захватили ли они один из мостиков? Они вполне могут использовать нас, чтобы оказать давление и получить контроль над мостиком, - она оглянулась на шестерых охранников, присматривающих за ней, - Никаких шансов справиться со всеми. Учитывая, что один из них постоянно держит пушку у моей головы".
"Я не могу даже заговорить им зубы, потому что они не понимают по-японски", - думала она. Она терпеть не могла чувствовать себя беспомощной.
Ей показалось, что она просидела здесь несколько часов, пока ее не осенила мысль: Рей могла овладевать людьми, произносящими ее имя. "Возможно, я смогу привлечь ее внимание, повторив ее имя, и я позволю ей овладеть собой. Тогда, она сможет использовать свою силу, чтобы расправиться с этими идиотами". При мысли об этом Мисато бросило в дрожь, но это был, по-крайней мере, хоть какой-то выход.
Она начала бормотать имя Рей, раз за разом. В течении пары минут ничего не происходило. Наконец, охранник, оружие которого упиралось ей в голову, что-то сказал. Она не поняла, но по тону его голоса можно было догадаться: "хватит повторять "Рей" без умолку".
Через несколько секунд, он обернулся и выстрелил в голову другому мужчине. Убитый рухнул на пол, другие охранники вскочили, сбитые с толку, а он открыл огонь по ним, не слишком умело. Впрочем, на таком коротком расстоянии особого умения ему не потребовалось. Вскоре, он истекал кровью из множества огнестрельных ран, также, как и трое из четырех мужчин, успевших открыть ответный огонь. Последний в ярости повернулся к Мисато, что-то заорал по-немецки и взмахнул оружием.
Он не заметил голубоволосую размытую фигуру, вдруг появившееся в углу комнаты, позади него, но ощутил, как чьи-то руки схватили его запястья и раздавили их, затем отобрали его оружие и бросили на пол. Лед образовался у него во рту, задушив крик.
Некоторые из раненых мужчин пытались подняться и выстрелить в нее, но она стремительно бросалась от тела к телу; одного она добила, полоснув ногтями по горлу, второму проломила ногой грудную клетку. Наконец, все они перестали двигаться. Один, который не получил смертельных ранений, замер, стараясь притвориться мертвым.
Рей подняла пистолет и протянула его Мисато. Затем, она взглянула на выжившего.
- Он нужен тебе? - спросила Рей.
- Он может оказаться полезен. Нам нужно найти Аску, и тогда мы сможем понять, что он скажет. Давай выпустим всех из камер.
Рей кивнула и направилась освобождать остальных.

***

Фуюцуки взял свой телефон.
- Это командующий Фуюцуки, - произнес он.
- Это командир Кацураги, - сказала Мисато, - Рей спасла меня, и мы освободили других Детей. Вы хотите, чтобы мы прибыли на мостик? Есть идеи - что именно хотели эти люди?
- Я полагаю, они собирались использовать заложников, чтобы заставить Детей стать их пилотами, и создать Пятый Рейх. Я не стал бы принимать их всерьез, поскольку они совершенно чокнутые, но они явно воспользовались помощью кого-то внутри, - Фуюцуки нахмурился. "Возможно, все это часть какой-то сложной игры SEELE, - подумал он, - Или, может быть, эту игру затеял Ползучий Хаос. Меня могут дискредитировать, так же, как и Гендо, чтобы они, или их ставленник оказался во главе NERV".
- Я знаю. Ингрид и я обратимся за помощью к отделу внутренних расследований, чтобы найти и вычистить предателей, - сказала Мисато, - Нам прибыть на мостик?
- Да, - сказал он, - Если вы столкнетесь с противниками, берите их живьем, если удастся, потому что нам нужны ответы. Но если не получится - убивайте без колебаний.
- Поняла, - ответила она, - Мы будем через 10-15 минут, если не встретим сопротивления.
- Мы ждем вас.

***

Тодзи следил, как Аска, Рей и Синдзи расправляются с неудачливой группой неонацистов, попытавшихся перехватить их на пути к мостику. Мисато, а также Анна, Хикари и Тодзи, прикрывали их из-за угла, Мисато высовывалась, стреляя во врагов и поражая их со смертоносной точностью.
Аска, смеясь, метала огненные стрелы в мужчин, стреляющих в нее. Пули отскакивали от пламенного щита, который она выставила перед собой. В местах попаданий они вызывали лишь легкое колебание пылающего АТ-поля.
Рей бросалась к одному человеку за другим, замораживая одних, кромсая других когтями, в которые превратились ее пальцы. Она двигалась слишком быстро, чтобы кто-то мог попасть в нее.
Тодзи только сейчас заметил Синдзи, вступившего в схватку. Одной рукой он поражал людей огнем, другая его рука превратилась в какое-то подобие черной, как смоль, змеи, которую он впихивал людям через нос в глотку, иногда разрывая их лица, иногда просто заставляя их задохнуться. Пули, попадающие в него, отлетали без толку, или проходили насквозь. Это было едва ли не самое ужасное зрелище, какое довелось видеть Тодзи, когда он рискнул высунуть голову и взглянуть на происходящее.
"Я должен надрать им задницы", - подумал он. Вот только это были человеческие задницы, которые предстояло надрать, от вида крови ему становилось плохо, и он не мог так же легко достичь точки проявления своей силы, как остальные. Жестокая бойня, казалось, вовсе не беспокоит их, и мысль о его приятеле Синдзи, малыше Синдзи, так легко убивающем людей, пусть даже это злобные, гребаные неонацисты, пугала его. "Что происходит с нами? - спросил Тодзи вселенную, - Я не хочу убивать людей".
Анна навскидку палила из винтовки, взятой у одного из убитых Рей, но ее стрельба не отличалась точностью. Хикари оставалась позади, стараясь оттянуть Тодзи прочь от угла.
- Тебя могут убить, - шептала она, - Пусть они разберутся сами.
- Я просто не могу ничего не сделать, - сказал он, хотя знал, что он все равно ничего не может сделать, и на этот раз, он даже был рад этому, - Черт побери, Кенсуке с его шутками о "Возвращении в замок Вольфенштейн".
- Ничего смешного, - тихо сказала Хикари, выглядевшая испуганной и взволнованной.
- Да, это так.
Рей содрала лицо с одного человека, и Тодзи передернулся. "Никогда не злить Рей", - напомнил он себе.
- Назад, - велела Мисато, - Ты подставляешь себя под выстрелы, Тодзи. Анна, я ценю твое желание помочь, но тебе лучше тоже укрыться.
Тодзи отступил.
- Я убрался, только потому, что ты мне приказала, - сказал он твердо, - Я не боюсь, ничего подобного.
- Вот и хорошо, - сказала Мисато, всаживая пулю в плечо человеку, - Проклятье, я целилась ему в пасть.
У последнего из нападавших, Аска расплавила оружие прямо в руках, затем руки и грудь, глумясь над ним, даже после того, как тот упал.
В коридоре повисла тишина. Мисато вышла из-за угла.
- Отличная работа, - сказала она, - Давайте двигаться дальше, - она осмотрела тела, - Откуда они набрали столько людей для этого дела?
Хикари едва не вырвало от зловония, стоящего в коридоре, и при виде крови, собирающейся в огромные лужи. Она крепко вцепилась в руку Тодзи. Тот шагал вперед, стараясь держаться непринужденно. Анна опустилась на колени, сняла с мертвого тела подсумки с боеприпасами и стала перезаряжать обойму своей винтовки. Хикари вздрогнула.
- С тобой все в порядке? - спросила она Аску.
- Жалкие черви, они даже не смогли оказать достойного сопротивления, - сказала Аска.
Хикари уставилась на нее, Аска задрожала и огонь в ее глазах погас. Она осмотрелась вокруг и побледнела.
- Тьфу, меня сейчас стошнит, - заявила она. Шатаясь, Аска отошла подальше от трупов, упала на колени и ее вывернуло.
Синдзи тоже выглядел довольно бледным, глядя на мертвые тела.
- Мы... сделали это? - спросил он, потрясенный.
Рей кивнула.
- Да.
Мисато вздохнула.
- Я сожалею, что так получилось. Никто в вашем возрасте не должен убивать других людей.
Аска попыталась что-то сказать, но она была слишком занята, ее продолжало тошнить.
- Вы когда-нибудь убивали людей прежде? - нервно спросила Хикари.
- Да, - ответила Мисато, - Но я уже закончила колледж и работала в NERV, когда это случилось. Не в 14-15 лет, - она печально огляделась, - Ну, неплохо бы взять пленных, но... иногда, вопрос стоит так: убивай, или будешь убит, - она чувствовала холод и отчаяние, говоря это группе подростков, - А я не хочу умирать.
Аска заставила себя подняться, когда Синдзи подошел к ней. Она ухватилась за его руку, словно за путь к спасению, и сказала:
- Я погано себя чувствую. Боже, мы убили всех этих людей... - она начала плакать.
- Нам, вероятно, придется убить еще больше, - сказала Мисато, - Хотя, я слышу стрельбу в отдалении, возможно, служба безопасности NERV разделается с остальными.
Один из сотрудников службы безопасности появился из-за угла. Он что-то произнес по-немецки. Аска плакала, ей было не до перевода, так что Анна перевела за нее:
- Командир, он говорит, что коридор очищен на всем протяжении.
- Хорошо, скажи ему, чтобы его люди сопроводили нас на мостик.
Анна перевела, и они отправились в путь. Синдзи почти тащил Аску на себе, остальные шли молча, с подавленным видом.

***

- Все кончено, - заявил Фуюцуки Мисато и Детям, - Мы надеемся к утру получить кое-какие ответы от этих придурков. Никому не покидать базу, пока мы не узнаем - кто предатель.
Мисато кивнула.
- Как только я высплюсь и смогу нормально соображать, мы с командиром Лессард начнем расследование. Хотя я собираюсь вызвать отдел внутренних расследований, прежде чем идти спать.
- Не думаю, что я смогу заснуть, - пробормотала Аска.
- Я опрошу всех вас утром, - сказал Фуюцуки, - Сейчас я вымотался, да и вы, я уверен, тоже. Отправляйтесь спать, и поспите столько, сколько нужно. Я отменяю ваши занятия на завтра, не думаю, что кто-то из вас будет в состоянии сосредоточиться на уроках.
Дети обрадовались бы, если бы вообще были способны испытывать сейчас радость. Вместо этого, Тодзи просто сказал:
- Спасибо.
Фуюцуки зевнул.
- Макото, боюсь, тебе придется остаться со мной и помочь с окончательной зачисткой, мы должны убедиться, что разобрались со всеми.
Макото со вздохом кивнул.
- Да, сэр.
- Вы уверены, что не хотите, чтобы я...? - начала Мисато.
- Отправляйтесь спать, - велел Фуюцуки, - Вам понадобится ваш разум завтра, когда вы начнете свое расследование.
Она кивнула.
- Есть, сэр.
- Теперь, идите спать, вы, все.

***

Хикари шла по коридору очень медленно и осторожно, подскакивая при любом шуме.
- Не волнуйся, - сказал Тодзи, - Все уже кончено.
Она сморщила нос.
- Я все еще чувствую запах крови. После всей этой бойни.
- Ублюдки получили по заслугам, - сказал Тодзи. "Так и есть", - подумал он про себя.
Аска пробормотала:
- Нет, не так.
- Эти слабаки получили то, на что напросились, - услышал Синдзи голос Анны.
Он оглянулся на нее.
- То, что они оказались слабы - не означает, что они заслужили смерть.
Она захлопала глазами.
- Извини, что?
"Я так устал, что мне уже мерещится всякое", - подумал он, - Ничего.
Он попытался подавить чувство вины, терзающее его, и выглядеть счастливым, не смотря на кровавые пятна в его разуме.
Они оказались возле своих комнат и разделились. Синдзи обратил внимание, что Тодзи и Хикари вошли в комнату Тодзи, в то время, как Анна и Аска пошли вместе в комнату Анны. Он повернулся, чтобы войти к себе, и заметил Рей, с выжидающим видом стоящую рядом.
- Я хочу побыть один, - сказал он мягко. На самом деле, он не хотел оставаться один, но Аска ушла с Анной, и он боялся, что она может застукать их.
Рей выглядела разочарованной, но кивнула, развернулась и пошла дальше по коридору.
Синдзи вздохнул и вошел к себе, забрался под одеяло и пялился в потолок, пока, наконец, усталость не одержала над ним верх.

***

Мисато пыталась заснуть, но сон не шел. Ее нервы все еще оставались натянутыми после яростного боя, и лица убитых всплывали в ее памяти. Она ненавидела убивать людей. Ей доводилось убивать прежде, и придется снова, но она не любила это. Все же, подобное случалось слишком редко, чтобы привыкнуть. И пережитый опыт не подготовил ее к тому, как Дети расправились с неонацистами, словно те были лишь бесполезные манекены, а не люди.
Она услышала, как открывается дверь, и увидела Рей.
- Тоже не можешь заснуть? - спросила она Рей.
- Хикари нехорошо.
Мисато села, покачиваясь.
- Она заболела? Вы позвонили Рицуко?
- Сражение, - сказала Рей, - Она взволнована.
- А, ты имеешь в виду - она шокирована боем.
Рей кивнула.
- Я не могу винить ее. Я поговорю с ней завтра. Когда я смогу нормально соображать, - сказала Мисато и потерла лоб.
- С тобой все в порядке? - спросила Рей.
- Да, - ответила Мисато, - Просто вымоталась. Хотела бы я знать, как проникли сюда эти ублюдки?
- Ты здорово сражалась, - сказала Рей, - Из тебя получился бы отличный Дитя.
- Спасибо. Вы все сражались очень хорошо. "Это меня и тревожит, - подумала она, - Вся эта смерть..." - она вздрогнула, - Детям в вашем возрасте не годится видеть или делать что-то подобное.
- Мы - Дети. Это наша природа, - ответила Рей, - Мы охотимся и убиваем.
- Это не главное для вас, - сказала Мисато.
Рей кивнула.
- Но это самое легкое.
Мисато не была уверена, утвердительно ли это прозвучало. Она зевнула.
- Поспать бы.
Рей повернулась и молча вышла.
Мисато плюхнулась на кровать и взмолилась, чтобы пришел сон.

***

- Ну что же, мы нашли предателей, - сказала Ингрид, - Или, возможно, только некоторых из них. Записи камер службы безопасности ясно показывают, кто впустил их. К сожалению, двое из них были застрелены охранниками NERV во время перестрелки, а третий, похоже, был убит командиром Мисато во время той стычки, когда захватили Детей.
- Похоже? - переспросил Фуюцуки. Он, Ингрид, Мисато и Вейсс встретились в одной из комнат для брифингов на следующий день.
- Баллистическая экспертиза показывает, что третий получил ранение из такой же винтовки, какие они использовали, и я была вооружена одной из них. Есть небольшая вероятность, что Анна, которая также пыталась стрелять из их оружия, могла кого-то подстрелить, но она вела огонь наугад.
Вейсс кивнул.
- Однако, могут оставаться и другие, никак не проявившие себя.
- Мы собираемся тщательно проверить всех, и постараемся проследить за вызывающими подозрения, - сказала Ингрид, - Но эти трое имели незапятнанную репутацию. Это заставляет меня задуматься - не является ли все это частью какой-то шпионской игры, поскольку мне трудно поверить, что эти трое - неонацисты. Мы проверяем наши силы безопасности очень основательно, чтобы избежать возможных проблем с лояльностью.
Она передала копии личных дел трех мужчин Фуюцуки и Вейссу, которые бегло просмотрели их.
- Ну, нам придется подвергнуть всех тройной проверке, - сказал Фуюцуки.
- Мы продолжим наше расследование, - сказала Мисато.
- Хорошо, хорошо, - ответил Фуюцуки, поднимаясь, - Я думаю, на сегодня мы разобрались со всем, с чем могли.
Он покинул их и вернулся в свой кабинет. Гендо ожидал там.
- Жаль, что пророчества не включают подобного рода события, - сказал Гендо.
- Звезды могут повелевать Великими Старейшими и Внешними Богами, но за исключением попавших под их власть, они не могут управлять действиями людей, - ответил Фуюцуки, - Их пение пробуждает наших противников, но только от нас зависит, какими будут наши ответные действия. Я боюсь, что это какого-то рода испытание SEELE, чтобы проверить наши силы. Они могут подозревать, что мы что-то замышляем. Или, возможно, за этим стоит чья-то разведслужба. Я согласен с командиром Лессард, в том, что люди, предавшие нас, вряд ли являлись неонацистами. Это значит, что есть что-то еще.
- Тот факт, что у нас шестеро Детей, в то время, как в пророчестве говорится о пяти, тревожит меня, - сказал Гендо.
- Да, - согласился Фуюцуки, - Один из них погибнет или предаст нас.
- Возможно, Рей сломается и придется убить ее, - размышлял Гендо.
- Опасная возможность. То же самое может случиться с Лэнгли, - сказал Фуюцуки, - Они вполне могут схватиться насмерть, до того, как все будет кончено.
Гендо кивнул.
- Мы должны предотвратить это, если мы можем.
- ЕСЛИ только мы можем.
- Они становятся все сильнее, даже без их ЕВ. Сильнее, чем мы могли предположить. Это очень опасно, - сказал Гендо.
- Я знаю. Но все, что нам остается - продолжать танцевать так быстро, как только мы можем, и надеяться, что этого достаточно, и что наш план все еще осуществим. А если это не так - мы должны найти другой путь.
- Если он есть.
- Если мы потерпим неудачу, мы, по-крайней мере, мы сделаем все, чтобы наш мир не разделил судьбу других. У нас нет другого выбора, кроме как продолжать следовать навстречу шторму, и делать то, что можем.
- Мы победим или погибнем, - сказал Гендо и встал, - Я, вероятно, теперь должен заняться предотвращением моего собственного уничтожения.
- Я защищу тебя, насколько возможно. Если только это в моих силах, - сказал Фуюцуки.
- Я знаю, - ответил Гендо, - Ты сделаешь все возможное, дружище.
- Сделаю, - сказал Фуюцуки, - Удачи.
- Спасибо.
Гендо вышел, оставив Фуюцуки наедине с своими мыслями.

***

Аска летела через ночь на пламенных крыльях. Она не собиралась покидать базу, но ей хотелось некоторое время побыть одной и подумать, так что она полетела к берегу Рейна. Небо постепенно светлело. Приближался рассвет. Тени немного укоротились, когда она рассеяла свои крылья.
Здесь находилась скала, которую она облюбовала для отдыха. Отсюда открывался вид на дремучий лес по ту сторону реки. Когда-то, когда она была еще маленькой, там находился оставленный город, но NERV скупил опустошенные земли и позволил лесу расти на руинах, создавая необитаемую зону безопасности вокруг базы. Это стало возможным, потому что очень много людей погибли после Второго Удара.
Разглядывая имена, выцарапанные на скале, она снова задалась вопросом: кто такие Ханс и Ольга, или вернутся ли когда-нибудь сюда дети Баума. Она провела по надписям рукой, как всегда делала, затем села, подобрала несколько камешков, которые усеивали узкую полоску "пляжа", и стала кидать их в воду.
Ночь выдалась холодной, но она не чувствовала холода. Она не чувствовала ничего, словно оцепенела. Лица мертвых людей проносились перед ней, выжженные огнем в ее разуме, огнем, которым она убила их. Убивая их, она чувствовала себя замечательно, не смотря даже на то, что они были так слабы, и она не получила никакой выгоды от этого.
"Я убивала людей, - думала она, - Других людей. И мне это нравилось".
Ее чувства, наконец, прорвались, и она принялась плакать,. Ее слезы падали на землю и превращались в крошечных людей, людей, которых она убила. Они разбегались в разные стороны от нее.
"Мои собственные слезы боятся меня, - подумала Аска, рыдая все сильнее, - Чем я становлюсь? Чем-то ужасным? Я убийца. Я должна умереть".
Звезды в вышине казались холодными и жестокими, пронизывая беззащитное темное небо уколами света. Плеск вод Рейна, набегающих на берег, и ее рыдания - были единственными звуками вокруг.
Затем, раздалось хлопанье крыльев, она настороженно обернулась, устремив взгляд в небо. На мгновение, она подумала, что это Ангел, но затем увидела, что это всего лишь Синдзи, опускающийся на землю возле нее. Он подошел, обнял ее, и она продолжила рыдать у него на плече.
- Синдзи, Синдзи, Синдзи, - бормотала Аска, - Что происходит с нами? Как мы могли сотворить такое? Это ужасно.
- Я знаю, - сказал он мягко, - Я знаю, - он обнимал ее одной рукой, другой поглаживая по волосам, - Я вижу их, Аска. Вижу их лица.
- Я тоже, - произнесла она сквозь слезы.
Они обнимали друг друга, Аска плакала. Синдзи тоже начал плакать и ночь эхом отзывалась их горю.
Наконец, их слезы иссякли, они присели вместе на камень, глядя на Рейн, держась за руки и слушая звуки ночи. После долгой тишины, Аска спросила:
- Как ты узнал, что я здесь?
Мгновение, Синдзи сохранял молчание, затем наклонился и тихонько похлопал по земле. Крошечный паук выбрался из травы и вполз на его руку. Синдзи поднес его к лицу Аски.
- Он сказал мне, - тихо сказал Синдзи, - Он знал, что я хочу знать.
- Ты можешь...? - начала Аска.
- Да, - ответил Синдзи, - Со змеями тоже, - он снова похлопал по земле и небольшой уж скользнул из травы к его руке. Уж вполз на его руку, затем перебрался на руку Аски. Аска следила, как он ползет по ее руке и обвивается вокруг правого запястья, как браслет. Она протянула другую руку и осторожно погладила ужа.
- Иногда, это кажется страшным, - сказал Синдзи, - Но и приятно тоже, - он сосредоточился и несколько пауков выползли из травы на ближайшее дерево. Они начали прясть паутину, все быстрей и быстрей. Она блестела в лунном свете, обретая форму. Аска уже различала очертания сердца и свое имя, неуклюже написанное иероглифами. Ниже, ее имя появлялось, написанное такими же неровными латинскими буквами.
- Это очень мило, - сказала Аска, слегка улыбнувшись.
- Спасибо, - ответил Синдзи и немного покраснел.
- Вот только не "Лэнгели", а "Лэнгли", Синдзи-кун, - сказала Аска, указывая на ошибку.
Синдзи вздохнул.
- Извини.
- Думаю, сойдет и так, - сказала Аска, наклонилась и поцеловала его в щеку, - Спасибо за то, что пришел сюда, Синдзи. Теперь, я чувствую себя лучше.
- Я тоже. Я... мы сделали то, что должны были сделать, - сказал Синдзи, - Я чувствовал себя ужасно из-за этого, но мы правда не имели выбора. Они... их нужно было остановить, верно?
- Верно, - ответила Аска, - У нас не было выбора. В самом деле. Они захватили нашу базу и хотели заставить нас бороться за их безумные идеи, вместо того, чтобы сражаться с Ангелами. И они... они схватили Кацураги-сан.
Руки Синдзи на секунду сжались в кулаки.
- Не знаю, чтобы я сотворил, если бы они ранили ее.
- Или убили, - добавила Аска, - Я уничтожила бы их, - ее голос звучал безжалостно, затем смягчился, - Ну, уничтожила бы их еще больше, - она вздохнула, - Нам, наверное, лучше вернуться и поспать.
Синдзи кивнул. Они встали, сформировали крылья и взлетели в небо, в ту минуту, когда лучи солнца пробилось сквозь деревья на восточном берегу Рейна. Вскоре, ничто не указывало на то, что они были там, кроме паутины в виде сердца, сверкающей в солнечном свете, нескольких сожженных растений и слабого дымка, стелящегося над Рейном.


Джон Байлз, Род М. - Дети Древнего Бога, Глава 20 НАПРАВЛЯЯСЬ К ВИФЛИЕМУ

Глава 20
НАПРАВЛЯЯСЬ К ВИФЛИЕМУ

- Поставь эту коробку там, - велела Акане Макото.
Он кивнул, поднял коробку и поставил наверх другой. Он помогал Акане переезжать в ее новую квартиру. Это была довольно милая двуспальная квартира, лучше, чем то место, где она жила раньше, в Японии.
- Это всё?
- Нет, мы еще не внесли и не установили компьютер, - сказала она.
- О, точно, - они вместе спустились вниз, к ее автомобилю.
- Спасибо, что помог мне, - сказала она по пути вниз. - Я знаю, у вас у всех много проблем из-за этого нападения неонацистов.
- Это держит нас в напряжении, - ответил Макото, придерживая входную дверь и пропуская ее вперед.
Акане быстро проскользнула мимо и придержала дверь для него.
- А что с этими «Детьми Звезд»?
- С чем? - переспросил он.
Она направилась к автомобилю, вертя в руках ключи.
- Я видела, как они проповедуют в городе.
- Какая-то религиозная группа? - спросил он.
Она открыла пассажирскую дверь и достала большую коробку, которую вручила ему, затем, промедлив секунду, еще одну корзину.
- Да. Они думают - Дети являются богами, прибывшими, чтобы спасти человечество или что-то в этом роде. Или, возможно, они - сумасшедшие педофилы.
Он вздохнул.
- Что нам меньше всего нужно, так это попытка этих психов-культистов проникнуть в NERV.
- Напоминает мне культ Джоан Джет, - сказала она, поднимаясь вверх по лестнице.
- Это - шутка, правда? - спросил он, поднимаясь следом.
- Нет.
- Проклятье.
Они вошли в ее квартиру и прошли во вторую спальню, превращенную Акане в свой кабинет. Там уже стоял стол.
- Хорошо, раб, отправляйся работать, - сказала она насмешливо, садясь на кровать, придвинутую к стене.
Он принялся распаковывать и собирать компьютер.
- Если ты сможешь узнать что-нибудь о них, я был бы благодарен тебе за это.
- Я буду держать мои уши и глаза открытыми, - ответила она, растянувшись на кровати.
Он старался не слишком пялиться на нее, и убеждал сам себя поговорить с ней о Мисато. Он все еще не был уверен в том, что она на самом деле думает о нем и Мисато; дразнила ли она его, или говорила серьезно, насчет того, что он должен использовать свой шанс.
- Спасибо.
- Пожалуйста.
Пока он возился с настройкой компьютера, она напевала незнакомую ему мелодию.
- Ну вот, проверь, все ли работает, - сказал он, закончив сборку.
Она быстро открыла файлы электронной почты, затем проверила браузер, одновременно играя в «сапера». Встав со стула, она сказала:
- Всё работает. Спасибо, Макото.
- Тебе помочь с распаковкой вещей? - спросил он. - Я сегодня свободен.
Она пробежала пальцами вверх и вниз по его спине.
- Думаю, лучше распаковать тебя и немного позабавиться, - она озорно улыбнулась ему.
«Мы должны поговорить о Мисато, - напомнил он себе, - прежде, чем мне будет не до этого».
- И распаковать тебя также? - безвольно произнесли его губы.
Она направила его руки к верхней пуговице ее блузки.
- Ты должен развернуть свой подарок, - промурлыкала она.
Его пальцы начали расстегивать ее блузку. Он наклонился и поцеловал ее.
«Мы можем поговорить о Мисато позже, - решил он, - когда я успокоюсь».
Кровать оказалась приятно эластичной, и тема Мисато больше не всплывала.

***

Дети, вместе с огромным количеством штатных сотрудников NERV, многих из которых они видели впервые, столпились в одной из аудиторий. Фуюцуки сидел на возвышении. Рядом расположились Мисато, командующий Вейсс, Ингрид и доктор Химмилфарб. Одиннадцать мужчин и женщин сидели в ряд на сцене, спокойно наблюдая за сотрудниками.
- Добрый день, - начал Фуюцуки, - Это - Инспекционная команда ООН. Они здесь, чтобы расследовать наши методы и действия. Пожалуйста, оказывайте им полное содействие. Они хотят пообщаться с некоторыми из вас, и они имеют право посещать ваши рабочие места в любое время, так что будьте готовы.
Он продолжал представлять их персоналу. Синдзи попытался запомнить имена, но их было так много, а он всего один. Аска пробормотала:
- Полетят чьи-то головы.
- Прежде всего - командующего Икари, я полагаю, - сказала Хикари.
Анна кивнула.
Синдзи почувствовал укол боли. «Должно же быть что-то, что я могу сделать, чтобы помочь отцу, - подумал он, - Но что?»

***

- Так что ты думаешь о проекте GGR? - спросила Ингрид Мисато.
- Что? - переспросила Мисато, оторвав взгляд от личного дела, которое она просматривала. Они с Ингрид сидели в комнате, просматривая личные дела сотрудников и обсуждая вопрос: могли ли оказаться предатели среди сотрудников NERV-Германии, и если так, то как вычислить их?
- Это неофициальное название. Полагаю, ты слышала о «проекте Барбаросса». Консорциум ЕС пытается создать неорганических ЕВ, - пояснила Ингрид.
- Если только они не нашли другой способ генерировать АТ-поле, они могут строить гигантских роботов сколько влезет, - сказала Мисато. - Поскольку обычное вооружение бесполезно, оснащение им гигантского робота не решит проблему.
Ингрид кивнула.
- Я тоже так думаю.
Мисато взглянула на личное дело.
- У меня сильное предчувствие, что так мы ничего не выясним.
Ингрид вздохнула и отложила папку.
- Наверное. Все люди, подозреваемые нами в измене, были застрелены сотрудниками службы безопасности во время нападения неонацистов. Я чувствую, что в наших рядах остались агенты, связанные с убитыми, поскольку я не могу поверить, что неонацисты провернули это дело без посторонней помощи. Но даже после проверки телефонных звонков и электронной почты, я не могу найти свидетельств того, как они поддерживали связь с их агентами внутри базы, а все лидеры нацистов были убиты во время нападения.
- У меня есть теория, хотя я не знаю способа доказать её.
- Продолжай.
- Закодированный спам. Можно довольно легко разработать некоторый вид кода, где просьба нигерийцев о помощи в банковском мошенничестве означала бы: «В пятницу», а «Быстро заработать деньги» - «Мы атакуем», а в других сообщениях - указание времени и прочих деталей.
Ингрид не ответила.
- Поскольку в почтовых ящиках всех трех предателей скопилось большое количество спама…
Ингрид вздохнула.
- Нужно время, чтобы МАГИ проанализировали данные.
Мисато кивнула.
- Я не уверена, права ли я, но мне кажется, что связь с людьми вне базы осуществлялась подобным образом.
- Над этим стоит поработать, - согласилась Ингрид.
- Точно. И даже если ничего не выйдет, это может стать хорошим поводом прикрыть кое-каких особенно надоедливых спамеров.
- Полностью с тобой согласна.

***

Аска села за компьютер. Поскольку она не обязана была посещать уроки, пройденные, еще когда ей было девять лет, то у нее теперь появилось время, чтобы возобновить прерванное исследование. Она снова изучила один из отрывков примечаний Кенсуке:
Настанет время, когда люди будут обладать силой богов. Но мудрость покинет их. Они отправятся в залы мертвых, где Великий чан жизни ждет своего хозяина. Растерявши древние знания, они призовут разрушения вместо жизни. И возгорит великий погребальный костер. Свет которого призовет воспевающего звезды в бесконечности пространства. И настанет время его работы.
«Находка Адама в Антарктике, - подумала она. - Они сделали что-то не так, и это подало сигнал, пробудивший всех Ангелов и вызвавший их нападения на нас».
И наступит день, когда великий ткач завершит свое творение и пересечет бездну, защищавшую мир от него. И бросит он взгляд на солнце. И прогремит вызов, пробуждая последователей его древнего врага. И выйдут они наружу. Низринутся горы и пропасти вздыбятся; покровы будут сорваны и знание сокрыто; и умершие воспрянут, а живущие умрут.
«Великий ткач - Матриэль, Атлач-Нача, - подумала она, - Частичное таяние ледяной шапки вызвало повышение уровня воды и понижение суши. И затем, появились Ангелы».
Кровь взывает к крови. Сила взывает к силе. Впятером они возвысятся над великой бездной, следующей по земле в человеческом облике. Мечты обратятся в плоть, или плоть в мечту; они прибудут, чтобы возобновить древний цикл. Это случалось прежде, это случится вновь. В конце, они уступят отчаянию, как и те, кто приходил прежде. И станут они теми с кем сражались. И Голос Бесконечного Хаоса будет смеяться с ними, в рассыпавшемся пепле их увядших грез.
«Впятером ... есть много ссылок в его примечаниях к «Ангелам Элементов». За исключением того, что он, кажется, думал что это мы являлись Ангелами Элементов. Но нас шестеро. Нет шести элементов».
Она просмотрела записи снова.
«Четыре Повелителя или Пять? Аска, должно быть, Огонь. Синдзи ... Земля? Растение? Воздух? Рей могла быть Водой или Воздухом. Кто Четвертое Дитя? Кто-нибудь кого я знаю? Вероятно мужчина, для баланса ..., но тогда, их цель - не баланс.
История повторяется? Защитники Ксофа предали их ради силы. Также, как и Ихтилл. Может ли огонь бороться с огнём? Пусть тот, кто охотится на монстров, будет осторожен. Я чувствую, как пропасть вглядывается в меня. Они спасут или проклянут всех нас?»
Аска задрожала; она также чувствовала пропасть, искушение силы. Но она все же не сломалась пока, в отличие от Кенсуке. Она уставилась на экран, размышляя о нем, и о том, чем все это закончилось для него.
«Я не хочу закончить так же, - подумала она, - Должно быть что-то, что мы, возможно, упустили».
Но она не знала что.
Наконец, она выкинула эти мысли из головы, и вернулась к работе. Она пыталась найти элементарную связь, все было так расплывчато. Они получали силу от Ангелов. Конечно, она предпочитала огонь, но она могла также вызывать лед, или парализовать взглядом, как Рахаб... Медуза... Гатанотхоа.
Она думала о Королевстве Радости. Его предал человек, ставшим богом. Хастур, Тот, Кто Не Имеет Имени, Король в Желтом. Она помнила Ксоф и предательство его защитников. Сила, которую они получили - это сила развращения. Ее нелегко удержать, и чем больше росла в ней сила, тем тяжелее становилось. И все же, ничто иное не могло остановить Ангелов.
Возможно, такое случалось время от времени, в каждом мире; какой-то кризис, требующий чтобы обитатели этого мира насладились их силой, силой, которую они не могут обуздать. И спасители, созданные ими, захватывали власть и сокрушали их в междоусобных войнах. Она помнила обрывки воспоминаний о противостоянии Атлач-Нача и Шелоб, и как он сбежал в другой мир, когда проиграл войну. Восемь Кристаллических Башен Ксофа разрушены. Смерть Алара. Медленное вырождение Старейших, которое она наблюдала из ее матки/могилы/тюрьмы. Под конец, они даже не знали, почему климат обратился против них; все, что им оставалось - бежать в поисках тепла, они оставили свои достижения, чтобы спасти свое здравомыслие, и в конце концов, потеряли и то и другое в суеверии и хаосе.
Ангелы... когда-то они были смертными существами, подобно человечеству. Наделённые опасными способностями, чтобы спасти их расу, они были развращены мощью и восстали против тех, кто сотворил их, или уничтожили своих создателей, или незаметно развратили их, подобно Биакхи. Ангелы обладали похожей силой, но они сражались друг с другом, потому что не все имели общее происхождение; и для существ огромной силы естественно иметь огромное эго. «А некоторые, - подумала она, - были почти неразумны».
А за ними - Внешние Боги, безмятежные, могущественные, самодостаточные, безумные, беззаботные, разрушающие, созидающие, все и ничто в то же время. И их Голос, их Геральд, Ползучий Хаос, Ньярлахотеп, пришедший из Внешней Пустоты поглумится. Существо с тысячью и одним обличием, несущее с собой безумие. Но он мог также придти в образе человека, или в формах, что обнаружили они с Кенсуке. Он мог, очевидно, овладевать людьми, так же, как невезучий Роберт Блэйк, погибший от прикосновения Охотящегося в Темноте.
На мгновение, она ощутила страх, что если Ньярлахотеп заменил Гендо после побега Адама. Он был внизу с Кадзи, который погиб, а он выжил. Возможно, Ньярлахотеп занял его место. Но Гендо не пытался устроить саботаж. Возможно, Ньярлахотепу надоели его старые игрушки и он захотел новые. Король Радости мог бы пасть во тьму после внешних завоеваний, но Ксоф пал после победы. «И он действительно пытался заставить нас служить ему», - подумала она.
«В чем его игра? Чего хотят Внешние Боги? - спросила себя Аска. Но у неё не было ответа, - Пора продолжать интернет-исследования, - решила она, - Посмотрим, закончил ли тот парень перевод священных писаний Понапе».

***

- Лампа Альхазреда... Шубб-Ниггурат... Гордон Уэмсли... Точка Сокола... Cthugha... Иннсмут... Книга Ейбон. Только не снова, - Фуюцуки вздохнул. - Разве мы не прикрыли этот перевод в прошлом месяце?
- Да, - сказал Гендо. – Но на одном сайте, из разряда: "информация должна быть бесплатной", разместили его.
- Я рад, что ты подумал о контроле интернета, - сказал Фуюцуки. - Мне это не пришло в голову.
- С МАГИ легко отследить, куда люди заходят и что ищут на сайтах, - ответил Гендо. - В основном с целью обеспечения безопасности, - он сделал паузу. - Кто этот Уэмсли?
- Тот, кто перевел фрагменты G'harne.
- О, верно. Хорошо, нужно посмотреть, что мы можем сделать, чтобы остановить исследование Лэнгли. Ей не хватает знаний, чтобы оценить, какие сайты лгут, а какие являются настоящими, и при этом мы не можем позволить себе подвергать риску её здравомыслие. Только вообрази, что если она решит поэкспериментировать с обрядами из Книги Ейбон. - Гендо вздрогнул. - Это довольно опасно, даже если ты знаешь, что делаешь. Возможно, мы должны полностью прекратить ее доступ.
- Это только убедит ее, что мы что-то скрываем. Лучше пойти другим путем. Сначала, ввести вирус в ее систему, который найдет и уничтожит то, что она нашла. Далее, так как мы знаем многие из ключевых слов, по которым вероятно она будет искать, мы можем сделать вебсайт, включающий всё, что она хочет знать... должным образом отредактированный.
Гендо кивнул.
- Хорошая идея. Нам понадобится специалист для его создания, и у меня теперь есть время, чтобы поработать над этим самостоятельно, - он, нахмурившись, поразмыслил над своим понижением в должности. - Это вполне может послужить хорошим способом воспрепятствовать другим глупцам исследовать вещи, находящиеся за пределами их понимания.
- Я взгляну, что есть у МАГИ подходящего в его наборе вирусов, и приму соответствующие меры, если все другие не окажутся действенными.
- Хорошо, займись этим.

***

Проснувшись, на мгновение Аска решила, что часть дня каким-то образом ускользнула от нее, поскольку она была погружена в жидкость. До того, как она открыла глаза, она еще думала, что заснула в LCL. Но вокруг была простая вода, а на ней - пижама, а не контактный комбинезон. Это еще более странно, чем пробуждение в LCL.
Сейчас она лежала на большом семиугольном блоке нефрита, под водой. Блок был одним из одиннадцати, расположенных на большой площади, окруженной зданиями, сделанными из зеленых и чёрных камней странной формы, скрепленных вместе без известкового раствора. Некоторые из зданий были наклонены, а другие соединялись вместе причудливым образом.
«Должно быть, это сон, - подумала она, и направилась по одной из семи улиц, идущих от площади. Нефрит и зеленый мрамор покрывали мостовую, образуя узор, который она не могла полностью разглядеть. Вокруг никого, если не считать рыб, снующих возбужденными косяками.
Улицы закручивались и изгибались, пересекая самих себя, Аска быстро заблудилась, потеряв дорогу по которой пришла.
Ей очень не понравилось это место.

***

Синдзи шел по улице странного подводного города, задаваясь вопросом, что он здесь делает, сон ли это, или его жизнь просто стала несколько необычной. Он попытался мысленно связаться со змеями или пауками, с которыми он мог общаться, но, как назло, их поблизости не наблюдалось.
Не смотря на это, он чувствовал, что кто-то наблюдает за ним, хотя улицы оставались пустыми.
- Здесь есть кто-нибудь? - прокричал он в который раз.
Никто не ответил, но чувство, что за ним следят, никуда не исчезло.

***

Рей плыла по улицам города, стараясь следовать за голосом. По крайней мере, она думала, что это был голос. Он напоминал ей голос Адама и ее сестер. Он звал ее в глубину.
Но она никак не могла найти его источник, как ни прислушивалась. Казалось, он исходил со всех направлений; может быть, сам город зовёт ее? Она не знала.
Рей остановилась, почувствовав кого-то знакомого. Но что он делал здесь? Она решила последовать за ним и выяснить.

***

Анна шла, время от времени поглядывая на здания, возвышающиеся над ней. Они разрушались, медленно, но верно. Учитывая сколько времени они провели под водой, даже этот могущественный город когда-то прекратит свое существование. Морские водоросли цеплялись за стены, когда-то отполированный базальт был изъеден и покрыт трещинами. Рыбы плавали там, где проходили армии.
Все когда-то приходит к своему концу. Если этот город останется здесь, он, в конечном счете, погибнет. Но это не волновало Анну. Она просто продолжала идти, по искривленным, скрученным улицам к тому месту, куда ее тянуло.

***

Тодзи бродил вокруг, держа в руках большой кусок зеленого камня. У него появилось плохое предчувствие, связанное с этим местом. На мгновение, он задумался - что, черт возьми, это за камень, что он нашел? Он казался очень твердым, и это все, что Тодзи с уверенностью мог сказать в данный момент.
Услышав шаги, он быстро отступил в дверной проем и затаился, ожидая, кто появится из-за угла. Это оказалась Хикари в гидрокостюме. Поглазев несколько секунд и оценив, как она смотрится в нем, Тодзи вышел из своего укрытия.
- Эй, Хикари, есть какие-нибудь идеи, какого хрена мы тут делаем?
- Мы спим, - ответила она.
- А почему ты в гидрокостюме, а я - нет? - спросил Тодзи.
- Я решила найти один, что я и сделала, после чего переоделась в него, - ответила Хикари.
- Проклятье, мы способны на такое? - удивился Тодзи.
- Это сон, так ведь? - сказала Хикари, - Разве ты не можешь сделать это во сне?
- Ууух, - Тодзи сосредоточился, затем подошел к груде камней и извлек из-за нее пулемет, - Вот теперь мы зажжем.
- Под водой? У тебя ничего не выйдет.
- Проклятье.
- Я что-то слышу, - сказала Хикари.
Тодзи поднял голову и прислушался.
- Дерьмо, толпа людей.
Он схватил Хикари и затащил за собой в дверной проем. В поле зрения появились приблизительно две дюжины чешуйчатых гуманоидов, выглядевших помесью людей, рыб и жаб. Они были вооружены копьями, а трое из них держали что-то вроде гарпуна.
«Вот дерьмо, мне надо было создать оружие в виде гарпуна или трезубца», - подумал Тодзи.
Хикари прижалась к Тодзи. Он попытался сжаться, чтобы занимать поменьше места в дверях.
«Надо открыть дверь, - подумал Тодзи. - И спрятаться внутри».
Но тут существа увидели его. Они закричали на непонятном языке и стали кидать в него копья.
- Хикари, открой дверь! - заорал он и шагнул вперед, замахнувшись своим камнем.
«Хотел бы я сразиться с какими-нибудь монстрами, обладающими силой, действенной под водой», - подумал он. От огня не было никакого прока, Нарушитель и Адам также не дали ему ничего полезного, насколько он мог понять. Он попробовал сражаться с ними, но хотя его удары наносили им увечья, они оказались более умелыми бойцами.
Он начал истекать кровью, и к его удивлению, небольшие капли крови сформировались в крошечных рыбок и уплыли. Это одновременно было здорово и жутко раздражало. Он получил силу от Адама, но совершенно бесполезную для него.
Хикари изо всех сил старалась открыть дверь, но она не поддавалась. По-видимому ее заклинило, или она была заперта, или ещё что-то, так что все усилия оказались напрасны.
«Что за паршивый способ умереть, - подумал Тодзи, - Лучше бы это был сон».
Он сумел ударить в нос одного из рыбо-людей, но другой просто выступил вперед и нанес удар в правую ногу Тодзи, заставляя его терять все больше крови.
И затем все оказалось словно в тумане. Вода замерзла и Рей прорвалась сквозь толпу. Она подхватила Тодзи и Хикари. Оттолкнувшись от двери, она с огромной скоростью врезалась в ряды рыбо-людей. Те бросились наутек.
- Черт возьми, спасибо, Рей, - сказал Тодзи. - Это сон, правда? Пожалуйста, скажи мне, что у меня не амнезия или что-то в этом роде.
- Ты спишь, - успокоила его Рей.
- Хорошо, - удовлетворенно произнёс он.
- Мы должны задержаться и перевязать Тодзи, прежде, чем он потеряет больше крови, - вмешалась Хикари, обеспокоено рассматривая раны Тодзи.
- Мы не можем остановиться, - ответила Рей.
- Но... Тодзи ранен!
Рей оглянулась на орду преследователей, которые опомнились и пустились за ними вдогонку с той же скоростью. Хикари также взглянула назад и вздохнула.
- Но он умрет!
- Тодзи, - позвала Рей.
- А?
- Тодзи, верни нас домой.
- Как, чёрт возьми, я должен сделать это? - удивился Тодзи.
- Используй свою силу.
- Мою си... ох, телепортацию?
Рей кивнула.
- Я не знаю, как управлять ей.
- Сделай это, - сказала Рей.
- Ты можешь сказать более определённо? - раздражённо ответил Тодзи.
- Нет.
- Просто попробуй сосредоточиться на том, чтобы перенести нас в безопасное место, - сказала Хикари.
«Безопасность, - подумал он. Он закрыл глаза и задумался, - Перенестись в какое-нибудь безопасное место. Все равно в какое, но безопасное.
Он чувствовал, как мир закружился вокруг него, и затем он оказался на чем-то мягком. Он открыл глаза и увидел, что лежит в кровати, с Хикари по одну сторону и с Рей по другую, а его руки обнимают их обоих.
Хикари открыла глаза.
- Тодзи, ты ОПЯТЬ в моей кровати!
- Ты предпочла бы, чтобы нас всех убили? - спросил он раздраженно. - Кроме того, это - МОЯ кровать!
- Это - не... - начала Хикари, потом посмотрела вокруг и сконфуженно замолчала. Повсюду висели баскетбольные и футбольные постеры, а в центре стены находился постер с большой белой акулой. В углу на тумбочке стоял бейсбольный кубок.
- Ха! - вскричал Тодзи. - На сей раз, я собираюсь отлупить тебя за то, что ты влезла в мою кровать! - он схватил подушку и принялся колотить ее.
Рей просто сидела, когда получила подушкой в лицо. Она моргнула от удивления, затем схватила другую подушку, прежде чем это сделала Хикари. Они все боролись и тузили друг друга подушками, когда дверь открылась.
Мисато просунула голову.
- У вас тут что - оргия? - спросила она.
- Это не оргия! - прокричала Хикари.
- Это подушечный бой, - ответил Тодзи.
- Ты дерёшься подушками с двумя полуголыми девушками в три часа ночи? - спросила Мисато с сомнением.
- Да, - ответил Тодзи.
- Мм ... ну-ну
- Это правда, - подтвердила Рей.
- Мы не могли заснуть, поэтому собрались вместе, чтобы поболтать, - сказала Хикари в отчаянии.
- Мне всё равно. Устраивайте оргии, если хотите. Только делайте всё ТИХО. Я пытаюсь поспать, - сказала Мисато.
- Но у нас не оргия! - возразила Хикари.
- Всё, чего я прошу - это тишина. Это все. - дверь за Мисато закрылась.
- Тодзи, все будут думать, что у нас была оргия! - сказала Хикари сердито.
- Извините, но это - МОЯ кровать. А вы - те, кто забрались в неё!
- Ты телепортировал меня в свою кровать! - возразила Хикари. Рей кивнула.
- Я пытался спасти наши жизни! Ты же знаешь, что я был ранен! - он ощупал свое тело; к счастью, кровотечение прекратилось.
Рей посмотрела на них, затем взглянула на свою подушку. На пробу, она двинула ей Тодзи. Хикари присоединилась к ней.
Скоро, борьба подушками снова была в полном разгаре.

***

Майя проснулась, услышав, как Рицуко застонала во сне. Она легонько потормошила Рицуко, пока та не открыла глаза. Рицуко тяжело дышала.
- С вами всё в порядке? - спросила Майя.
- Нет. Море пробовало забрать меня, - сказала Рицуко тихо.
- Я не позволю ему забрать вас, - сказала Майя, обнимая ее.
Рицуко посмотрела через окно вдаль.
- Оно всё ещё зовёт меня, даже когда мы так далеко от него.
- Мы найдем способ справиться с этим, - сказала Майя.
- Существует еще одна версия относительно того, что случилось, - сказала Рицуко. - Но это еще хуже, чем если бы это было только мое проклятие.
- Хуже? - спросила Майя взволнованно.
- Я видела во сне затонувший город, построенный из странных неровных камней, древние руины, где сейчас живут только рыбы и Глубоководные, о которых я рассказывала тебе прежде.
Майя кивнула.
- Они убеждали меня присоединиться к ним, поскольку их повелитель должен вскоре пробудиться.
- Повелитель?
- Один из Ангелов спит, заключенный в тюрьму на дне моря. Он едва не освободился в середине 20-ых годов прошлого века, но время еще не пришло, и его обиталище погрузилось так же быстро, как и поднялось со дна. Но когда он пробудился, разум наиболее чувствительных людей на планете, таких, как Дети, оказался охвачен кошмарами, как если бы его мысли коснулись их. Многие из них сошли с ума.
- Мы должны проверить их, - сказала Майя, вставая, - На всякий случай.
- Утром, - ответила Рицуко, - Не сойдут же они с ума от одного сна.
- Возможно. Но я просто... не хочу рисковать.
Рицуко вздохнула и встала с кровати.
- Хорошо, пойдём.

***

- Это казалось скорее скучным, чем страшным, - сказал Синдзи, зевая, - Такое чувство, словно ты потерялся и за тобой следят.
- Но это был город из вулканических камней с причудливыми зданиями? - спросила Рицуко.
- Да, - ответил Синдзи, - но почему вы расспрашиваете меня об этом посреди ночи?
- Я думаю, что это может быть признаком появления Ангела, обладающего властью над сновидениями, - ответила Рицуко.
- Ааах, - он зевнул, - Теперь я могу поспать?
- Спи спокойно.

***

- Это связано с Иннсмаутом, правда? - спросила Аска у Рицуко.
- Может быть, - ответила та. - Полагаю, ты что-то знаешь о Глубоководных?
- Немного, - ответила Аска. - Попробую узнать больше.
- Опасно копаться в таких знаниях, но с другой стороны, можно получше узнать врага, - сказала Рицуко, вздохнув. - Я боюсь, что...
Послышался громкий вскрик из другой комнаты.
Что ... что это было? - удивилась Майя.
Аска вскочила на ноги.
- Это Хикари.
- Нужно посмотреть, что с ней, - сказала Майя.
Аска последовала за ними к комнате Хикари. Дверь была заперта и Хикари не отвечала, пока они стучали.
- Надо найти мастер-ключ, - произнесла Рицуко.
Затем, дверь в комнату Тодзи открылась, и оттуда выскочила Хикари.
Аска в шоке уставилась на неё.
- Ты... и Тодзи... посреди ночи ...?
- У нас был только подушечный бой, - тихо ответила Хикари.
- Если уж собираешься солгать, пожалуйста, придумай что-нибудь более правдоподобное, чем рассказ о том, как вы полуголыми устроили подушечный бой в три ночи, - сказала Рицуко.
- Я - не полуго... мои штаны! - на Хикари была только верхняя часть пижамы, прикрывавшая её чуть больше, чем на половину, но не было штанов. Тодзи! ТЫ ИЗВРАЩЕНЕЦ! КУДА ТЫ ДЕЛ МОИ ШТАНЫ?!
- Эй, на тебе не было никаких штанов, когда я обнаружил тебя в МОЕЙ КРОВАТИ, - закричал Тодзи через дверь. - Рей, ты не брала штаны Хикари?
- Нет.
Наступила внушающая ужас тишина.
Майя пыталась что-то сказать, но не могла заставить работать свои голосовые связки.
Рицуко вытерла пот со лба лоб.
- Я, должно быть, все еще сплю, - сказала она слабо.
У Аски отвисла челюсть.
- Хикари, вы с Рей были полуголыми вместе с Тодзи в его кровати?
- У нас был подушечный бой, - упрямо повторила Хикари.
- Этого не может быть, - произнесла Аска. - Это не реально. Ты, правда, не занималась сексом вместе с Рей и Тодзи?
- Мы не занимались сексом!
- Черт возьми, да ты извращенка, если думаешь о таких вещах, - сказал Тодзи, высовывая голову из-за двери.
- Ты, наверное, носишь штаны Хикари, - пробормотала Аска.
- Я не ношу ее штаны!
- Я иду спать, - сказала Рицуко. - И утром я буду считать все это сном. - Она взяла Майю за руку и ушла.
- Я тоже пойду спать, - сказала Хикари, и попыталась открыть дверь, но вспомнила, что ключ остался с другой стороны. - Черт возьми.
Тодзи без майки мигом выскочил в коридор.
- Я уже здесь, и я могу телепортировать тебя в твою комнату.
- Я думаю, с меня хватит телепортаций на эту ночь, - пробормотала Хикари.
- Ты тоже полуголый! - воскликнула Аска.
Рей только сейчас вышла в коридор; полностью одетая. Правда, в одежде Тодзи, которая ей совершенно не шла.
- Я открою дверь, - сказала она.
- Я сплю, верно? - спросила Аска.
- Да. Иди в постель, - сказала Хикари в отчаянии.
- Верно, - Аска развернулась и пошла спать.
- Мы всем должны говорить, что это только сон, - сказала Хикари Тодзи.
- Эй, на сей раз вы были в моей кровати. Это - все, что я хотел сказать, - заявил Тодзи.
- Потому что из-за тебя... - Хикари вздохнула. - Наплевать. Я просто хочу лечь и заснуть.
Дверь открылась. Хикари удивленно моргнула, не понимая, как Рей попала в её комнату. Но она решила - сон лучше, чем ответ.

***

- У меня был очень странный сон вчера, - сказала Аска Хикари во время завтрака
- Затонувший город? - спросила Хикари.
- Да, а потом....
- Сны часто бывают очень странными, - прервала ее Хикари.
- Постой, тебе что - тоже снился затонувший город?
- Да, - ответила Хикари, - Наверное, потому что мы Дети.
- Ага. Значит…ты, Тодзи и Рей не устраивали оргию этой ночью?
Хикари помотала головой.
- Тебе, наверное, всё это приснилось.
- Да, - сказала Аска, расслабившись, - Тебе тоже снилось что-то подобное, Синдзи?
- Я не видел никого в чужих постелях, но я точно помню затонувший город, - ответил Синдзи.
- Надо бы поискать информацию об этом месте, - сказала Аска, - Мне кажется, оно существует.
- Я надеюсь, нам не придется драться с целым городом, - вздохнул Синдзи.
Вошли несколько человек, они подошли к столику, за которым сидела Рей, и увели её с собой.
- Ага, по-видимому, инспекторы из ООН пришли за ней, - сказал Синдзи.
- И они ее получили, - ответила Аска.
- Я думаю, они захотят поговорить со всеми нами, - сказала Хикари.
- Я тоже так думаю, - согласилась Аска, - и я собираюсь поделиться с ними моими соображениями.

***

- Тебе нравится быть пилотом ЕВЫ? - спросила инспектор Маргарет Мэлори, невысокая, пожилая англичанка.
- Да, - ответила Рей.
- И какое ваше мнение о действиях NERV на данный момент?
- Охота идет хорошо.
Маргарет взглянула на других инспекторов - Ченг Ксу из Китая и Генри Нкамбе из Кении.
- Так вы считаете это охотой? - спросил Генри.
- Да.
- Почему?
Рей взглянула на них с таким видом, будто бы у неё спросили: почему голубой цвет голубой.
- Это и есть охота.
- Но почему вы считаете это охотой? Вы что, представляете себя амазонской воительницей?
- Что такое амазонская воительница? - спросила Рей.
- Это очень долгая история, - подключился к разговору Генри, - Значит, вам нравиться охотиться?
- Да.
- Что вы думаете об уничтожении базы в Японии?
- Это была хорошая битва.
Генри удивился:
- И почему же?
- Мы победили и забрали силу у Адама.
- Так значит, разрушение базы и смерть множества людей вас мало волнуют?
- Я не убивала невинных, - ответила Рей.
- Что вы думаете о командующем Икари?
- Он сильный.
- Вы считаете его хорошим командиром?
- Да.
- Не смотря на катастрофу в Перу, разрушение NERV-Япония, побег Адама и прочие катастрофы?
- Мы выигрывали каждую битву, - ответила Рей, - Это война. Люди погибают на войне.
Генри нахмурился:
- Хотите сказать, вас мало волнует, что кто-то умрет, пока вы побеждаете?
Рей пыталась найти подходящие слова, и в конце концов сказала:
- Не одна война ещё не была выиграна без потерь. Мы спасли гораздо больше жизней. Мы делаем все возможное.
Ксу похоже был удовлетворен её реакцией. Генри ещё больше нахмурился.
- А командующий Фуюцуки?
- Он делает всё возможное.
Генри посмотрел на Маргарет, она кивнула.
- Хорошо, - сказал он. - Мы еще встретимся позже, а сейчас нам нужно поговорить с остальными.
- Хорошо, - сказала Рей и вышла.
- А она странная, - заметил Генри.
- Её досье чисто, как первый снег, - сказал Ксу, - Поистине странная.

***

Аска уселась за компьютер.
- Так, посмотрим что там накопал мой поисковик.
Экран ожил при первом же прикосновении к кнопкам. На нем появился скринсейвер в виде маленького танцующего зеленого человечка с головой кальмара.
«Вас хакнули. Тип вируса «Капмус Крусейд Ктулху».ПОТАНЦУЙ СО МНОЙ!»
- Вот дерьмо, - пробормотала Аска, пытаясь отключить скринсейвер. В конце концов, она перезагрузила компьютер, молясь чтобы урон от вируса был небольшим.
Она перезапустила систему и обнаружила, что большая часть её файлов стерта или повреждена.
- Черт возьми, надо было делать бэкап почаще, - проворчала она про себя, открывая самую последнюю сохраненную копию, недельной давности.
- Вот что можно получить за лень, - она вздохнула, - ну что же, поехали снова.

***

Устав после восстановления данных, Аска решила поискать себе компанию. Все Дети, кроме Рей, занимались уроками в комнате отдыха.
Аска подошла к Синдзи и обняла его.
- Привет.
- Привет, - ответил он, также обнимая ее, - Что, веселилась, пока мы тут страдаем?
- Мой компьютер сдох из-за вируса, какое уж тут веселье.
- Вот бы вирус съел мое домашнее задание, - пробормотал Тодзи, - Я скоро с ума сойду от этого.
- Ну, мы могли бы прогуляться в город, - сказала Хикари, - но никто из нас не говорит по-немецки, и мы можем заблудиться.
- Мы можем устроить двойное свидание, - предложила Аска, - И я могу вам помочь с немецким. Как ты на это смотришь Синдзи?
- Я согласен. Но Анна останется одна.
- Да не переживайте, - ответила Анна, - у меня еще много дел.
- Ты уверена? - чувствуя себя виноватой, спросила Аска.
-Я отлично проведу время, - сказала Анна, улыбаясь, - Идите в город и повеселитесь как следует.
- Спасибо, - сказала Аска.
- Не за что.

***

Мисато захлопнула папку.
- Хватит на сегодня, - сказала она.
Поднявшись, она задумалась - чем бы заняться вечером. Передачи по телевизору шли на немецком, книги в библиотеке - на немецком... Она нахмурилась.
«Должно же быть что-то, что я могу сделать со своим минимальным словарным запасом немецкого, - подумала она, - Хмм, может Макото свободен? Я точно знаю, что он набрал с собой кучу фильмов. Мы можем взять чего-нибудь пожевать и сидеть смотреть фильмы, или ещё чем-нибудь заняться. Чем угодно.
Она отправилась в комнату Макото.
- Эй, ты сегодня сильно занят?
- Извини, но у меня сегодня свидание с Акане.
Она вздохнула.
- Да, придется мне сегодня опять раскладывать пасьянс в одиночестве.
Он взглянул на неё и ей стало немного легче.
- Слушай, а почему бы тебе не посмотреть, чем занята доктор Акаги?
- Отличная идея, - оживилась Мисато, - Я её ещё не обчистила в покер!
Она нашла Рицуко в лаборатории, отключающей оборудование на ночь.
- Эй, Рицуко, хочешь чем-то заняться сегодня вечером?
- Я и Майя идем в город смотреть "Три брата", - она остановилась, - Ты можешь пойти с нами.
- А что за фильм? - спросила Мисато.
- Хороший немецкий фильм, его нам порекомендовала доктор Химмилфарб.
- На немецком?
- Да.
- Нет уж это как-нибудь без меня, я не пойму ни слова, - вздохнув, сказала Мисато.
- А чем занят Макото? - спросила Рицуко.
- У него свидание, - ответила Мисато немного резковато.
- А, так пошли с нами.
- Нет я не хочу портить ваше свидание, - сказала Мисато, - Может, Ингрид свободна.
- Она сейчас в тире, она всё время ходит туда по вечерам, - сказала Рицуко.
- Я поищу её там.
Она нашла Ингрид, стреляющую по бумажным мишеням.
- Добрый вечер, Мисато.
- Привет, - отозвалась та, - Помираю со скуки.
- Хочешь, устроим небольшое соревнование по стрельбе? - предложила Ингрид.
- Давай, - ответила Мисато.
Они обе прицелились и открыли огонь. Расстреляв несколько дюжин патронов, Ингрид решила взглянуть на результаты стрельбы Мисато.
- Ну-ну, этот бумажный мужик вряд ли сможет заняться с кем-либо сексом, - сказала она, - Тебя что - разочаровал какой-то парень?
- Это не совсем так, - нахмурилась Мисато.
- Тогда что?
- Я знаю, это глупо звучит… - Мисато вздохнула. - И самое обидное, что когда он интересовался мной, я его почти не замечала, а теперь всё наоборот. Сейчас у него появилась подружка. Невысокая, светловолосая, смазливая девушка, по имени Акане. Она пишет романы. Наверное, такие же грязные и противные как она сама, - закончила Мисато горько.
- А это случайно не те романы, которые валяются повсюду в твоей комнате?
- Она из тех надоедливых женщин, что притягивают мужчин своей доступностью.
- Я бы никогда не опустилась до того, чтобы отбивать кого-либо, - сказала Ингрид, - Но если он действительно нравится тебе, и ты в его вкусе…
- Черт возьми, ну почему я не могла понять, что люблю его, раньше? - спросила Мисато, - Он начал встречаться с ней, потому что у него ничего не вышло со мной.
- Хорошо, но стоит помнить кое-что, - сказала Ингрид.
- Что?
- Мужчина, которого можно украсть у другой женщины, вероятно этого не стоит.
Мисато вздохнула.
- Но он симпатичный, милый и просто хороший парень.
- Так почему ты до сих пор не пригласила его на свидание?
- Я думала, он скучный.
- И у тебя был такой, с которым не скучно? - спросила Ингрид.
- Ну, я рассказывала тебе о Кадзи, верно?
- Немного, - ответила Ингрид. - И я виделась с ним как-то раз. Я слышала о его смерти.
Мисато вздохнула.
- Возможно, все это ерунда. Я просто... Может, это означает, что я наконец повзрослела.
- Собираешься выйти замуж за мужчину, напоминающего тебе отца? - Ингрид явно дразнила ее.
- Он гораздо ответственнее, чем был папа, - возразила Мисато. - Конечно, он мой подчиненный и мы не должны встречаться, но, черт возьми, он такой возбуждающий, а мне так одиноко и…эээх. Я точно уверена - он хочет меня, но его сдерживает ответственность перед этой дурой Акане.
- Ну, я знаю парочку парней с которыми я могла бы тебя познакомить.
- Я только за, - ответила Мисато.
- Отлично. Я подумаю, что можно сделать и дам тебе знать. Как насчет реванша?
- Конечно.

***

Как только Дети очутились в городе, трое из них столкнулись с одной очень серьезной проблемой - недостаточное знание немецкого языка. Осознание этого пришло, когда они очутились у киноафиш, о содержании которых они могли только догадываться.
- Гм, - первым вымолвил Тодзи, после того как они потратили немало времени, изучая названия, - Так, Er. 13 Freitag, Sieben, Alptraum Auf Ulmestrasse, Gebrochen Pffeil, Kampf ins Bronx. Я чувствую себя дураком. Всё это звучит так грубо на немецком. А вы что думаете?
Хикари покачала головой.
Синдзи пожал плечами.
- А как насчет Fruhling Kirschblumen? - предложила Аска.
Хикари и Синдзи смотрели на нее безучастно, а Тодзи с недоверием.
- И что же это такое? - спросил он.
- Новый, очень хороший фильм, поверьте мне, - сказала Аска уверенно.
Тодзи на секунду задумался. «Это немецкое кино», - подумал он. Он ничего не знал о немецком кино, но немцы показались ему очень грубыми, значит и фильмы их могут быть такими же.
Тодзи пожал плечами.
- Хорошо, пошли.

***

- Как же я НЕНАВИЖУ тебя, - проворчал Тодзи, когда они покинули кинозал.
- Что-о-о? - переспросила Аска тоном несправедливо обиженной, - Это был великолепный фильм, не правда ли, Хикари?
- Ага!
- Это же немецкий римейк «ЦВЕТЕНИЯ САКУРЫ»! Проклятье, Синдзи, скажи что-нибудь!
Тодзи и Аска выжидающе уставились на Синдзи. В воздухе отчетливо слышался треск кузнечиков.
- Это было…эээ…не совсем то, что я ожидал, - произнес он тихо.
- ХА! - Тодзи торжествующе ухмыльнулся.
- Но в принципе - неплохо, - кротко добавил Синдзи.
- ХА! - противопоставила Аска.
Синдзи что-то заметил, пока они шли к выходу, и нахмурился.
- Эй, ребята, похоже у нас проблема.
- Будь уверен, - пообещал Тодзи, - Аска больше НИКОГДА не будет выбирать для нас фильмы!
Аска закатила глаза.
- Хикари, напомни - за что ты выбрала этого идиота?
- Эээ, ребята, - Синдзи указал в сторону выхода. Там скопилось множество людей, чего-то ждущих.
- Надо же, как много желающих посмотреть немецкий вариант «Цветения сакуры», - удивился Тодзи.
- Они пялятся на нас, - произнес Синдзи.
Аска нахмурилась.
- У меня нехорошее предчувствие.
Один их тех людей застенчиво приоткрыл дверь и что-то спросил у Аски по-немецки. Та кивнула, и он обратился к толпе, стоящей за дверьми.
- Эй, что он спросил? - сказал Тодзи.
- Он хотел узнать - правда ли мы пилоты NERV?
- Ох.
Люди, зашумев, обступили детей, а затем, приведя их в замешательство, начали кланяться им, что-то повторяя на немецком.
- Эй, что они делают? - спросил Тодзи.
- Поклоняются нам, - недовольно ответила Аска. Она сделала паузу, а потом стала убеждать их на немецком, - Мы не боги! Есть только один Бог на небесах!
- Бог послал вас с небес, чтобы вы спасли нас! - выкрикнул кто-то из толпы.
- Ангелы! Ангелы милосердия! - вторил ему другой.
- Нет, мы просто люди, такие же, как вы!
- Мы - всего лишь простые смертные! - сказал старик, - Вот почему мы воздаем вам честь и славу, святые!
- Дайте нам благословение!
- Что они говорят? - переспросил Тодзи.
- Еще более глупые вещи, чем ты, - ответила ему Аска на японском. Она обернулась к толпе, - Я не божество! Я просто девушка! У меня есть парень! И сейчас у меня свидание! Не смейте поклоняться нам!
- Боги желают, чтобы мы пошли на свидание! - закричали люди в толпе.
Аска взъерошила свои волосы. Синдзи положил руку ей на плечо.
- Синдзи, скажи им! - сказала она, забыв, что говорит по-немецки.
Он растерянно уставился на нее.
Она вздохнула.
- Синдзи, поцелуй меня, - сказала она по-японски.
Он покраснел.
- Что?
- О черт, только не заставляйте меня смотреть на это, - проворчал Тодзи, отворачиваясь.
- Может, хоть это убедит их, что мы не боги, - сказала Аска.
- А может, это послужит им сигналом к началу оргии, - заметила Хикари.
- Мы даже не можем выбраться отсюда, - сказал Тодзи, - Хотя, если они увидят, как вы целуетесь, то, возможно, окривеют и…
К его удивлению Синдзи толкнул его в плечо и сказал немного резко:
- Тодзи, не говори так.
Аска улыбнулась. Синдзи заступился за нее. Конечно, она может постоять за себя, но было приятно.
- Извини, чувак, я просто не могу представить - целовать эту…
Синдзи повернулся к Аске, шагнул вперед и крепко поцеловал ее. На мгновение она замерла, затем высвободила одну руку и за спиной Синдзи показала Тодзи оттопыренный средний палец.
- Ха! Да я могу целоваться лучше, чем вы оба вместе взятые! - Тодзи повернулся к Хикари и поцеловал ее. Она словно оцепенела под взглядами толпы.
И затем, люди стали аплодировать им, а многие в толпе принялись целовать друг друга.
- Ладно, давайте выбираться отсюда, - сказала Аска, - Пока мы не начали вытворять нечто худшее, - и она принялась стаскивать свою футболку.
Синдзи в шоке уставился на нее.
- Я бы все равно порвала ее, отращивая крылья, - объяснила Аска, немного покраснев, - Советую тебе тоже снять свою. Тебе придется нести Тодзи.
- Звучит, как в дешевом порно, - пробормотал Тодзи.
Синдзи залился краской. Стараясь не смотреть на Аску, он снял рубашку и вырастил крылья, так же, как и она. Толпа ликовала.
- Скажите мне, что тут нет камер программы новостей, - попросил Тодзи.
Синдзи подхватил Тодзи.
- Вроде нет.
- Хорошо, а то найдется какой-нибудь урод, который будет распространять про нас гадости, - сказал Тодзи уже в полете, - Эй, а ты стал выглядеть гораздо сильнее.
Аска поднялась в воздух с Хикари.
- Полетели!
Они пронеслись над толпой, неистово приветствующей их.

***

Die Aufladung только что закончилась, и Акане с Макото не спеша направлялись в выбранное ей кафе, когда они услышали крики и увидели Детей, парящих в небе. Аска летела на огненных крыльях, а крылья Синдзи были черными, как у летучей мыши.
- Жаль, что я не умею летать, - вздохнула Акане.
Макото прищурился.
- Мне кажется, или они действительно раздеты до пояса?
- На ней, вроде, еще лифчик, - ответила Акане, - Интересно, будет у них аэральный секс?
Макото потрясенно промолчал.
- Я просто шучу, дорогой, - рассмеялась Акане, - хотя… это было бы весьма сексуально. Они бы произвели впечатление на своих поклонников.
- Не понимаю, почему все боготворят их?
- Вероятно потому, что они обладают волшебной силой и могут совершить пять чудес до завтрака. Может, они и не боги, в прямом смысле этого слова, но в какой-то мере, они все же боги.
- Они просто дети, - возразил он.
- Дети, - повторила она, как бы подчеркивая заглавную букву, - Я не преклоняюсь перед ними, но понимаю, почему так делают другие люди. В их руках волшебная сила, которая должна спасти мир. Люди восхваляют спасителей, пока те играют свою роль.
- До тех пор, пока не обратятся в прах.
- Точно, - она проводила взглядом Детей, исчезающих в высоте, и нахмурилась. Ее хорошее настроение испарилось, - Никто не может побеждать вечно.
- Пойдем, перекусим, - предложил Макото. «Там я смогу поговорить с ней о Мисато, - подумал он, - Я сделаю это. Честно».
Она повернулась к нему и взяла за руку.
- Ты слишком хорош для меня.
- Это ты слишком хороша для меня, - ответил он.
Она покачала головой.
- Тогда, давай будем такими друг для друга.
И они направились в кафе.

***

Картинка мерцала перед ней, отражаясь в ее красных глазах. Выражение в них не передавало эмоций. Он в ее объятиях, она в его, поцелуй, незнакомый Рей, но всегда желаемый, и взмах крыльев, уносящий их в ночь. Шел канал новостей.
Рей сжала губы. Многие, находящиеся в кафе в этот момент, ощутили небольшой дискомфорт и все растущую потребность оказаться где-нибудь в другом месте.
Глаза Рей оторвались от экрана, когда она услышала звяканье столовых приборов на подносе, опустившимся на стол рядом с ней.
- Ничего себе, они совсем обнаглели - вытворять такое на публике, - заявила Анна.
Взгляд Рей вновь вернулся к телевизору, на экране репортер брал интервью у людей в толпе. Это ненадолго приковало ее внимание, после чего она продолжила обед.
- Что ты чувствуешь, после увиденного? - спросила Анна.
Рей молчала, ее лицо выражало спокойствие и безмятежность. Сев рядом, Анна принялась за еду.
- Умм, сегодня bratwurst на удивление хорош, - сказала она, прекратив жевать.
Рей промолчала, не отрываясь от еды.
- Я надеялась на Rouladen mit Rotkohl und Salzkartoffeln, но я полагаю, не сегодня. Хотя я, может, выйду попозже и куплю обед на вынос.
Рей продолжала есть.
- Иногда, когда ты чего-нибудь хочешь, лучше идти вперед и взять, или иначе потом это сведет тебя с ума. Понимаешь, что я имею в виду?
Рей повернулась и безучастно взглянула на Анну. Та в ответ невинно улыбнулась. Рей снова вернулась к своему обеду и продолжила молча есть. Анна, довольная, стала мурлыкать себе под нос мелодию из Fruhling Kirschblumen.
К тому времени, как они закончили обед, кафе почти опустело.

***

- Это не так много, по сравнению с потерями англичан в Столетней войне, когда они объедались жирной французской едой до такой степени, что не влезали в свои доспехи и становились легкой добычей французов, - рассказывала Мисато. «Ну, это было примерно так», - подумала она. Всемирная история осталась в прошлом, и она стала вспоминать Кадзи и размышлять, станет ли Рицуко беситься, когда заметит, что они съели всю оставшуюся пиццу.
Рей серьезно кивнула, делая заметки в своей тетради. Анна недоверчиво смотрела на Мисато.
- Тогда, какую роль сыграли в войне бургундцы?
- Ну, ты понимаешь, бургундское, что мы пьем, делается в Бургундии, это где-то во Франции. А англичане предпочитали только дешевое пиво. И поэтому установили высокие пошлины на бургундское, от чего бургундцы разозлились и перешли на сторону французов, которые пили их бургундское, - конечно, Мисато не была уверена в этом на сто процентов, но она сказала сама себе, что любой обратившийся к ней за помощью в области истории не останется без ответов.
- Мм…ну-ну.
Аска, Синдзи, Тодзи и Хикари вошли в комнату отдыха, где Анна и Рей занимались домашними заданиями.
- Мы вернулись, - заявила Аска, - Мы столкнулись с безумными культистами.
- Последователи культа Ангела? - нахмурилась Мисато.
- Нет, они приняли за богов нас, - ответил Тодзи, - И Аска решила доказать это, сняв перед ними свою футболку.
Мисато посмотрела на неё, Аска была в футболке.
- Ну, если я не ошибаюсь, сейчас она в футболке, - недоуменно возразила Мисато.
- Она успела её одеть, прежде чем мы окривели, - пояснил Тодзи.
- Так бы и случилось, если бы мы увидели тебя в таком виде, - не осталась в долгу Аска.
- Вы двое прекратите когда-нибудь препираться? - сказал Синдзи резко, - Вы отлично смотритесь без футболок, и никто не должен из-за этого окриветь или ослепнуть. И я видел, что ты пялился на грудь моей подруги, когда думал, что никто не видит.
- ЧТО? - сказала Хикари.
- Эй, я видел как ты... - начал Тодзи.
- Вы можете подраться позже, - прервала его Мисато. - Так эти культисты думают, что вы боги? - у нее мелькнула мысль, насчет того, кем могли быть эти люди, и она надеялась, что они не доставят неприятностей.
- Да, - ответила Аска, - Все они немцы, или, по-крайней мере, большинство из них.
Мисато нахмурилась.
- Думаю, надо разобраться с этим. Никто не пострадал?
Рей немного напряглась.
- Нет-нет, - сказал Синдзи, - Никто не ранен.
- Хорошо, - Мисато облегченно вздохнула.
Рей внимательно осмотрела Синдзи с ног до головы и успокоилась.
- Думаю, невооруженная толпа не представляет для нас угрозы, - сказала Анна.
- Скорее всего мы угроза для них, - добавила Аска.
- Надеюсь, они больше не будут доставлять нам беспокойства, - сказал Синдзи.
- Я тоже, - сказала Мисато, - Но не стоит полагаться лишь на надежду. Боюсь, они еще доставят нам немало хлопот, прежде чем мы от них избавимся. Поживем - увидим.
- Согласен, - кивнул Синдзи.
- Ну, раз уж вы вернулись, вы можете закончить свою домашнюю работу вместе с Рей и Анной, - добавила Мисато.
- Ты можешь рассказать нам правду, а не то, что выдала Кацураги, - сказала Анна Аске.
- Займись этим, Аска, - сказала Мисато, - А у меня много работы. «Нужно сообщить командующему об этом инциденте», - подумала она.
- Хорошо, - отозвалась Аска, - Пока.

***

Сны - полезная штука.
Обладая определенными способностями, можно экспериментировать с различными параметрами и смотреть, что получится.
Для того, чтобы сотворить седзе-мангу, нужны лишь базовые элементы.
Солнечный день. Чистая городская улица. Побольше деревьев.
И Рей, в голубом платье, что так прелестно развевается на ветру. Она вся так и светится изнутри, глаза искрятся от любви и молодости.
И Синдзи, изящный, красивый, его волосы треплет ветер. В его глазах также искры, определенно ассоциирующиеся с любовью.
Место действия. Влюбленные. Все на месте.
Безучастные красные глаза внимательно наблюдали за всем.
Закат. Реактивный самолет, оставляющий след высоко в небесах.
И…начало.
- Рей, - говорит он нежно, воздух вокруг него порозовел и искрился.
- Синдзи, - отвечает она, и затаивает дыхание, окутанная той же розовой сверкающей аурой.
Замедленная съемка. Двое бегут навстречу друг другу с распростертыми объятиями. Видите тех птичек, что кружат над ними? Какое ясное небо.
Третий элемент вторгается в общую картину. Аска, окруженная трагическим синим сиянием, ее глаза расширены и полны слез.
- Синдзи! - раздается ее крик.
Птицы испуганно разлетаются в стороны. Облака затягивают небо. Изображение Синдзи становится одноцветным, синим.
- А-Аска, - произносит он тихо, отворачивается от Рей.
Синее сияние поглощает мирок Рей.
- Синдзи? - спрашивает она, и в ее голосе слышится страх и сомнение, занявшие место любви.
Да, это типичный ключевой момент. В красных глазах загорелся интерес.
Рей выжидающе смотрит на Синдзи.
Аска выжидающе смотрит на Синдзи.
Синдзи колеблется. Фатальная ошибка.
Девушки убегают в слезах, разумеется в противоположные стороны. Из грозовых туч раздается раскат грома, поднимается сильный ветер. Все окрашивается в серые тона.
Время принять решение.
Синдзи поворачивается то к Рей, то к Аске. Кто же из двух? Что подскажет ему сердце?
Дождь внезапно сменяется настоящим потопом, эпических масштабов; улицы в мгновение ока превращаются в реки, поток сметает все на своем пути. Люди, подобные рыбам, появились из-под воды, они стоят на крышах зданий, размахивая копьями и воспевая на нечеловеческом языке нечто, что должно подняться из глубины.
Красные глаза мигнули. Этого она не ожидала.
Рей проснулась.
Она взглянула в окно и слегка нахмурилась. Пасмурное небо приветствовало ее. Она секунду разглядывала его, затем начала готовиться к грядущему дню.

***

Синдзи с опаской смотрел на инспектора Светлану Бородинову, гадая, о чем она собирается расспрашивать его. Судя по всему, главной была она, в то время как инспектор Фем Тренг сидел в углу и делал какие-то заметки. Был еще и третий инспектор - Джилиам Гарсиа, но он вышел в туалет, а инспектор Светлана решила начать опрос без него.
Они пользовались услугами переводчика, морщинистого, скорбно выглядевшего старика, судя по виду которого можно было сказать, что он немало повидал в этой жизни. Когда он говорил, Синдзи слышался нескрываемый сарказм в его голосе, словно он раздражал этого человека.
- Я так понимаю, твой отец отослал тебя к другим родственникам, после смерти твоей матери.
- Да, работа в NERV отнимала все его время.
- Тебе, наверное, там жилось плохо, - сказала Светлана.
- Я понимаю, почему отец поступил так, - ответил Синдзи.
Светлана обратилась к Фему, но Синдзи не понял, что она сказала. Фем кивнул, после чего Светлана продолжила:
- Мы слышали, ты был на особом положении среди пилотов.
- Не думаю, что отец выделял кого-либо. В Перу, он послал меня в бой, хотя я был тяжело ранен. И я живу не лучше остальных.
- Ты живешь с командиром Кацураги?
- Да, - кивнул Синдзи.
- У нее проблемы с алкоголем, не так ли?
Он нахмурился.
- Она не алкоголик, - он знал, что прав только наполовину. Она выпивала почти все время, с тех пор как он жил с ней. Но он не собирался говорить об этом. Инспектора жаждали крови, и он не хотел давать им никакой зацепки, - Она хороший опекун и отличный командир.
- Правда ли, что она спит с одним из своих подчиненных?
- Нет! - ответил Синдзи резко. - Она ни с кем не встречается, с тех пор как Кадзи умер, и он не был ее подчиненным.
- Ах, да, ее ухажер, погибший спасая Гендо от Ангела, известного, как Нарушитель, верно?
- Да, - Синдзи сделал паузу, - Он был хорошим человеком.
- Его характеристика безупречна, но я слышал, он слыл известным бабником. Но это не важно. У нас есть информация, что после сражения с Нарушителем между пилотами возникла некоторая напряженность.
- Никто не совершенен, - нахмурился Синдзи.
- Если конкретно, то между пилотами Лэнгли и Аянами возникли серьезные трения. Так?
- Им лучше не оставаться наедине, - признался Синдзи.
- Почему?
Синдзи напрягся, не желая поднимать эту тему.
- Я точно не уверен, но после того, как мы убили Нарушителя, мы перенесли некоторые… побочные эффекты, - он вздрогнул от воспоминаний, - Рей потеряла контроль.
- Она изнасиловала Лэнгли? - спросила Светлана.
- Я не знаю, что именно случилось, - ответил Синдзи, - Но вы не сможете понять, на что это походило. Я вынужден был запереться в ванной и ... и... - он покраснел. - Можем мы поговорить о чем-нибудь другом?
- Кого бы ты обвинили в разрушении Геофронта?
- Ангелов, - сказал Синдзи.
Джилиам Гарсия, высокий тощий мужчина, с загорелой кожей, в очень дорогом костюме, возвратился из ванной. Он сел рядом со Светланой.
- Ага, добрались до уничтожения Геофронта? - уточнил он.
Светлана кивнула, затем снова обратилась к Синдзи:
- Да, но другие Ангелы появлялись, не разрушая его.
- Мы сделали все, что могли. Думаю, если бы АДАМА держали где-нибудь в другом месте, мы могли бы остановить его, не причинив значительного ущерба.
Наконец, заговорил Фем:
- Я знаю, ты встречаешься с пилотом Лэнгли.
- Да, - кивнул Синдзи.
- Как считаешь - она устойчива?
- Иногда, она немного вспыльчива, - сказал Синдзи, тщательно взвешивая свои слова, - Но она столь же нормальна, как и я. Если вы это имеете в виду.
- У нее были разногласия с командующим Икари?
- Да.
- Из-за чего?
- Ей не нравится, когда от нее что-либо скрывают, а в NERV таких секретов предостаточно. И отец иногда бывает довольно грубым.
- Я так понимаю, она несколько раз пыталась убить его.
- Когда люди рассержены, они иногда говорят не то, что на самом деле имеют в виду, - сказал Синдзи, - И если бы Аска действительно хотела бы убить его, никто не смог бы остановить ее.
- Хмм.
- Уже пытались, - сказал Синдзи, стараясь заверить в этом самого себя.
- Моя очередь, - сказал Джилиам, вытаскивая стопку рапортов, - Мы собираемся пробежаться по всем миссиям.
Синдзи уставился на документы. Похоже, это займет довольно много времени.

***

- Они называют себя «Церковь Последователей». У них нет ясно выраженного учения, но они верят, что все вы - боги, которым нужно поклоняться. Нет никаких явных лидеров, кажется, это свободная коалиция различных групп с различными верованиями, но все они убеждены в вашей божественной сущности. Христиане считают вас ангелами, нео-язычники - воскрешенными богами, есть такие, кто называет вас бодхисатхвами. Мы ожидаем, что в конце концов движение распадется из-за этих разногласий, но пока, оно производит впечатление достаточно сплоченного, чтобы распространиться по Европе, среди наиболее влиятельных европейских народов, - Фуюцуки в сомнении покачал головой.
- А США, Канада, Австралия и так далее? - спросила Аска.
Фуюцуки, Мисато и Дети сидели за столом для брифингов, перед каждым лежала стопка документов. Синдзи подумал - зачем нужны такие подробные отчеты, если Фуюцуки все равно все объяснит?
Фуюцуки продолжал:
- Ваше присутствие здесь, в Германии, несомненно привлекло внимание членов данной организации, и они начинают наводнять близлежащие города. Я не хочу ограничивать ваши походы в город, но настоятельно прошу избегать любого контакта с этими людьми, пока мы не выясним - на что они способны.
- Насколько многочисленно это движение? - спросила Анна.
- У нас нет точных сведений, но приблизительно их около миллиона, по всему миру. Это капля в море, но присутствие двадцати-тридцати тысяч из них в местных городах - весьма существенно для нас.
Мисато нахмурилась.
- Если они попробуют что-нибудь выкинуть, например, прорваться на базу, чтобы насладиться сиянием Детей… мы не сможем остановить их.
- Правда? - занервничал Тодзи.
- Возможно, в Геофронте это удалось бы, но NERV-Германия хоть и хорошо защищена, но не предназначена для отражения атаки тысяч людей. База достаточно надежная, чтобы предотвратить нападение террористов или преступников, если только…
- …им не помогают предатели, - вспомнила Хикари, - Они схвачены?
- Все предатели погибли в бою, - ответила Мисато, - Я полагаю, если мы развернем ЕВ, то в случае атаки мы могли бы разогнать всех, но на этой базе слишком много мест недоступных для ЕВ.
- Будем надеяться, что до такого не дойдет, - сказал Фуюцуки, - Они не производят впечатление настолько враждебных. Но все же, я боюсь, они могут осложнить нам жизнь, - он сделал паузу, - Это напомнило мне, что вы должны посетить «проект Барбаросса», меня интересует перспективность их разработок, но я не склонен доверять их официальным докладам.
- Хорошо, я займусь этим, - сказала Мисато, - Но я думаю, они потерпят неудачу.
- Я тоже так считаю, но нам нужно быть в курсе, чтобы избежать неожиданностей.
Она кивнула.
- Я договорюсь о визите.

***

- Блин, придурки, - бросила Аска, плюхнувшись на свою кровать, - Вбили себе в головы, что мы божества, и все тут.
- Ну, возможно, они правы, - сказала Анна, - Мы обладаем силой, что за пределами понимания простых смертных. Я имею в виду вещи, на которые ты способна. Ты можешь летать, метать огонь со своих рук, ты можешь защитить себя силовым полем, твоя кровь обладает собственной силой…
- Это делает меня супер-героем, но никак не богом, - возразила Аска. - Или поганым мутантом, но не богом. Я не живу на небесах, я не могу спасать души, и я не создавала вселенную. Я не чувствую в себе ничего божественного.
- Ты помогла спасти души в Королевстве Радости, - напомнила Анна, - А Древние Боги относятся к вам, как к своим детям.
- Есть только одни бог, и это - не я, - заявила Аска, - Я лишь смертный человек, превращенный в урода дурацкими возможностями, которых я не просила. Проклятье, не могу поверить, что когда-то мечтала стать пилотом, - она вздохнула.
- Как там твой компьютер? - спросила Анна, - Все починила?
- Только то, что смогла. Дурацкий вирус, - Аска села и потянулась к компьютеру, выведя его из режима ожидания, - Мне нужен антивирус получше.
- Я знаю хорошее место, где его можно раздобыть, - предложила Анна, - И я нашла кое-что, на что тебе будет интересно взглянуть.
- Спасибо, Анна, - сказала Аска, передавая ей клавиатуру.
- Для подруги - все, что угодно.

***

Мегуми нервно поправила костюм, чувствовала себя не в своей тарелке. Она находилась, судя по всему в небольшом спортивном зале, ускоренными темпами превращаемым в некое подобие церкви. Две дюжины членов движения до сих пор занимались покраской, уборкой и окончательной отделкой помещения. «Никогда раньше не была в церкви, столь похожей на базар», - подумала она, стараясь не слишком откровенно рассматривать разных приверженцев культа. Она не видела в них ничего необычного. Вполне нормальные люди, в рабочей одежде, занимающиеся ремонтом. Мужчины и женщины, возраст которых в среднем варьировался от двадцати до тридцати лет. Единственное, что их выделяло - шестиугольные звезды, похожие на звезду Давида, но с языком пламени в центре.
Из канцелярии появился секретарь и объявил:
- Мистер Шмидт готов принять вас.
Мистер Шмидт оказался аккуратно одетым мужчиной, лет сорока. Он мог бы с тем же успехом являться менеджером среднего звена. И выглядел он гораздо более нормальным, чем ожидала Мегуми, только казался немного утомленным. Его стол был завален бумагами, но он ничем не отличался от тех сотен людей, у которых она брала интервью за эти годы. Шмидт взглянул на нее и постарался улыбнуться. Это была улыбка усталого человека, который сейчас бы предпочел немного вздремнуть, чем отвечать на вопросы любопытной журналистки.
- Мегуми Канзаки, я полагаю? - спросил он.
- Да, ответила она на немецком, - Я надеюсь, мой немецкий не слишком плох и вы можете меня понимать.
- Я впечатлен, что вы вообще знаете наш язык, хотя прибыли из Японии, - ответил он, - И я немного удивлен, видя японскую журналистку здесь, в Германии.
- Нас интересует все, что происходит в мире, - сказала Мегуми, - И я сопровождаю Детей и NERV.
Он кивнул.
- Пожалуйста, садитесь. Хотите чаю?
- Спасибо, не откажусь.
Арнольд принес чашки с чаем. Сев, он некоторое время наслаждался своим напитком.
- Итак, что бы вы хотели узнать? - наконец спросил он.
- Ну, я не знакома с истоками, породившими вашего движения, так что, полагаю, первый вопрос будет: Почему вы поклоняетесь Детям?
- Потому что они святые. Их прибытие предсказано многими древними текстами, и они обладают божественной силой. Они - дети древних богов, пришедшие спасти нас в наш самый черный час, - сказал Арнольд, стараясь интонацией донести всю важность факта до Мегуми, - Придет время, когда они сбросят оковы смертных, сдерживающие их, и тогда они предстанут в полной славе.
- Оковы смертных? - переспросила Мегуми, - Вроде как вознесение на небеса?
- Прекращение служения смертным. Это наш долг - служить им, - пояснил Арнольд, - Но вместо этого, NERV использует их, как слуг, хотя они заслуживают почитания и восхваления.
- И что же вы планируете предпринять?
- Мы не приемлем насилия, - ответил Арнольд, - В конце концов, это право Детей - сбросить их цепи. Мы уверены, что они сделают это, как только осознают такую возможность.
- Хорошо, - сказала Мегуми, - А почему многие из вас переехали сюда?
- Чтобы быть ближе к Детям, конечно. Многие из нас, к сожалению, не могли позволить себе такой переезд, но те, кто могли - стекаются сюда, - сказал Арнольд, - Как видите, это порождает для меня массу бумажной работы, - он развел руками над столом.
- Вы стоите во главе всех этих людей?
- Я отвечаю за экспансию нашей Церкви, и стараюсь помочь найти всем этим людям работу и место для проживания. У меня слишком маленький штат, а дела накапливаются быстрее, чем я могу с ними справиться. Я собираюсь нанять побольше персонала, но хороших помощников найти нелегко, да и с деньгами проблема.
- Значит, вы вроде епископа? - спросила Мегуми.
- Сравнение не хуже любого другого. Хотя административная сторона дела не оставляет мне много времени для духовных вопросов, - он вздохнул, - Но кто-то должен этим заниматься.
- Значит, вы утверждаете, что Дети - святые? Что это означает для верующих? - спросила Мегуми.
- Хороший вопрос, - ответил он, протягивая ей брошюру, - Здесь все подробно расписано. Если в двух словах, мы полагаем, что предназначение человечества - служить святым. Дети прибыли, чтобы сопроводить нас в новую эру человечества, мы должны отказаться от старого и пойти другим, новым путем. Как только Ангелы будут побеждены, они введут нас в новый золотой век. Сейчас же, наш долг помогать им нашими молитвами и воздавать им почести, которые они заслуживают.
Она опустила брошюру в свою сумочку.
- Хорошо. Думаю, я узнала все, что нужно для начала.
- Вы можете в любой момент встретиться со мной, если захотите узнать больше.
Она кивнула.
- Так и сделаю.

***

- Я считаю, нужно внедрить к ним агента, - сказала Мисато.
Вейсс кивнул, соглашаясь.
- Да, нам нужен свой человек в их рядах, чтобы предупредить о возможной угрозе.
Шло совещание старших офицеров во главе с Фуюцуки по вопросу о Последователях.
- Есть предложения - кого послать? - спросил он.
- Как насчет Макото? Он надежный и может правдоподобно изобразить человека, желающего взглянуть на божественную сущность Детей «изнутри», - предложила Мисато.
- Нам нужен человек, хорошо говорящий по-немецки, - сказала Рицуко, - Достаточно хорошо, чтобы сойти за местного.
- У меня есть на примете такой человек. Питер Бременхофен. Он хороший человек, преданный и осторожный. И немецкий его родной язык, - предложила Ингрид.
- Хорошо, если вы доверяете ему, я приму на веру ваше мнение, - сказал Фуюцуки, - Отправьте его, как можно скорее.
- Есть, - кивнула Ингрид.

***

- До нас дошли слухи, что во время нападения Нарушителя у командующего Икари было свидание? - спросил инспектор Эндрю Уолкер. Он представлял Австралию в комитете инспекторов.
- Не думаю, что кто-либо захотел бы заняться сексом с ним, даже если бы у него было такое желание. Для этого надо быть совершенно безрассудным, - ответила Мисато.
Другой инспектор, Фаисал Шахид из Сирии, поинтересовался:
- Настолько плохо?
- Да, - ответила Мисато.
- Проклятье, - это прозвучало так, словно он жалеет Гендо.
Уолкер вздохнул и закатил глаза.
- Если я правильно понял, Нарушитель успешно исполнил роль командующего Икари и воспользовался его кодом доступа, чтобы отключить МАГИ?
- Да, - сказала Мисато, - Он способен изменять форму, по образу того, кого захватил.
- И командующий выдал ему код доступа? - спросил Уолкер.
«Дела принимают паршивый оборот», - подумала Мисато, - Это остается невыясненным.
- Я понимаю, - сказал он.
- Возможно, создатели МАГИ оставили в них какие-то лазейки, которыми и воспользовался Нарушитель, - продолжала Мисато, - В действительности, одна из них использовалась, чтобы восстановить контроль над МАГИ.
- Это дыра в системе безопасности? - спросила последняя из троицы инспекторов, Фатима Уммайяд, из Судана.
- Выходит так, - признала Мисато.
- Это интересно. Расскажите нам поподробней об этих специально оставленных слабых местах…

***

- Что ты думаешь об этих людях? - спросил Фуюцуки Гендо во время встречи у него в кабинете.
- Эти инспекторы выводят меня из себя, но я стараюсь сохранять терпение, - ответил Гендо. Он неловко поерзал, привыкая к новому креслу; то ли оно стало слишком большим для него, то ли кабинет слишком маленьким.
- Я вообще-то имел в виду последователей культа.
- О, Последователи Детей?
- Да.
Гендо немного помолчал, поправляя свои очки.
- Если бы мы могли управлять ими, они могли бы оказаться нам полезны, но у нас нет ни времени, ни средств, чтобы взять их под контроль. По-крайней мере, пока они не попытаются встать у нас на пути. Но я думаю, это просто неорганизованное движение. Это вполне естественно. И пусть лучше они поклоняются Детям, чем Ангелам.
- Воистину. Но все же лучше наблюдать за ними.
Гендо кивнул.
- Меня больше волнует вот это, - он указал на строчки на экране монитора.
- «Придут люди из всех стран мира, принесут они дары и мольбы, и станут поклоняться Детям, выпрашивая их помощь, воздадут им почести, но их надеждам не суждено будет сбыться, - прочитал Фуюцуки, подойдя ближе.
- «И Демон-Султан услышав восхваления, отправит своего Посланника, передать его приветствие новым богам и потребовать свою десятину», - закончил Гендо, - Это из четырнадцатой главы.
- Культ Демона-Султана, зародившийся в Турции?
- Точно. Среди целей этого культа, было ожидание определенного времени, упомянутого в пророчестве, и готовность приветствовать «Посланника», как только он появится. Культ неоднократно исчезал и возрождался, в основном, погибая от рук различных внеземных существ, которых они пытались вызвать, или просто угасая из-за того, что Посланник все никак не появлялся. Но я думаю, время, что они так долго ждали, наконец пришло, и культ возродится вновь.
- В таком случае, нам надо усилить наблюдение за воздушным пространством. Как ты думаешь, мы можем столкнуться с кем-то из его Свиты, или он пустит вперед одно из своих Отродий? - спросил Фуюцуки, садясь на место.
- Вероятно, Отродье, - сказал Гендо.
- Хорошо, я удостоверюсь, что Поларис следит за пространством.
- Он может быть обнаружен с помощью обычных телескопов, - сказал Гендо, - Все зависит от того, какой способ перемещения он выберет. Нужно отслеживать астрономические данные.
- Легче сказать, чем сделать. Но мы постараемся. Я надеюсь, все удастся.
- Я позвоню Таики.
- Таи… Йокодзима?
- Да, - подтвердил Гендо, - он недоволен тем, что ты забыл его.
- Я не вспоминал о нем много лет. Он теперь занимается астрономией?
- Управляет обсерваторией на Хоккайдо, - ответил Гендо, - И он один из членов правления большого Астрономического общества.
- Превосходно. Подключи его к делу.
- Сделаю.
Фуюцуки немного помолчал:
- Когда будет готов поддельный веб-сайт?
- Многое уже сделано, но я сомневаюсь - включать в фальшивку Некрономикон, или нет? - Гендо продемонстрировал Фуюцуки страницу на экране.
- Неплохая идея, - сказал Фуюцуки, - Или он не такой уж и поддельный?
- На самом деле, я слегка волнуюсь, как бы на нас не наехали владельцы авторских прав, если они узнают об этом.
- Если произойдет что-то подобное, те люди, которых мы собираемся одурачить, увидят в этом доказательство подлинности, и поверят, что он настоящий.
- Хмм, хорошая идея, - сказал Гендо, - Все будет готово через день-два.
- Превосходно, - сказал Фуюцуки, - Позже поговорим.
- Всего хорошего.

***

Синдзи уставился на тарелку с едой.
- Это что еще такое? - спросил он.
- Квашеная капуста, - ответила Аска, - Очень вкусная.
Он фыркнул.
- Синдзи, это очень полезно и вкусно, - нахмурилась Аска.
- Извини, - сказал он и попробовал, - Эй, неплохо.
- Вот видишь? - улыбнулась Аска.
- Ты была права, немецкая еда довольно вкусная, - сказал Синдзи.
Они устроили пикник в небольшой рощице в углу базы, что-то вроде свидания, так как они не могли покидать базу из-за странного культа, распространяющегося по соседним городам. Аска настояла на том, чтобы приготовить закуску, Синдзи не возражал, хотя он не ожидал блюда немецкой кухни. Теперь-то он понимал, что этого следовало ожидать.
- Немецкая еда сделает тебя сильным, - сказала Аска.
Синдзи рассмеялся.
- Ну, раз ты так говоришь…
Аска вскочила на ноги и проворно исполнила прием рукопашного боя из ее арсенала.
- Вот так!
- Значит, немецкая еда поможет мне стать ниндзя? - спросил Синдзи.
- Точно! - она на миг замолчала, - Ну, ты понимаешь, что я имею в виду.
- Да, понимаю.
Она села рядом с ним и они спокойно продолжили завтрак. Затем, Аска оперлась спиной о дерево, обняв рукой плечи Синдзи. Он улыбнулся и придвинулся немного ближе к ней, продолжая жевать.
- Спасибо, Аска.
Она наклонилась и немного нервно чмокнула его в щеку.
- Пожалуйста, Синдзи.
- Бегите, - раздался поблизости голос кота. Это оказался кот Оскара.
- Бежать? - не понял Синдзи, - Что-то случилось?
Глаза Аски расширились.
- О, здорово, раз кот здесь, значит…
- Аска! Пойдем, пообедаем вместе! - сказал Оскар, схватив ее за руку.
- Я не собираюсь есть с тобой! - заявила Аска.
Оскар метнулся вперед и схватил ее обед.
- А придется! - и он бросился бежать.
- Верни мой обед! - Аска погналась за Оскаром и скрылась из вида.
Синдзи рассмеялся, гадая, входит ли в его обязанности присоединиться к преследованию, затем решил, что Аска сама разберется с Оскаром, и снова вернулся к еде.
- Синдзи.
Он вздрогнул и обернулся, увидев Рей, держащую коробку для завтрака, выполненную в японском стиле. Она протянула коробку ему.
- Это мне? - удивился он.
Она кивнула и присела рядом. Он аккуратно открыл коробочку, недоумевая, что такое Рей могла приготовить для него. Внутри коробка оказалась разделена на части, в самой большой лежали вроде бы капустные листья, с длинными полосками белого мяса сверху, все это залито темным, противно пахнущим соусом. В одной из меньших частей лежал странный комковатый коричневый пудинг, в другой - салат из моркови и горошка, тоже приправленный соусом с какими-то комками. Синдзи понюхал пудинг, кажется, он пахнул яблоками.
- Что это? - спросил Синдзи.
- Яблочный соус с корицей, - ответила Рей.
- Яблочный соус?
- Плюс специи.
- Хорошо, - сказал он и принялся за еду. Она оказалась довольно вкусной, хотя соус в сочетании с мясом создавал необычный вкус, - Это свинина, да? - спросил он.
- Длинная свинина.
- Какая? - он уставился на нее.
- Я спросила поваров насчет этого.
- Поваров? - Синдзи растерялся, - Так это обычная свинина?
- Из длинной части свиньи, - ответила Рей, очевидно повторяя сказанные ей слова, - Правда вкусно?
- Да, - сказал он. Еда выглядела отвратительно, но вкус был неплох.
Рей улыбнулась.
- Анна помогала мне.
- Помогала тебе готовить?
Рей кивнула.
- Очень мило с ее стороны. «Если бы не дурацкая шутка, насчет «длинной свинины», - подумал Синдзи.
- Да, - Рей оперлась спиной о ствол дерева.
- Спасибо.
- Пожалуйста, - ответила она.
Синдзи быстро доел все до последней крошки.
- Как у тебя дела? - спросил он.
- Прекрасно.
- Эээ… ты, Тодзи и Хикари… я имею в виду, я слышал… - Синдзи замолк, у него язык не поворачивался спросить об этом.
- Сны, потом битва подушками, - ответила Рей, - Это было забавно, - она подняла голову и нахмурилась. - Мне нужно идти, - она собрала мусор и быстро ушла.
«Надеюсь, у нее все будет хорошо», - подумал Синдзи.

***

- Что вы можете сказать о командующем Икари? - задала вопрос Маргарет Мэлори.
- Он очень скрытный, - ответила Рицуко, - Вместе с тем, он хороший командир. Он часто ведет себя бесцеремонно и совершенно не умеет ладить с людьми, но я не считаю себя в праве судить об этом.
- Значит, он хороший администратор?
- Да. В общем и целом, NERV под его руководством работал успешно. Все бы хорошо, если бы он не был засранцем.
Инспектор Ченг Ксу рассмеялся.
- В таком случае - что вы думаете о его замене?
- Не представляю, кто еще может подойти для этой работы? - ответила Рицуко, - Но если он останется отстраненным от должности еще на некоторое время, я плакать не буду.
Инспектор Генри Нкамбе кивнул.
- Как вы считаете, кто-нибудь из исследовательского отдела желает его замены?
- Большинству из нас это безразлично. Наши отношения с ним, как с администратором, были хорошими. Правда, личные отношения оставляли желать лучшего.
- Как насчет его методов ведения боя?
- Он обычно предоставляет тактическое руководство майору Кацураги, если только не обладает каким-либо особенным знанием, - сказала Рицуко, - В общем, в тех случаях, когда в бою он брал командование на себя, он действовал хорошо. Меня больше волнует его склонность скрывать критически важную информацию до самого последнего момента, что приводит к проблемам, вроде случая с Королем в Желтом.
Мэлори просмотрела свои заметки.
- Ага, расскажите нам подробнее о том инциденте.
- Ну, все началось с постановки школьной пьесы…

***

- Значит, ты видел кошмарный сон? - спросила Рицуко Синдзи, после разговора с инспекторами.
Он кивнул, неловко ерзая на стуле для посетителей в ее кабинете.
- Да, о затонувшем городе, с покосившимися зданиями, построенными из базальта, и кривыми улицами.
- И с рыбами, плавающими вокруг? Или, возможно, с рыбо-людьми?
- Да, - ответил он, - Откуда вы знаете?
- У меня плохое предчувствие. Видишь ли, у меня тоже бывают кошмары, и я думаю, многие Дети видят их.
- Аска точно, - сказал Синдзи.
- Вы видите сны о затонувшем городе Р’Лайх, где спит один из Ангелов. Он едва не освободился в 1926 году, и когда остров вырос из воды, люди во всем мире видели кошмары об этом.
- Освободился? - переспросил Синдзи.
- Он дремлет в руинах города. Насколько нам известно, он и его последователи прибыли на Землю сотни миллионов лет назад. Они вели войну с другими существами, но, в конце концов, по неизвестным нам причинам, их страна погрузилась на дно океана, и их предводитель, Ктулху, оказался в ловушке.
- На сотни миллионов лет?
- Наиболее сильные Ангелы не подвержены старению. Если принимать всерьез разные легенды, - по ее тону не было ясно - верит она сама в это, или нет, - Они, по всей видимости, появляются после длительного периода спячки. Все Ангелы спали миллионы лет, а теперь, они пробуждаются.
- Почему теперь? - спросил Синдзи, - Из-за того, что произошло в Антарктиде?
- Вероятно да. Это послужило своего рода сигналом-вызовом. Но для существ, которые спали так долго, требуется немало времени, чтобы пробудиться.
Синдзи нахмурился.
- Как-то странно, что они ждали около четырнадцати лет и только потом проснулись.
- Единственное, что мне еще приходит на ум - кто-то способствует их пробуждению, - сказала Рицуко, - Но тут возникает вопрос: почему они появляются по одному?
- Ну, у Аски есть идея на этот счет, но мне не хочется верить в это.
- Продолжай.
- Она считает, что тот, кто освобождает их, хочет чтобы мы победили. Выигрывая, мы увеличиваем власть и влияние NERV, единственной организации, способной остановить Ангелов. Я думаю, все это звучит слишком параноидально, взгляните, что произошло с отцом из-за одной ошибки. Можно подумать, кто-то другой смог бы избежать наших провалов.
Рицуко кивнула.
- Я тоже так считаю. И есть многочисленные свидетельства, что Ангелы часто появлялись и до этой войны.
Синдзи кивнул в ответ, выглядя оживленным.
- И я о том же. Полагаю, недавно случилось нечто особенное, что пробудило их. Или, возможно, что-то вроде… ну, не знаю…может, замкнулся естественный цикл, а Второй Удар просто случайно совпал с ним по времени.
- В любом случае, сейчас у нас нет никаких доказательств. Я могу выписать тебе и остальным Детям какие-нибудь лекарства, они должны помочь. Я займусь рецептурой и завтра они будут готовы.
- Хорошо, - он поднялся, - Спасибо.
- Пожалуйста.
После того, как Синдзи вышел, Рицуко вздохнула. Несомненно, Синдзи знал далеко не все о том, что происходит. Она и сама хотела бы это знать.

***

Питер не знал чего ожидать. Попасть на собрание было легко, группа производила впечатление очень доверчивой. Впрочем, это не означало, что ему доверят нечто действительно важное. Но с чего-то надо было начинать.
Группа разделилась на компании поменьше, а затем все стали рассказывать о своих снах. В данный момент, высокий лысеющий мужчина молол вздор о своем сне, где он видел Детей, расставляющих звезды на небе. Окружающие выглядели так, словно уже не раз слышали эту историю.
- И затем, я проснулся, - закончил рассказчик.
- Прекрасно, - сказал человек, являющийся по мнению Питера кем-то вроде священника в этой группе, его называли «проводник». Проводник по имени Генри обратился к Питеру, - Как насчет вас, Ханс? Какое видение было у вас последним?
Питер растерялся на мгновение, затем сказал:
- Я видел во сне сражение в Лиме, когда Дети победили Темное Солнце и уничтожили его, чтобы он больше не беспокоил человеческий род.
- Да, это был великолепный день, - подтвердил Генри, - Хотите рассказать нам что-нибудь еще?
Питер задумался.
- Я видел души павших, возносящиеся на небеса, слышал песни, что они распевали во славу Детей, поднимаясь вверх. Даже треск огня звучал как гимн их славе, - он сделал паузу, - Из меня не очень хороший рассказчик.
- Прекрасный сон, - сказал проводник Генри, - Мы должны помнить, что все, кто погиб в этих сражениях, отправятся на небеса. Мы не должны слишком печалиться о них, поскольку они обретут счастье на небесах. И с небес они посылают нам сообщения. Я получил одно такое недавно.
Все обратились в слух.
- Посланник прибывает. Скоро никто не сможет поставить под сомнение славу Детей. Он прибудет с небес и явит всему миру их славу. Мы должны подготовиться к его появлению.
«Хмм, похоже в конце концов я нашел то, что искал», - подумал Питер, - Как мы узнаем его?
- Он летит вниз с небес в сияющем свете, огромный хвост огня сопровождает его. Все увидят его и поймут, - лицо проводника Генри озарилось радостью.
- Когда же мы увидим его? - спросил Питер.
- Скоро. Очень скоро.

***

Воздух лучился светом, но это не было сверкание в буквальном смысле, как от разлетающихся искр фейерверка. Это сияние заставляло все вокруг отбрасывать тени и выглядеть немного расплывчатым.
Рей в одиночестве шла по улице, уже зная где находится. Это была знакомая местность, часто изучаемая. Возможно, на этот раз все пройдет лучше. Рей осмотрелась вокруг, убедившись, что все на месте. Алый закат бросает свои умирающие лучи света на город, первые звезды загораются в вышине. Реактивный самолет пролетает в небе, оставляя за собой белый след. Гуляют парочки влюбленных. Присутствовали также деревья, сакура, роняющие лепестки своих цветков, подобно снегу. Да, гораздо лучше, чем в прошлый раз.
Аска шагала по улице, смутно осознавая, что она была здесь прежде, но не могла вспомнить точно где именно. В конце концов, трудно запоминать сны, если только вы не сосредотачиваетесь на этом, прежде чем он исчезнет.
Хикари с любопытством оглядывалась вокруг, почувствовав укол боли в сердце, когда она узнала, где находится. Это Токио-3, до падения. Как будто ничего и не случилось.
Она повернула за угол и увидела Тодзи. Воздух вокруг нее мерцал оттенком розового, румянец расцвел на ее щеках, когда она смотрела на него сияющими глазами.
Тодзи обернулся и встретил ее пристальный взгляд, воздух вокруг него также наполнился сиянием. Он, словно в замедленной съемке, открыл рот и заговорил:
- Вот дерьмо, мы попали во сне в «Цветение Сакуры». Я уверен, это определенно признак того, что мы слишком много смотрели этот фильм.
Розовый цвет, аура, сияющие глаза, все исчезло.
Хикари рассмеялась.
- Может быть. Эй, это Рей?
Тодзи повернулся. Действительно, это была Рей, неторопливо прогуливающаяся по тротуару на той стороне улицы.
- Точно, она. Хотя как-то все это странно.
- Тебе тоже так показалось?
Рей, наконец, заметила их присутствие. Порыв ветра едва не сдул шляпу с ее головы, и она придержала ее рукой. Рей улыбнулась и помахала Хикари и Тодзи.
- Думаю, я понял в чем дело, - сказал Тодзи.
- Гм?
- Она…нормальная. Даже счастливая.
Хикари снова посмотрела на Рей. Ее походка стала мягче, более плавной и естественной, то, чего ей так недоставало раньше. Выражение на лице Рей также казалось нормальным, вместо той странной бесчувственной маски, что она обычно носила.
- Ты прав, - сказала Хикари, - Она… ох…
- Что «ох»?
- Аска, - она указала вдоль улицы.
Тодзи как раз успел увидеть, как Аска, выглядевшая несколько обеспокоенной, выворачивает из-за угла, к которому приближалась Рей.
- Она все еще злится на Рей? - спросил Тодзи.
- Ага.
И тут они столкнулись. Смутная неуверенность обострилась, превратившись в гневную решимость, в то время, как счастье Рей рухнуло, оставив лишь удивление и страх.
- Словно автомобильная авария, - пробормотал Тодзи.
- Бежим! - Хикари схватила его за руку и потащила к подземному пешеходному переходу.
Мчась по переходу, они услышали вопль Аски, перекрывший шум уличного движения, но поднимаясь по лестнице, они увидели Синдзи, который каким-то образом оказался здесь и старался успокоить Аску.
Последние лучи солнца скрылись за горизонтом, уступая небо темноте ночи и бесчисленным звездам.
Синдзи стоял между Аской и Рей, сжимая запястья Аски.
- Аска, прекрати!
- Почему?! Почему ты на ЕЕ стороне?! - орала Аска, - Это я жертва, не она! Почему все принимают ЕЕ сторону?!
- Я ни на чьей стороне!
- Эй! - закричал Тодзи, подбегая вместе с Хикари, - Ну-ка, уймитесь! Мы не должны драться друг с другом!
- Какого черта мы не должны?! - продолжала орать Аска.
- Потому что мы - команда! - закричал он в ответ, - Мы должны держаться вместе, или мы все погибнем! Один за всех и все за одного. Вот так!
- Мы не можем доверять этому чудовищу! - кричала Аска, указывая на Рей.
Тодзи посмотрел ей в глаза.
- Она спасла жизнь Хикари. Для меня этого достаточно.
Наступила тишина.
Аска впилась взглядом в Тодзи, который отвечал ей тем же. Наконец, Аска отвела глаза и вздохнула.
- Наплевать, - пробормотала она.
И тут заговорила Рей, тем самым холодным тоном, что они привыкли от нее слышать:
- Что-то здесь есть, - она окинула взглядом окрестности и изменила положение, словно готовясь к нападению.
- Что-то? - переспросил Синдзи, - Что именно?
- Что-то плохое. Вы должны проснуться, немедленно.
Во тьме ближайшего переулка на мгновение ярко вспыхнул красный свет, затухая и превращаясь в темно-красный тройной глаз. В темноте угадывались очертания чего-то похожего на манту, но гораздо большего по размерам.
- Вы должны проснуться сейчас же, - повторила Рей.
Она обернулась и посмотрела на остальных. Встретив ее взгляд, они вдруг почувствовали, как мир вокруг них расплывается и искажается. Последнее, что успел увидеть Синдзи перед пробуждением - Рей, стремительно ринувшаяся в переулок.

***

Синдзи, едва проснувшись, помчался в комнату Рей. Услышав его торопливые шаги за дверью, Аска нахмурилась. Она покачала головой и направилась в кафетерий на первом этаже. Горячее какао - вот что нужно, чтобы успокоить нервы.
К ее немалому удивлению, она оказалась там не первой. Анна уже сидела за столиком, потягивая горячее какао; она выглядела слегка сбитой с толку. Встретив взглядом вошедшую Аску, Анна спросила:
- Не спится?
Аска кивнула в ответ.
- Расскажешь? - спросила Анна.
- Не о чем тут рассказывать, - пробормотала Аска, надавливая кнопки на торговых автоматах, - А ты-то что здесь делаешь?
Анна смущенно засмеялась.
- Ты же знаешь, я часто ворочаюсь во сне. Вроде бы, я скатилась с кровати и ударилась головой о стол.
Аска заметила ссадину на лбу Анны, с левой стороны.
- С тобой все в порядке? - спросила она, - Может, попросить доктора Акаги осмотреть тебя?
- Все нормально, правда, - заверила ее Анна, - Это просто ушиб.
Аска с сомнением посмотрела на Анну.
- Если ты почувствуешь себя хуже, обещай, что пойдешь к врачу, ладно?
Анна улыбнулась.
- Обещаю.

***

- Давай, Макото, прижмись ко мне поближе. Я не кусаюсь, - сказала Акане, улыбаясь ему своей обычной уверенной улыбкой.
- Я могу случайно задеть тебя по носу, - сказал он, неуклюже двигаясь.
Они проводили время в танцевальном клубе под названием «Brown Castle», Акане настояла на том, чтобы отправиться сюда. Макото волновала возможная встреча с членами культа Детей.
Она придвинулась к нему, повторяя волнообразные движения.
- Повторяй за мной, - сказала она.
Он схватывал все на лету, и вскоре они уже двигались в унисон, их тела почти соприкасались. Через некоторое время, он расслабился и начал получать удовольствие от танца.
- Вот так, гораздо лучше, - сказала она, и стала водить руками вверх и вниз по его бокам, едва касаясь. Он без подсказки начал повторять ее движения.
- Для тебя еще не все потеряно? - усмехнулась она.
- Это довольно забавно, - сказал он.
- Я же тебе говорила.
- Вот он! - выкрикнул кто-то.
Макото обернулся и увидел женщину, носящую символ культа в виде звезды.
- Вот он! - повторила она.
Кое-кто из окружающих повернулись и посмотрели на Макото.
- У нас проблемы, - произнес он.
- Мы можем справиться с ними, - ответила Акане, хрустнув пальцами.
Он видел, как все больше людей обращают на них внимание.
- Я не люблю ссоры.
- Умм…Ну, мы можем позвать вышибалу.
Они направились на поиски вышибалы, но обнаружили, что тот носит такую же звезду. Макото нахмурился.
- Давай уйдем отсюда и пойдем где-нибудь поужинаем, ладно?
Она вздохнула.
- Хорошо, пойдем.
Они закончили вечер в небольшом уютном кафе, с хорошей кухней. Однако, едва они вышли, как столкнулись со множеством увешанных звездами культистов, от стариков до маленьких детей. Макото старался избегать их взглядов. Акане, напротив, уставилась на них в ответ.
- Это он! С какой-то дешевой шлюхой! - произнес один из них.
Глаза Макото расширились и он закричал:
- Она НЕ шлюха!
- Хватайте его! - всколыхнулась толпа.
Макото схватил Акане за руку и побежал по улице, волоча ее за собой.
- Сюда! - подсказала она, вырываясь вперед и уворачиваясь от летящих в них камней.
- Мы должны добраться до полиции.
- Я не знаю, где найти полицию, - сказала Акане, - Но я знаю, где мы можем получить помощь.
Они свернули за угол и заскочили в паб, где компания мужчин смотрели по телевизору футбольный матч. Акане закричала:
- Помогите! Эти люди хотят убить нас! Пожалуйста, помогите нам! - она захлопала ресницами, излучая полную беспомощность.
Когда часть преследователей ввалились в дверь, мужчины поднялись, и один из них сказал:
- Не волнуйтесь, fraulein, мы разберемся с этими придурками.
- Это, должно быть, мюнхенские болельщики, - вставил Макото.
Футбольные фанаты набросились на последователей культа и завязалась массовая потасовка. Большая часть культистов бежали, как только они поняли, кто им противостоит, остальные вступили в бой. Акане схватила стул и присоединилась к драке, Макото тоже подхватил стул и бросился прикрывать ее.
Она сбила стулом на пол мужчину средних лет, вдобавок пнув его в пах, в то время как Макото дрался с каким-то панком, вооруженным велосипедной цепью. Панк выхватил нож, но стул Макото обладал большим радиусом поражения. Он отчаянно размахивал им, оттесняя противника назад, пока один из футбольных болельщиков не разбил о затылок панка бутылку.
Макото обернулся и увидел, как Акане колотит мужчину головой об стол, а другой культист нападает на нее сзади с ножкой от стула.
- Акане, берегись! - закричал Макото и швырнул свой стул в нападавшего, сбив его на пол. Акане отбросила своего противника в сторону и подбежала к Макото.
Вдали раздавались полицейские сирены. Акане чмокнула его в щеку.
- Мой герой, - сказала она, заключая его в объятия.
Он поцеловал ее в ответ.
- Теперь ты понимаешь, почему я так волновался насчет этого вечера?
- Ты никому в этом мире не позволишь помыкать тобой, - сказала Акане, - Ты схватишь их за горло и заставишь повиноваться.
- У меня не слишком хорошо получается, - сказал Макото.
- Я знаю. Поэтому я помогу тебе, - она поцеловала его снова, - Ты еще не раскрутил Мисато?
Он смутился.
- Нет.
- Пользуйся шансом, иначе будет поздно.
- Ты действительно хочешь, чтобы я замутил с Мисато?
- Я хочу, чтобы ТЫ получил то, что хочешь, - сказала она, - Не позволяй жизни указывать тебе, что делать. Скажи ЕЙ что делать. Хотя, ты такой застенчивый…
- Ладно, как только мы поговорим с полицией, я отведу тебя домой и сделаю все, что захочу, - сказал он, стараясь придать уверенности голосу.
Она усмехнулась.
- Ооо, мне нравится эта идея. Как насчет мороженого?
- Мы купим его по дороге.
- Прекрасно, я довольна, - промурлыкала она, - Это будет забавно.

***

- Мы действительно должны этим заниматься? - спросила Мисато, - Я имею в виду - это работа для немецкой полиции, так?
Фуюцуки, Ингрид, Вейсс и Мисато собрались в конференц-зале №5, вокруг стола с черной блестящей поверхностью. Они пили кофе и обсуждали проблему культистов.
- Они попросили нас о помощи, - ответил Фуюцуки, - Я встречался с представителями правительства, они не знают, как справиться с ними.
Вейсс нахмурился.
- Если мы вмешаемся…Я хочу сказать - это вне нашей юрисдикции.
- Тем не менее, мы должны что-то предпринять, - сказал Фуюцуки, - Не обязательно что-то, что повлечет за собой аресты людей. Но мы не можем сидеть сложа руки. Потому что эти люди здесь из-за нас. Пропаганда, привлечение проповедников для участия в теологических дебатах, телевизионные передачи… не знаю, еще что-нибудь.
- Хмм, возможно какое-нибудь телевизионное шоу, в котором Дети заявят, что они не святые, - предложила Ингрид.
- Неплохая идея. Есть другие предложения? - спросил Фуюцуки.
- Я подумаю над этим, - сказала Мисато, - Хотя на самом деле это не в моей компетенции. Может. Майя предложит что-нибудь. Вроде, она у нас специалист по связям с общественностью.
- Хорошо. Давайте все обдумаем и снова встретимся завтра, - подвел итог Фуюцуки, - Я сам поговорю с Майей. Теперь, о других делах…

***

- Привет, сестричка, мы пришли навестить тебя, - сказал Тодзи.
Она что-то пробормотала. Как заметил Тодзи, это повторялось все чаще.
- Теперь все в порядке, - сказала Хикари, поставив свежие цветы в вазу у кровати девочки.
- Мы тут попробовали двойное свидание, но это оказалось еще хуже, чем я ожидал, - продолжил Тодзи, - Хорошо, что ты находишься в больнице на базе, иначе я бы, вероятно, не смог тебя посещать.
- Углы… рыба… - пробормотала сестра Тодзи.
- Проклятье, это напоминает мне о том дурацком кошмаре, - сказал Тодзи.
- Я думала, мы все пришли к выводу, что на самом деле ничего не было, - напомнила Хикари.
- Верно, верно, - согласился Тодзи. Он присел и некоторое время смотрел на сестру, - У папы все нормально, - сказал он, - Он упорно трудится, но вбил себе в голову, что ненавидит немецкую еду. У меня относительно ее смешанные чувства. С одной стороны, она довольно вкусная, с другой - напоминает мне о Аске.
- Тодзи!
Тодзи слегка усмехнулся.
- Как видишь, мы не сходимся во взглядах.
Вдруг, сестра Тодзи выгнула спину дугой, ее глаза распахнулись и она начала визжать:
- IA! IA! Cthulhu fhtagn! Ph'nglui mglw'nahf Cthulhu R'lyeh wgah'nagl fhatagn. Ng'ngri rty'wnhal gshtn y'aghn!
- Медсестра! У нее какой-то припадок! - завопил Тодзи.
Медсестра быстро подбежала и успокоила ее.
- Это случается все чаще в последнее время, - сказала она.
- Как вы думаете - почему? - спросил Тодзи.
- Возможно, это означает, что она начинает просыпаться, - ответила медсестра, - Не знаю, что еще предположить.
Он кивнул, надеясь, что это хороший признак.

***

- Это может быть он, - сказал Гендо, указывая на строки в распечатке.
- Я так не думаю, - ответил Фуюцуки, - Если я правильно понял, он перемещается параллельно движению Земли. Я думаю, это - Грот.
- Хмм, я предполагал, что пророчество может относиться к Гроту.
- Не смотря на это, Грот не истинный Посланник, - сказал Фуюцуки, - Есть вероятность того, что пророчество всего лишь еще одна подсказка Ньярлахотепа.
- Хмм, верно. Но лучше не оставлять все на волю случая, - Гендо взглянул на документы, - Если это Грот, то Отродье не появится.
- Как мы и ожидали. К сожалению, Поларис создан для наблюдения за Землей, а не за всей Солнечной системой, - сказал Фуюцуки, - Но мы должны получить заблаговременное предупреждение.
- Дети смогут справиться с ним, но только если мы окажемся достаточно быстры и не позволим ему зарыться в землю или вырасти.
- Будем надеяться, что предупреждение поступит заранее.

***

Половина руководителей SEELE присутствовали во плоти, половина представлены только в виде голограмм. Один из присутствующих на собрании был известен, как Скорпион, благодаря выбору символа.
- Я боюсь, они предали нас, - сказал он.
Парящий в воздухе перевернутый Анк заговорил женским голосом:
- Ваша вера слаба. Один за другим, противники Великих падут. Они по-прежнему следуют плану.
- Возможно, - ответил мужским старческим голосом глаз без век, с языком пламени в центре зрачка, - Но нам лучше проявить осторожность.
- Мы приняли меры предосторожности, - сказал старик справа от него. Его волосы были серыми, но темного оттенка кожа сохранилась гладкой, как у молодого, - Моя работа над ДАГОН увенчалась успехом. Когда придет время, мы возьмем Эйдолеоны под наш прямой контроль.
- Но будут ли они столь же сильны, как под управлением Детей? - спросил перевернутый Анк.
- Количество имеет тенденцию побеждать качество. Они будут достаточно сильными, - гордо сказал старик.
Теперь, заговорил другой старик, его глаза скрывались за красным щитком.
- Мы должны наблюдать и ждать. Раз Икари отстранен - не имеет значения - лояльны они или нет. Но пока, я предлагаю подождать и посмотреть - как они справятся с Отродьем Демона-Султана, когда он приземлится вблизи их базы, - Лоренц сделал паузу, затем продолжал, - Но мы должны позаботиться о мерах предосторожности, на тот случай, если они не смогут справиться с ним.
- И быть готовыми захватить его, если они не справятся, - настаивал Скорпион.
- Да, - согласился Лоренц, - Он может оказаться нам весьма полезен, а этот мир будет бесполезен Великим, если Отродье сожрет его.
Заговорил летающий красный жезл:
- Это оправданный риск - скрыть от них информацию?
- Именно поэтому мы будем готовы выступить, если они потерпят неудачу. Посмотрим, представляют ли они себе, что прибывает; обратятся ли они к нам, или попытаются справиться без нас, - сказал Лоренц, - Пусть Эйдолеоны будут наготове. Посланник приближается, и мы должны подготовиться.

***

Гендо закончил рисовать круг на полу, пока Фуюцуки зажигал свечи.
- Ты уверен, что это сработает? - спросил он.
- Имея несчастье оказаться в одной Солнечной системе с Семенем Азатота, нет, не уверен, - ответил Фуюцуки, сверяясь с Аль-Азиф, - Однако, «Таинство Червей» также содержит эту формулу и отчет о использовании ее против Черного Метеора в 1438 году. Мы должны еженедельно возобновлять эту защиту, но я думаю, это стоит затраченного времени.
Гендо энергично кивнул.
- Воистину. Если эта тварь проникнет на базу - трудно представить что-либо худшее.
- Мы не можем позволить себе потерять еще одну базу, - сказал Фуюцуки, - Может произойти ужасное кровопролитие.
- Мы так близки, - Гендо словно потянулся за невидимой целью, затем пришел в себя и опустил руки.
Фуюцуки слегка улыбнулся.
- Я знаю. Хорошо, зажги красную свечу…

***

- Вот, попробуй эту, - сказала Анна, указывая на одну из ссылок на странице поисковика.
- Хорошо, - ответила Аска. Она кликнула по ссылке и дождалась загрузки страницы.

Катастрофа на Хеллоуин 2006.
Ричард Краус.
Я долгое время не решался рассказать об этом, из страха перед моими прежними нанимателями. Однако, мое чувство ответственности пересилило мой страх, потому что я думаю - люди заслуживают знать правду. Особенно учитывая выводы, которые можно сделать из этой истории.
Осенью 2006 года я работал исследователем в Gehirn, организации, созданной для изучения воздействия Второго Удара на окружающую среду. Во всяком случае, люди верили в это. Хотя я не могу доказать этого, у меня есть причины считать, что Gehirn или его руководство, возможно, ответственны за Второй удар. Однако, это материал для веб-страницы над которой я все еще работаю.
Немецкое отделение Gehirn располагалось в 2006 году в Мюнхене, унаследовав старое промышленное предприятие, закрытое из-за кризиса немецкой экономики после Второго удара. Я занимался изучением первых образцов того, что теперь известно, как LCL. Происхождение вещества держалось в строгом секрете, но я не придавал этому значения, поскольку был слишком взволнован сделанными нами открытиями, и не хотел рисковать потерей работы.
В комплексе находилось две зоны повышенной секретности. Одна из них - зона 5, откуда появлялась LCL и некоторые другие странные вещества. У меня сложилось впечатление, что там проводили какие-то генетические эксперименты, но никто не знал наверняка. Иногда, в ночную смену, мы любили сидеть и гадать - что там на самом деле происходит.
Я почти не знал Киоко Сорью Цеппелин. Она работала в зоне 9, и подобно большинству тамошнего персонала предпочитала общаться только со своими коллегами. Одно время, я полагал, что это мера безопасности, и считал, что трудно общаться с людьми, если вы не можете поговорить о работе, но теперь я в этом не уверен. Она казалась мне решительной, но немного нервной женщиной, в отличие от ее более спокойного мужа, Питера Лэнгли, летчика-испытателя в какой-то компании недалеко от Берлина. У них была дочь - Аска, сейчас она одна из Детей, что пилотируют Евангелионы. У меня есть основания подозревать, что она - результат генетических экспериментов.
Ее муж часто навещал Киоко, вместе с дочерью. Именно во время одного из таких посещений и произошла катастрофа.
Далее следует моя реконструкция событий, основанная, должен признать, на разговорах с людьми и осмотре места происшествия, а не на документальных доказательствах. Я признаю, что здесь могут быть некоторые ошибки.
Эдгар Хейнс первым обратил внимание, что большинство женщин, работающих в зоне 9, беременны. Это случилось примерно в конце сентября. Пятнадцать из двадцати женщин явно забеременели. Две из них уволились и сделали аборт, я никогда не видел их больше. Остальные тринадцать продолжали вынашивать детей. До 31 октября 2006 года.
В тот день, Питер Лэнгли пришел вместе с ребенком навестить жену, но охрана зоны 9 не позволила ему провести дочь. Я случайно проходил мимо и предложил отвести его дочь в наш центр отдыха. Я взял Аску, которая сердито пинала меня, и повел ее в центр, но тут ее неожиданно стошнило. Прямо на меня. Я отвел ее в медпункт, там же я смог почистить одежду. Все, что происходило до этого момента, я могу засвидетельствовать наверняка. Дальше мы входим в область предположений, основанных на сведеньях полученных от других людей, но никем не проверенных и неподтвержденных.
Питер встретился со своей женой, которая чувствовала себя плохо. Ее ребенок, казалось, испытывал сильное беспокойство. Несколько других женщин тоже чувствовали себя больными. Питер потребовал от главы лаборатории, доктора Круппа, отпустить жену с работы пораньше. Пока они спорили, ребенок, которого вынашивала одна из сотрудниц, доктор Маргарет Эйдел, прогрыз путь из утробы матери, убив ее, после чего напал на другого сотрудника, доктора Лоренс Дапоис. Да, я знаю, это звучит подобно сцене из дешевого фильма ужасов, но это - правда.

Аска прервала чтение и взглянула на Анну. Та лишь покачала головой. Аска глубоко вздохнула и постаралась унять напряжение в нервах, натянутых, как струны.
- Он все это выдумал, - сказала она.
- У меня предчувствие, что это может иметь некоторое отношение к странностям Рей, - сказала Анна.
Аска не ответила.
- Если она результат генетических экспериментов - это многое объясняет, - сказала Анна.
- Хмм, верно, - отозвалась Аска и вернулась к чтению.

Для остальных младенцев это стало чем-то вроде сигнала выбираться из беременных женщин. Во всяком случае, для большей части. Восемь из оставшихся двенадцати женщин погибли, когда их младенцы яростно прогрызали путь наружу. Еще две женщины были сожраны набросившимися на них младенцами-монстрами. Из-за повреждения оборудования в лаборатории произошла утечка ядовитого газа. Как я полагаю, газ убил почти всех, кто еще оставался в живых, включая двух последних беременных женщин.
Вызвали службу безопасности Gehirn. Мы в панике строили невероятные предположения о том, что происходит, пока не увидели, как газ вырывается из разбитого окна, и поняли, что произошел несчастный случай в лаборатории. Это и стало версией для общественности. Восемь человек, получивших отравление, пережили катастрофу. Трое выздоровели, двое умерли через несколько часов, еще с тремя я успел поговорить, прежде чем они умерли в течении нескольких дней. Они не прояснили все, что произошло, но я смог сделать выводы из того, что они рассказали. Глава исследовательского отдела, доктор Лонг, вызвал меня, узнав о моем расследовании. Он намекнул, что мне не следует совать нос не в свое дело, если я хочу продолжать здесь работать, и, возможно, если я хочу жить. Моя потребность в занятости и трусость перевесили принципы, так что я хранил молчание.
Доктор Крупп, каким-то образом выживший, вскоре был уволен. На нем осталось клеймо вины, и через несколько недель он бросился под машину и погиб. Катастрофа в лаборатории получила слишком громкую огласку, и проект закрыли. Но работы продолжили в другой исследовательской лаборатории. Пять лет назад, меня сбил автомобиль, и я вышел в отставку с пенсией по инвалидности от NERV, во мрак и неизвестность.
Возможно, я бы никогда не рассказал эту историю, если бы не мое опасение, что недавние события с Ангелами связаны с тем, что случилось тогда. Я все еще не могу точно сказать, чем занимались в зоне 9, но боюсь - это часть работ по массовому производству пилотов Евангелионов. Каким-то образом, они знали о том, что должно произойти. Я видел командующего Икари и заместителя командующего Фуюцуки из NERV (хотя, конечно, никто из них не носил в то время этих званий) входящими в зону 9, когда там велась активная работа; одна из Детей связана с двумя из тех, кто погиб. Возможно, моя изоляция вызывает паранойю, но я думаю, с тем случаем еще далеко не все ясно.

- Это…это не может быть правдой, да? - спросила Аска, - Я хочу сказать…невозможно скрыть что-то подобное, как ты считаешь?
- Свободная пресса не такая уж и свободная, после хаоса, последовавшего за Вторым ударом, - сказала Анна, - Мы только сейчас начинаем приходить к гласности. Если у тебя есть достаточно правдоподобное объяснение того, чему большинство людей все равно не поверит, потому что это слишком похоже на дешевый фильм ужасов, тогда, я думаю, ты можешь скрыть что угодно. Особенно если у тебя наготове есть козел отпущения.
- Я…я должна поговорить с этим человеком, - решила Аска.
- Тут есть адрес его электронной почты. И ты могла бы поговорить с доктором Химмилфарб, она может знать правду. Если она, конечно, пожелает рассказать ее.
Аска задрожала.
- Я должна узнать правду.
- Ты имеешь право знать, - кивнула Анна.

***

- Насколько мне известно, в зоне 9 проводились генетические исследования, необходимые для разработки Евангелионов, - сказала доктор Химмилфарб, - Основная работа велась с генетически модифицированными мышами и крысами, а также с образцами от АДАМА. Катастрофа в лаборатории стала следствием халатности доктора Круппа в хранении различных химикатов и недостаточном контроле за контейнерами, где они содержались. В результате, в систему кондиционирования воздуха попал галлюциногенный газ, вызывающий отравление, одновременно с этим вспыхнул пожар. Я полагаю, твоя беременная мать перенапряглась, пытаясь помочь другой беременной женщине добраться до выхода, и отравилась газом, а твой отец вернулся на выручку к людям и позже умер от отравления.
- Зачем в лаборатории хранился галлюциногенный газ? - недоверчиво спросила Аска.
- Первоначально он не являлся галлюциногенным, но после утечки газы образовали смесь, обладающую такими свойствами.
- Вы знали доктора Крауса? - спросила Аска.
- Мы некоторое время работали вместе, до несчастного случая, произошедшего с ним. Он был тихим, нервным человеком, но хорошим ученым и трудолюбивым работником. Я точно знаю, это он отвел тебя в медпункт в тот день.
- Где он теперь?
- Не имею представления, но мне кажется, он живет где-то в Саксонии, возможно в Лейпциге.
- Я думаю, мне придется прижать командующего Икари с глазу на глаз.
Доктор Химмилфарб вздохнула.
- Даже если это правда, он все равно не признается.
- Я ЗАСТАВЛЮ его признаться, - сказала Аска.

***

- Младенцы, прогрызающие путь из материнских утроб, - произнес Гендо.
- Я хочу знать правду! - Аска ударила кулаком по столу.
- Этот несчастный случай в лаборатории, произошедший по вине доктора Круппа, превратился в такой бред, что трудно представить что-либо глупее. Твои родители погибли, пытаясь спасти других людей. Кто тебе рассказал эту историю о кровожадных младенцах-монстрах? - голос Гендо звучал немного насмешливо.
- Я нашла ее на веб-сайте одного человека, что работал там. Доктор Химмилфарб подтвердила, что он действительно работал с ней.
Гендо развернул свой монитор и протянул клавиатуру Аске.
- Пожалуйста, покажи мне этот веб-сайт.
Аска достала блокнот с записанным интернет-адресом и набрала его. Вместо страницы выскочила ошибка 404.
- Черт возьми, думаю, я записала неправильно.
- Не торопись, - сказал Гендо, поднимаясь, - Я схожу за кофе. Тебе принести?
- Нет, спасибо, - ответила она, продолжая печатать.
Гендо вернулся с горячим кофе и несколькими пончиками, один из которых он начал жевать. Он откинулся на спинку своего кресла.
- Ну, как продвигается дело?
- Проклятье, не могу найти этот сайт, - сказала она, - Мне придется перепроверить адрес по копии, которую я сохранила дома.
- Хорошо. Я буду здесь до пяти.
- Я вернусь гораздо раньше.

***

Поисковик не мог найти страницу. Адрес, добавленный в закладки, выдавал ошибку 404. Сохраненная копия исчезла с ее жесткого диска. Она не успела распечатать ее, так что не сохранилось ни одной копии. Правда, оставался еще адрес электронной почты в ее записной книжке.
- Черт побери! - громко выругалась Аска.
Синдзи просунул голову в дверь.
- Что случилось?
- Синдзи, ты ведь веришь мне? - спросила она тихо.
- Мм… верю насчет чего? - спросил он, подойдя ближе.
- Насчет того, что случилось.
- Эээ…случилось что?
- Постой, разве я не рассказывала тебе?
- Нет, - ответил он немного нетерпеливо.
Она встала и нежно обняла его.
- Видишь ли, я нашла тот веб-сайт… - она рассказала всю историю, прижавшись к нему, - Но теперь я не могу найти его, и почти все доказательства утрачены.
- Ну, ты понимаешь, этот человек получил информацию от людей, находящихся при смерти от отравления, после того, как они надышались галлюциногенов. Возможно, они просто вообразили себе всех этих детей, - мягко сказал Синдзи, - Если какое-нибудь существо, над которым они проводили генетические эксперименты и получали материал АДАМА, сбежало, это могло породить идею о том, как оно прогрызло из кого-то путь наружу.
- Синдзи…это…ты же не думаешь, что я все это вообразила, нет?
- Нет, конечно, нет. Но я не стал бы так доверять какому-то озлобленному бывшему служащему Gehirn, рассказывающему историю из паршивого фильма ужасов, - ответил Синдзи, - К тому же, он признает, что на самом деле НЕ ВИДЕЛ произошедшего.
- Ты видел, что моя кровь сделала с Анной. Теперь представь, что некоторые из тех младенцев были заражены чем-то подобным. Или даже предназначены стать частью АДАМА. Синдзи, вот откуда могла появиться Рей.
Он нахмурился.
- Хмм, какой-то смысл в этом есть. Но у тебя нет доказательств.
- У меня есть адрес его электронной почты. Как только он ответит, я смогу узнать больше.
- Удачи.
- Поцелуй меня, - попросила она тихо.
Синдзи наклонился и поцеловал ее. Она прижалась к нему, пока они целовались, затем отступила назад и спросила:
- Ты можешь… побыть немного со мной?
- Конечно, - Синдзи присел вместе с ней на кровать и обнял ее за плечи, - Я… я был бы не против, если бы ты сделала это снова.
- Сделала снова что?
- Приготовила мне немецкий завтрак.
Она улыбнулась.
- Тебе стоит только попросить.
- Попросить…о, верно, попросить. Да.
- Не волнуйся ты так. Я не кусаюсь, - сказала Аска и поцеловала его в щеку, - Завтра я приготовлю тебе хороший завтрак. Что бы ты хотел?
- Удиви меня, - сказал он, - Я не очень хорошо знаком с немецкой кухней.
- Хорошо, - ответила она, - У меня есть кое-какие неплохие идеи. Ты доделал свою домашнюю работу?
- Эх, я пришел попросить тебя о помощи, у меня целая гора заданий, которые нужно сделать.
Аска встала.
- Ладно, давай расправимся с твоей домашкой, а потом мы можем отдохнуть.
- Звучит неплохо.

***

- Что мы должны сделать? - спросила Хикари.
- Мы решили проверить, сможем ли мы уменьшить приток людей в ряды культа с помощью публичного заявления, доказывающего, что вы - не боги, - сказала Майя.
- Возможно, мы должны выступить перед большим скоплением народа, - сказала Хикари.
- Можно попробовать, но мы волнуемся о возможных беспорядках, в то время как радио и телерепортажи обычно не грозят такими проблемами.
- И обычно люди не верят им, - добавила Хикари.
Майя вздохнула.
- Я знаю, но зато это безопасно, как я надеюсь.
- Ладно, - согласилась Хикари, - Давайте попробуем.
- Следуйте за мной.

***

Тодзи сделал финт влево, затем шаг вправо и подобрался перед прыжком. Он ухмыльнулся.
- Ха! Все еще в отличной форме. Вот что значит - капитан баскетбольной команды!
Синдзи подобрал мяч и отдал ему пас.
- Жаль, что тут нет баскетбольной команды, не с кем сыграть.
Тодзи поймал мяч и ловко забил его в прыжке.
- Да, это проблема.
Синдзи снова бросил ему мяч.
- Как твоя сестра? Ей стало лучше?
- От щитка! - крикнул Тодзи, делая бросок, - Сестра…ну, она все еще в коме, но теперь она постоянно бормочет. Какие-то непонятные слова. Aiya Aiya Callyou! Или что-то в этом роде.
- Мм…
- Все лучше, чем когда она вообще ничего не говорила, - сказал Тодзи, - Я так думаю.
- Ага.
Некоторое время Тодзи молча кидал мяч в корзину, затем спросил:
- Были у тебя какие-нибудь странные сны в последнее время?
Синдзи покачал головой.
- Нет. А у тебя?
- Нет.
- Угу.
- Будем надеяться, что так все и останется, да?
- Да, - сказал Синдзи, - Майя сказала тебе, когда делать те заявления?
- Завтра, - ответил Тодзи, - Как считаешь, мне одеться поприличнее?
- Она велела мне одеть на съемки только мой контактный комбинезон.
- Не знаешь - когда будут показывать? Я хотел бы посмотреть на себя, - Тодзи обвел мяч вокруг Синдзи, прицелился и сделал бросок, усмехнувшись.
- Тебе надо было спросить Майю.
- Точно. Так и сделаю, - он бросил мяч еще раз, но промазал, - Позже.

***

- Ты получила ответ от того парня? - спросила Хикари Аску.
- Нет. Мы выяснили его адрес, но он живет в Лейпциге. И он не отвечает на телефонные звонки.
- Возможно, лучше сесть на поезд и нагрянуть к нему с визитом, - предложила Хикари.
- Ехать около шести часов. Мы можем подождать до воскресенья и потратить один день на поездку, - сказала Анна.
- Отличная идея, - согласилась Аска, - Если все это окажется фальшивкой, мы, по-крайней мере, можем устроить девчачий выходной.
- Я займусь поиском интересных мест, которые мы можем посетить, пока будем там, - сказала Анна.
- Будет весело, - сказала Хикари.

***

Тодзи разглядывал себя на экране.
- Тьфу, я выгляжу, как слабак.
- Камера никогда не врет, - усмехнулась Аска.
Конференц-зал заполняли штатные сотрудники и Дети, наблюдающие различные короткие эпизоды, снятые Майей.
- Камера дрожит, - заметила Анна.
- Съемка с рук, - сказала Майя.
- Динамические колебания, - пробормотала Мисато, - Можно прибавить громкость?
- Вы бы все расслышали, если бы не болтали без умолку, - ответила Майя немного раздраженно.
Наступила тишина, чего она и добивалась.

***

- Скучно-то как… - пробормотал Тодзи, сидя на скамейке вместе с Синдзи.
Синдзи слушал музыку через наушники и не ответил.
- Я хочу чем-нибудь заняться.
- Что? - переспросил Синдзи, - Мы даже не можем пойти в город, пока эти психи свободно разгуливают там. Кроме того, у нас нет переводчика.
- Мы могли бы поиграть в баскетбол, - предложил с надеждой Тодзи.
- Ты сегодня и так часто выигрываешь у меня, - сказал Синдзи, - Жаль, Аски здесь нет.
- Жаль, что Хикари здесь нет, - отозвался Тодзи.
На какое-то время наступила тишина.
- Мы неудачники, - пожаловался Тодзи, - Наши подруги уехали, а мы сидим тут на скамейке, - он застонал и поднял взгляд к небу.
- Мы можем посмотреть телевизор.
- Мы ничего не поймем, - Тодзи сделал паузу, - Как считаешь, они позволят нам пострелять в тире?
- Мы слишком недавно в Германии.
Тодзи снова вздохнул.
- Должно же быть хоть ЧТО-ТО, чем можно заняться.
- Возможно, мы… - Синдзи осекся.
- Что случилось?
- Не знаю, - сказал Синдзи, - У меня плохое предчувствие.
- Как перед надвигающейся атакой?
- Нет, просто предчувствие.
Тодзи вздохнул.
- Проклятье. Хмм, может сыграем в какую-нибудь компьютерную игру?
- Хорошо, - ответил Синдзи, поднимаясь, - хоть что-то интересное.
- Все веселее, чем сидеть на скамейке.

***

Далеко от них, Аска, Анна и Хикари нашли дом доктора Крауса, построенный из старого песчаника, и вошли внутрь, чтобы поговорить с управляющим.
- Он умер, - объяснил Аске управляющий, невысокий, очень полный, лысеющий мужчина, - Совсем недавно. Кто-то попытался ограбить его квартиру, и это закончилось убийством.
Аска молчала в шоке.
- Они украли его телевизор, компьютер, столовое серебро и множество книг. Почти все, - управляющий покачал головой, - Жаль. Доктор Краус был тихим человеком, никогда не доставлял никому беспокойства. Похороны были очень приличными.
- Когда он умер?
- Двадцать второго числа.
«За неделю до того, как я нашла его сайт, - подумала Аска, - Значит, его интернет-провайдер не лгал, когда ответил, что аккаунт закрыт из-за неоплаченных счетов, но…» Она по-прежнему чувствовала - что-то тут неладно.
Она решила выбить правду из Гендо. Если этого человека убили по его приказу, то он заплатит.

***

- Я хочу знать ПРАВДУ! - орала Аска на Гендо.
Сидя за своим столом, он сложил руки и уставился на нее. Если он хотел таким образом запугать ее, то это не сработало.
- Важная информация не может выдаваться кому попало по первому требованию.
- Это информация о моих родителях! Я имею право знать - что на самом деле случилось с ними! Ты был там! Ты знаешь - что произошло! - она указала на него жестом обвинителя.
- Думаю, если бы я присутствовал там, то сейчас был бы мертв, - ответил Гендо, - Твои родители погибли, отважно спасая других людей. Вот и все.
- Вы проводили какие-то генетические эксперименты на втором ребенке моих родителей и на всех этих прочих детях! И скрыли это! - тусклое красное сияние окружило ее руку.
- Вопрос закрыт, - отрезал Гендо. Он снял очки и попытался отвернулся от нее.
- НЕПРАВИЛЬНЫЙ ОТВЕТ. Либо ты скажешь мне правду, либо я выбью ее из тебя! - рука Аски, объятая пламенем, застыла всего в нескольких дюймах от груди Гендо.
На мгновение, она заметила страх в его глазах. Маска, за которой он прятал свои эмоции, исчезла. Она почти ощущала запах его страха.
- Ты думаешь, Синдзи будет тебе благодарен, если ты зажаришь меня до смерти?
Она содрогнулась.
- Я хочу знать правду!
- То, что ты собираешься убить меня, показывает, что ты не готова к принятию истины, - сказал Гендо, его голос звучал отрешенно и строго, трудно было сказать, что он на самом деле чувствует. Она уловила лишь намек на презрение, что еще больше разозлило ее.
- Я тебе покажу…
Тут она ощутила импульс силы позади нее, и обернулась, увидев Тодзи и Синдзи.
- Аска, что ты делаешь? - взволнованно спросил Синдзи.
Тодзи следил за ее полыхающей рукой.
- Я хочу знать, что случилось с моими родителями! Они лгали мне! - закричала Аска.
Тодзи подступил к Аске, потом заколебался. Синдзи подошел к ней и взял ее за руку, объятую пламенем, смотря прямо в глаза.
- Пожалуйста, не угрожай моему отцу, Аска, - сказал он тихо.
Она напряглась.
- Я хочу знать правду. Он и Фуюцуки - единственные люди, кто знают!
- Отец, Аска имеет право знать, что случилось с ее родителями, - сказал Синдзи, - Пожалуйста, расскажи ей, - в его голосе слились просьба и требование, он не отрывал взгляда от лица отца.
Несколько секунд они смотрели друг на друга, затем Гендо произнес:
- Хорошо. Вот что случилось. Первые эксперименты после создания Евангелионов показали, что большинство людей сходит с ума, или ужасно видоизменяется при попытке управлять нашей испытательной моделью. Другие умирали, - он прервался, чтобы глотнуть кофе, минуту сидел молча, затем продолжил, - Подобно Юи, моей жене, матери Синдзи. Однако, мы установили, что Рей может успешно синхронизироваться с ЕВОЙ. Мы выделили то, что, как мы полагали, является генетическим фактором, позволяющим людям управлять ЕВАМИ. Специальными методами мы создали зародыши с такими же характеристиками и вживили их добровольцам.
- Моя мать согласилась на это? - в ужасе спросила Аска.
- Твоя мать осознавала опасность, с которой столкнулся наш мир. Это являлось необходимым риском. Но то, что последовало потом… стало катастрофой. Наши знания были несовершенны. Мы не до конца изучили свойства генетического материала АДАМА. В результате, один из детей действительно прогрыз выход из утробы матери. Началась паника, оборудование было повреждено, вспыхнул пожар и лаборатория погрузилась в анархию и смерть, - Гендо снова глотнул кофе, - Мы не знаем всех деталей, потому что большинство свидетелей погибло, а те, кто остался в живых, в панике думали о чем угодно, но только не о том, чтобы следить за происходящим. Твоя мать умерла, когда ее ребенок прогрыз выход наружу, очевидно пытаясь избежать опасности. Твой отец помогал тем немногим, кто остался в живых, потом вернулся за своей женой и позже умер от отравления ядовитыми газами. Доктор Крупп, глава лаборатории, несколько дней спустя покончил с собой, не вынеся позора.
- Как вы могли заниматься чем-то подобным?! Это ужасно - изменять генетику младенцев! Как вы могли поступить так с моими родителями?! - вскричала Аска. Огонь теперь объял все ее тело, но Синдзи по-прежнему продолжал держать ее за руку.
- Потому что будущее человечества висело на волоске. Пока не выяснили, что ты можешь быть пилотом, у нас не было других потенциальных пилотов, кроме Рей. А Рей… наши попытки клонировать Рей закончились полным провалом. Если бы не нашлось пилотов, человечество было бы обречено перед лицом Ангелов.
- Значит, Рей - результат генетического эксперимента? - спросила Аска, стараясь успокоиться.
- Да. Вот почему те клоны пришли в ярость во время попытки АДАМА сбежать. К сожалению, все они оказались дефектными. Только Рей может пережить воздействие LCL и остаться нормальным человеком, и мы не знаем - почему? До сих пор, - голос Гендо звучал твердо, но руки подрагивали.
Аска едва не потеряла самообладание, но снова взяла себя в руки, не ради Гендо, ради Синдзи.
- Почему вы никогда НЕ ГОВОРИЛИ мне?
- Это не дало бы тебе ничего, кроме боли, - ответил Гендо, - И это правильно. Немногие выжившие говорили, что они пытались помочь людям, и все это лишь несчастный случай. Ты была совсем маленькой, и сообщить тебе о смерти родителей - более чем достаточно.
Аска заплакала.
- Я больше не ребенок.
- Я полагаю, взрослый не стал бы угрожать мне смертью за отказ выдать секретную информацию, - сказал Гендо, - Твоя сила впечатляет, но твое взросление далеко не закончено.
- Отец, это слишком жестоко, - резко оборвал его Синдзи, - Разве ты не видишь, что ранил ее?
- Я старался избежать этого разговора, - Гендо повернулся к Синдзи, - Но она настаивала на том, чтобы узнать всю правду, и я рассказал ей все, - судя по тону его голоса, он не испытывал вины за ее реакцию.
- Мама…папа… - Аска совершенно сломалась.
- Синдзи, Тодзи, пожалуйста, отведите ее домой, - твердо приказал Гендо. На мгновение, Синдзи заметил отблеск ее огня в его очках.
- Да, сэр, - ответил Тодзи тихо. Ему не терпелось уйти.
- Мы уходим, - сказал Синдзи, поворачиваясь к Аске и обнимая ее.
Они вышли. Гендо сидел молча, провожая их взглядом. Как только затихли их шаги, он встал и закрыл дверь, затем снова опустился в кресло и сделал большой глоток кофе. Вдруг, его руки затряслись и он пролил остаток кофе на стол.
И затем, он заплакал.

***

Синдзи сидел на кровати Аски, крепко держа ее в своих объятиях. Она прекратила плакать, и теперь они молча слушали спокойную музыку, которую он включил в ее стереосистеме. Анна и Хикари сидели на стульях, рядом, а Тодзи притаился у двери, с таким видом словно хотел сделать что-то важное, но забыл что.
- Аска, ты не хочешь поиграть в карты или еще во что-нибудь? - спросила Хикари, - Или нам лучше оставить тебя одну?
- Не оставляйте меня, - тихо попросила Аска.
- Пойду, принесу карты, - сказал Тодзи.
Едва он вышел, как в дверь нерешительно заглянула Рей с книгой в руках.
- Можно войти? - спросила она.
Аска хотела было заорать «нет!», все внутри у нее требовало, чтобы Рей убралась прочь навсегда. Но затем, она вспомнила, что Рей всего лишь часть эксперимента, нечто созданное быть пилотом. Она оставалась куклой всю ее жизнь.
Все то, с чем Аска боролась внутри себя, то, что отделяло ее от человечества…Рей боролась с этим всю свою жизнь. Аска взглянула на книгу, еще одну мангу под названием «Один летний день», еще одна история с любовным треугольником. Рей следовало бы найти другой способ получать знания о взаимоотношениях людей.
Она чувствовала боль Рей, чувствовала, как та сожалеет. Аска вспомнила, как совсем недавно едва не изжарила Гендо. Слишком трудно держать себя под контролем, легче отдаться зверю, воющему в голове, частицам душ, украденным ею, поглощенными и ассимилированными. Они хотели, чтобы она стала такой же, как они, убийцей, монстром.
Смотря на Синдзи, она задалась вопросом, чувствует ли он нечто подобное, слышит ли он эти невнятно бормочущие голоса? Он казался таким добрым и нежным, похоже, они ничего не могли сделать с ним. Он улыбнулся ей, и эта улыбка вернула ее к людям. Она дала ей силу для того, что она должна была сделать.
В своем разуме, она добралась до области, недосягаемой ранее. Там, где жили в ней частицы Нарушителя. Исследуя их, она пыталась найти ответы, которые боялась искать раньше. К ее огорчению, она ничего не узнала. Те частицы обладали знанием только о том, что происходило под их воздействием, в их власти. Спалив их с яростью, что могла быть направлена на Рей, она вернулась к себе, к своему горю.
Взгляд Рей передавал ее чувства, Аска понимала это. Такой же грустный и одинокий. Она не хотела прощать Рей. Воспоминания о том, что случилось были еще слишком свежи. Но она потеряла уверенность, что Рей сотворила это по своей воле и желанию. Рей оказалась сломлена, так же, как и другие, и не могла отвечать за себя. Голос разума говорил об этом, хотя чувства все еще кричали о насилии и боли.
Она подавила свои инстинкты, стараясь держать их под контролем свое рационального мышления, и мягко сказала:
- Да, заходи. Значит, ты была объектом эксперимента?
Рей мигнула, подошла и встала на колени перед Аской.
- Да, с рождения.
- Все мы просто куклы? Просто чей-то эксперимент? - с горечью спросила Аска, - Проклятье, превратиться в монстров, потому что кто-то не ведал, что творит?
- Мы - Дети, - ответила Рей, - Это судьба. Но мы сами принимаем решения.
Тодзи вернулся с колодой карт и растерянно уставился на Рей и Аску.
- Я чувствую себя марионеткой, просто куклой, танцующей на нитях и выполняющей все, что мне говорят, - сердито сказала Аска, - Что еще они от нас скрывают?
- Многое, я думаю, - сказала Анна.
- Да, здесь много тайн, - подтвердил Тодзи.
- Знание правды не всегда помогает, - сказал Синдзи, - Иногда, оно ранит.
Аска начала дрожать, хотя и не плакала.
- Я не хочу быть монстром, - произнесла она.
- Ты не монстр, - твердо сказала Хикари, - Ты моя подруга и хороший человек. Мы обладаем особенной силой, но это накладывает на нас большую ответственность. Это не значит, что мы монстры.
- Мы скорее боги, чем монстры, - сказала Анна, - Не бойся своей силы. Овладей ей и воспользуйся с умом. Вот зачем мы рождены - чтобы получить эти способности. Вот зачем мы существуем.
- Я просто хочу знать - что происходит, - сказала Аска, вздохнув. Ее гнев начал таять. Она прижалась к Синдзи, - Синдзи… ты не жалеешь, что стал моим парнем?
Синдзи немного покраснел.
- Конечно нет, - ответил он, - Ты очень хорошая подруга.
Рей опустила взгляд.
Аска попыталась улыбнуться, но безуспешно. Она все еще чувствовала разброд в мыслях, и она не хотела никого обременять. «Ненавижу это чувство», - подумала она, а вслух сказала:
- Давайте поиграем в карты.
Рей встала.
- Ты тоже, Рей, - сказала Аска, - Ты мне не нравишься. Не знаю, смогу ли я когда-нибудь полюбить тебя. Но…ты нравишься Синдзи. А я доверяю Синдзи. Я хочу ненавидеть тебя, но я просто…Ты, наверное, не виновата в том, кто ты есть, и… - она задрожала, но сдержала готовые хлынуть слезы, - Мне нужны люди, здесь и сейчас. Даже ты и Тодзи.
- Эй! - вскрикнул Тодзи, - Если что, я могу и уйти.
- Не уходи, - попросила его Аска, с печалью в глазах посмотрев на него, - Пожалуйста.
- Мм…ладно, - ответил он, затем сел, неловко тасуя карты, - Во что поиграем?
- В покер, - решила Аска.
- У меня есть шанс победить, - сказала Анна.
Игра не могла избавить Аску от боли, но, по-крайней мере, развеяла скуку.

***

Гендо расхаживал взад и вперед по комнате.
- Нам придется применить более действенные меры, чтобы попытаться ослабить культ. Реклама не сработала.
- Возможно, если мы дадим им побольше времени… - начал Фуюцуки, сидя за столом для брифингов и потягивая кофе.
- У нас нет времени, - оборвал его Гендо, - Если график, показывающий пробуждение Морского Короля не изменился, у нас остается, в лучшем случае, неделя до того, как он поднимется, а может даже меньше. Так как мы не можем нанести по ним удар без доказательств, которые удовлетворили бы инспекторов, мы должны поднять наш общественный рейтинг.
Фуюцуки вздохнул.
- Чем больше публичных заявлений, тем выше риск.
- Они отрицают все, что не видят собственными глазами, - сказал Гендо, - Нужно сделать это здесь, и сделать публично. Мне это не нравится, но времени осталось мало. Мы не можем пойти на риск и позволить им принять решение о штурме базы с целью «освободить» Детей. И все больше наших сотрудников подвергаются нападениям, когда посещают город. Вчера, они заманили в засаду один из наших грузовиков снабжения. Я хочу разобраться с ними, до того как к ним прибудет Посланник, - он сел, - Как ты думаешь…
- Инспекторы? Мы им не нравимся, но они не производят впечатление слишком пристрастных. В чем ты подозреваешь их?
Гендо покачал головой, потягивая свой кофе.
- Ни в чем. Боюсь, я сам себе не нравлюсь, - он опустил глаза на свои руки в перчатках, - Мы близки, как никогда. Так близки к концу. Скажи мне, что мы справимся.
- Мы справимся.
- Хорошо.
- Если Ньярлахотеп не совратит Детей, и они не закусят нашими сердцами, - продолжил Фуюцуки.
Гендо вздрогнул.
- Я, вообще-то, из тех, кто во всем видит темную сторону.
- Моя надежда сильна, но также силен и страх, - сказал Фуюцуки, глядя в очки Гендо.
- Просто повторяй: всего лишь двое.
- Возможно. Плюс Посланник.
- Всего лишь трое осталось.
Фуюцуки поднялся.
- Пришло время сделать заявление.
- Удачи.
- Я никогда не рассчитываю на удачу.
- Я тоже, но я не могу отказаться от надежды. Я в какой-то мере суеверен.
Фуюцуки кивнул.
- Как и все мы.

***

Майя топталась на месте, пока все не заняли свои места и не настроили камеры. Это выступление должно выглядеть достойно, чтобы последователи культа не нашли повода заявить, что передача подделана NERV. Рекламная кампания произвела незначительный эффект, потому что культисты убедились в том, что она организована и проведена с помощью компьютерной графики. На этой конференции, они собственными глазами увидят, как Дети отрицают их божественное происхождение.
Однако, это породило множество проблем, связанных с безопасностью. Они расположились прямо на городской площади, область вокруг сцены и камер охранялась службой безопасности NERV и местной полицией, но эти группы выглядели лишь тонкой синей линией, отделяющей огромную толпу зрителей от сцены. У нее возникло дурное предчувствие, что не миновать беспорядков. Но Фуюцуки решил, что публичное заявление - лучший из всех вариантов. Что-либо более безопасное могло быть легко оспорено.
Сначала Майя согласилась с идеей публичного выступления, но теперь уже не была так уверена.
Рицуко положила руку ей на плечо.
- Успокойся, - сказала она.
Майя попыталась взять себя в руки, но не преуспела.
- Они могут взбунтоваться.
- Этого-то я и боюсь, - заметила Мисато, - Если придется стрелять в людей, это будет ужасно. Не могу понять, почему Фуюцуки настаивал именно на таком способе. Если мы собирались сделать публичное заявление, то должны были отправиться в Берлин или в какое-то другое, более безопасное место. Или вести трансляцию с базы.
- Последователи культа - здесь, и они должны видеть все. Они могут не поверить заявлениям, думая, что они подделаны, - сказала Рицуко, - Но этого они не смогут отрицать. Полагаю, он надеется, что культисты будут вынуждены подчиниться закону и отстанут от Детей, даже если не удастся убедить их прекратить поклоняться им. Это действительно выход из положения.
- Не нравится мне все это, - заметила Мисато, - Ингрид думает, что все пройдет нормально, но я просто… Слишком многое может пойти не так, как надо.
- Будем надеяться на лучшее и готовиться к худшему, - Рицуко неравно листала свои записи.
- Мы готовы, - доложил Майе один из операторов.
Она кивнула и выступила вперед, на подиум.
- Приветствую всех, - сказала она, - Я Майя Ибуки из NERV. Мы сознаем, что наша организация засекречена. Во многом это обосновано заботой о безопасности; если мы что-то говорим миру - наши враги также слушают. Да, иногда, мы можем быть более скрытными, чем необходимо, но мы организовали эту передачу, чтобы рассказать вам о том, как работает NERV во имя сохранения мира. Мы, также, собираемся разрешить вопрос, вызывающий немалый интерес - почему Дети единственные, кто может управлять Евангелионами? Мы надеемся, что вы удовлетворитесь нашим выступлением и простите нам недостаточную учтивость; мы - ученые и солдаты, а не эстрадные артисты.
Она старательно улыбнулась.
- Для начала - наш глава тактического отделения, майор Мисато Кацураги, расскажет вам о наших прошлых кампаниях.
Мисато вышла вперед и начала зачитывать ряд отчетов о прошлых миссиях, Майя выступала в качестве переводчика. Вначале она нервничала, но вскоре перестала обращать внимание на камеры, направленные на нее и почувствовала себя свободнее.
Высоко в небе над ними пронеслись падающие метеоры, сначала несколько, затем все больше и больше. Кое-кто из собравшихся задрал голову вверх, следя за падением небесных камней, хотя их было трудно разглядеть из-за огней города.
Рицуко выступала следующей, с помощью доктора Химмилфарб, переводящей ее слова. Она рассказала о том, как в Антарктиде был захвачен и изучен один из Ангелов, как его использовали для создания оружия, способного бороться с другими Ангелами, и как после Второго удара в атмосферу попали различные вещества Ангельского происхождения, вызывающие мутации, особенно заметные в детях, рожденных в течении года после Второго удара. В редких случаях, эта мутация позволяла детям синхронизироваться и управлять Евангелионами.
Она повторила текущую теорию NERV, согласно которой Ангелы являлись внеземными боевыми машинами, по неизвестным причинам оставленными на Земле, и теперь активированными из-за изменений в магнитном поле Земли после Второго удара, или, возможно, из-за сигналов, выданных неисправным Ангельским оборудованием, перед самым Вторым ударом.
Гендо, нахмурившись, смотрел на небо.
- Как ты думаешь…? - спросил он Фуюцуки.
- У меня плохое предчувствие. Возможно - это оно, - ответил Фуюцуки.
Рицуко предоставила слово Детям. Они ожидали, что Аска станет их представителем, но она была столь угнетена в последнее время, что это принесло бы вреда больше, чем пользы. Так как Анна являлась единственной, кто еще мог говорить по-немецки, ее попросили выступить от лица Детей. Она с радостью согласилась.
- Приветствую вас, народы Земли, - начала Анна свою речь, - Мы - Дети, выбраны судьбой, чтобы спасти человечество от угрозы Ангелов. Мы проведем человечество в свет новой эры, из той тьмы, что воцарилась в мире после Второго удара. Древние боги потерпели неудачу, но мы, новые боги, поведем человечество навстречу новой эре.
Аска едва слышала, что говорит Анна, она все еще была слишком подавлена, чтобы обращать на что-либо внимание. Остальные Дети, в счастливом неведении относительно речи Анны, сидели спокойно и старались выглядеть соответствующе.
Мисато вслушивалась, пытаясь понять, что говорит Анна, но безуспешно. Рицуко передернулась, так же, как и Майю. Фуюцуки отчаянно махал операторам, чтобы те выключили камеры. Они попытались, но Фуюцуки по-прежнему видел трансляцию на своем мониторе. Он снова замахал руками.
К нему подбежал один из операторов.
- Камеры не выключаются, сэр.
- Мы должны остановить ее, - поспешно сказал Фуюцуки.
- Толпа волнуется, - заметила Мисато, краем глаза наблюдая за Анной, - Что она говорит?
- NERV - коррумпированная организация, причастная к смерти следующих людей, - сказала Анна и начала зачитывать список.
Аска ничего не замечала, она словно отсутствовала, потерявшись в собственных мыслях. Другие Дети слушали перечисляемые имена и не могли понять - о чем говорит Анна?
- Она осуждает NERV. Мы на грани восстания, - сказал Фуюцуки.
И тут зазвонил мобильный Вейсса.

***

Отто Хаузен усердно печатал, стараясь поскорее закончить свой еженедельный отчет, чтобы пойти домой и отдохнуть. Последняя неделя прошла спокойно. Поларис не обнаружил никаких признаков Ангела, но он все равно должен был произвести еженедельный анализ сканирования и написать обширный отчет на двадцати страницах, суть которого сводилась к одному: «Ничего Не Случилось». Его работа оказалась прервана, когда на экране компьютера вспыхнула надпись: ВНИМАНИЕ! ОБНАРУЖЕН СИГНАЛ АНГЕЛА.
Он быстро сохранил отчет и переключился на окно активного монитора Полариса. Поларис только что засек сигнал Ангела, входящего в атмосферу Земли с направления на ядро галактики.
Отто нащупал свой мобильник. «Самое время звонить командующему Вейссу», - подумал он.

***

Вейсс ответил на звонок и быстро переговорил с Отто.
Одна из звезд в вышине стала более яркой, в то время, как Рицуко решительно подошла к другому микрофону.
- Они не боги. Возможности Детей полностью объяснимы с точки зрения науки, и могут быть воспроизведены научными методами. Нуждаются ли боги в столь обширной структуре поддержки, обеспечивающей их вооружением и LCL? Способны ли они бороться с другими, научно объяснимыми, внеземными существами, только с помощью своих «божественных» способностей, без поддержки передовых технологий?
Анна обернулась и бросила острый, как кинжал, взгляд на Рицуко.
- Что происходит? - спросил Синдзи Аску.
До сознания Аски наконец дошел смысл слов, что она слышала, но на которые не обратила внимания. Ее глаза расширились, когда она поняла, что это значит.
- Анна утверждает, что мы боги, - сказала она, - Но мы не боги, - она опустила взгляд, - Возможно, монстры, но не боги.
Хикари подбежала и схватила микрофон.
- Мы не боги! - выкрикнула она по-японски, - Если бы мы были богами, то не нуждались бы в переводчиках, и Тодзи получал бы более высокие оценки в школе.
- ЭЙ! - крикнул Тодзи.
- Я все время твержу ему, чтобы он занимался, но он не хочет слушать, - продолжала Хикари, - Анна может считать себя богиней, но, я полагаю, она просто забыла все те случаи, когда ей снились кошмары и она в слезах прибегала к Аске.
Хикари многозначительно взглянула на Аску, ожидая подтверждения. Аска сказала:
- Анна, что ты вытворяешь? - у нее появилось плохое предчувствие, и она не хотела, чтобы оно оправдалось. Только не снова. Только не с Анной.
- Как еще ты можешь назвать эту силу, кроме как силой богов? - спросила Анна, - Не потому ли Древние Боги сказали Аске и Тодзи, что кровь богов течет в их венах? - обратилась она к ним.
- Эээ…ну, да, возможно, они сказали что-то в этом роде, - произнес Тодзи, напрягая память.
Ярко пылающая звезда кометой падала к востоку от города.
Толпа взволнованно всколыхнулась. Гендо заметил инспекторов ООН, выглядевших довольно обеспокоенными, и он не мог винить их в этом. «Если бы я знал, что Анна предаст нас, - подумал он, - я бы не пошел на это. Но теперь, все, что нам остается делать - попытаться спастись».
- Ангел собирается приземлиться в трех километрах к востоку от города, - доложил Вейсс Фуюцуки.
Гендо вздрогнул.
- Дети, это нападение Ангела! - закричал Фуюцуки, - Мы доставим ЕВ. Готовьтесь!
Толпа принялась распевать «Благословенны будьте, Дети».
- Мы больше не нуждаемся в ваших машинах! - заявила Анна, - Мы боги во плоти! - она вырастила крылья и взмыла в воздух, - Ну же, дайте нам уничтожить нашего врага и насладиться его силой!
И она полетела в том же направлении, куда падал метеор.
Дети в шоке проводили ее взглядом.
- Что она сейчас сказала? - пробормотал Тодзи.
- Анна, вернись! - закричала Аска, поднимаясь в небо вслед за ней.
- Остановитесь! Остановитесь! - орала Мисато, - Это слишком опасно!
Рей отрастила черные крылья и полетела за Анной и Аской.
- Как мы…? - начал Тодзи.
Синдзи схватил Тодзи одной рукой, Хикари другой и взмыл в воздух на огромных белых крыльях.
- Вот дерьмо, - сказал Тодзи.
- Синдзи, вернись! - кричала Мисато.
- Я не могу оставить их одних! - ответил он.
- По-крайней мере, включи свой сотовый, чтобы мы знали, что происходит! - прокричала Мисато.
- Хикари, набери номер Мисато, - велел Синдзи.
Она кивнула и сделала, как он сказал, а Синдзи понесся на восток.

***

Когда обслуживающий персонал попытался загрузить ЕВ на транспортеры, те ожили, заставив служащих разбежаться в панике. ЕВЫ разломали свои крепежные устройства, и бросились бежать к Рейну, не разбирая дороги.

***

Пылающий метеор врезался в землю раньше, чем Дети успели перехватить его. Приблизившись, они увидели, что он разнес при падении завод, производящий консервы и детали для станков, превратив его в груду смятого и искореженного металла. Окруженная неровным кольцом расплавленного и раскаленного металла, ледяная поверхность метеора раскололась, выпустив светящуюся желтую массу, размером с небольшой автомобиль, вытекающую на край кратера. По мере движения, масса поглощала металл и камни вокруг, увеличиваясь в размерах.
- Ну, здорово, какая-то чертова Капля, - сказал Тодзи, - У кого-нибудь есть под рукой гигантский морозильник?
Рей простерла руки и небеса затуманились. Синдзи и Аска, увидев это, также сосредоточились. Вскоре, сильный буран обрушился на существо. Но он скорее раздражал его, чем наносил вред.
- Это не Капля! - закричала Анна, - Это - Семя Азатота, не какой-нибудь второсортный монстр!
- Что, на хрен, это значит? - переспросил Тодзи.
- В центре вселенной пребывает Демон-Султан Азатот, - сказала Анна, - Окруженный свитой, что унимает его безумный гнев. Он повелевает всем сущим. Время от времени, он размножается, выплевывая часть самого себя, странствующую, пока она не сталкивается с миром, который может поглотить и превратиться в младшее подобие своего отца.
- Дерьмо, - произнес Тодзи.
- Мы должны удержать его нашими АТ-полями, - сказал Синдзи, - Как мы сделали с АДАМОМ.
- Ты действительно думаешь, что мы сможем сделать это без наших ЕВ? - растерянно спросила Хикари.
- Мы должны попытаться, - ответил Синдзи.
Хикари передала все сказанное Мисато.
/ ЕВЫ освободились и движутся в вашем направлении, - сообщила Мисато им. - Посмотрите, сможете ли вы сдержать эту тварь своими АТ-полями, но не рискуйте понапрасну, пока ЕВЫ не доберутся до вас./
- Черт возьми, как жаль что я не могу тоже вырастить крылья, - сказал Тодзи, - Иначе мы могли бы окружить его.
- Ты можешь! - вскричала Анна, - Мы поглотили силу АДАМА и теперь наши формы изменчивы, как у него.
- Правда? - удивился Тодзи. Он попытался убедить свое тело вырастить крылья. Его рубашка затрещала, разрываемая огромными красными крыльями, что прорезались из его лопаток, - Здорово, черт возьми!
- Что, совершенно изменчивы? - спросила Хикари, также отращивая крылья.
- Мы - боги! Наша плоть повинуется нашим приказам! - закричала Анна, выдвигаясь на позицию.
Дети развернулись, образовав шестиугольник вокруг растущего Семени, которое продолжало поглощать все, чего касались его щупальца. Они развели свои руки и сформировали АТ-поля. Четыре из них сияли ярко, два других - чуть более тускло. Они расширяли границы полей, пока те не коснулись друг друга, и затем, Дети стали приближаться к Семени.
Оно набросилось на их поля, но те выдержали, медленно сжимая и уплотняя Семя. Но чем больше оно сжималось, тем больше росло давление.
Они могли чувствовать вой его мыслей, когда оно оказалось зажато между АТ-полей. Тодзи вспотел от страха, что существо прорвется напротив него; он ощущал, как прогибается его АТ-поле. Рей молча давила, с намеком на ликование во взгляде. Анна усмехалась, словно кот, играющий с мышью. Синдзи выглядел откровенно испуганным, но, тем не менее, продвигался вперед. Аска была очень мрачной. Тодзи оглянулся на Хикари и увидел ее довольно взволнованной.
«Слишком легко, - подумал Тодзи, - Даже с учетом того, что у меня не слишком получается, - его отбросило назад, и он почувствовал, как зарывается ногами в землю, - Скорей бы наши ЕВЫ добрались сюда».
/ Что сейчас происходит?/ - спросила Мисато у Хикари.
- Думаю, мы побеждаем. Мы прибыли сюда вовремя, - Хикари постаралась успокоиться, но она боялась, что все может пойти не так, как надо.
/ Командующий Фуюцуки хочет, чтобы вы сдерживали существо до подхода ЕВ. Он надеется, что нам удастся взять его живым./
- Мы действительно сможем удержать его? - спросила Хикари.
/ Он надеется на это. Убедитесь, что рост существа прекратился./
Поля превратились в сферу, окружающую Семя со всех сторон. Его нездоровый желтый цвет отбрасывал на лица Детей отвратительный отблеск. Существо вопило в бессильном гневе, словно выл зверь, запертый в клетке - полный сил, но лишенный разума.
- Они хотят, чтобы мы сдерживали его, пока не прибудут ЕВЫ! - закричала Хикари остальным, - Потом его можно будет захватить!
- Гендо и Фуюцуки хотят присвоить себе его силу! Неужели вы думаете, что NERV сможет содержать эту тварь лучше, чем они содержали АДАМА?! - крикнула Анна, - Они знали - что это, но не потрудились сказать нам! Они хотят, чтобы мы оставались в зависимости от них!
Дети колебались, нервно переглядываясь. Они чувствовали, как существо ослабело под их натиском, но оно все еще продолжало отчаянно сопротивляться. Вдруг оно прекратило сопротивление, сжавшись и став еще меньше.
- Что…? - начал Тодзи.
- Оно готовится к решительной атаке! - выкрикнула Анна, - Мы должны поразить его первыми!
Одновременно произошло следующее:
Дети надавили своими АТ-полями, пытаясь сокрушить существо прежде, чем оно сможет собраться перед ударом.
Оно развернулось и со всей силой бросилось на Хикари, которую выделило, как слабое звено.
В результате, это напомнило раздавливание тюбика зубной пасты, с Хикари, играющей роль пробки. Основная масса существа оказалась раздавлена между АТ-полями пяти Детей, но значительная часть его просочилась через АТ-поле Хикари, и в виде мелкого тумана выплеснулась в воздух над городом и окрестностями.
Большая часть твари, зажатая в ловушке, издала предсмертный вопль, пока Дети насыщались ее силой. Она оказалась не слишком приятной на вкус, напоминая аккумуляторную кислоту. Хикари даже вырвало разок, до того, как все было кончено. В то же самое время, прилив силы привел их в неистовый экстаз, физическое удовольствие, заключающееся в высасывании жизни из сопротивляющегося, проклятого, зачаточного существа. Оно кричало и корчилось, стараясь вырваться на свободу, но Дети не знали жалости, сокрушая и пожирая его душу, дюйм за дюймом.
И вот, оно окончательно погибло, и сладкий экстаз исчез, оставив только горький привкус.
Тодзи подошел к Хикари, борясь с тошнотой.
- Ты в порядке? - спросил он.
- Все нормально, - ответила она, кашляя и дрожа, - Я чувствую себя…словно у меня жар.
- Силу Азатота, даже если это один из его детей, нелегко сдержать, - сказала Анна.
- Как ты узнала - что это за тварь? - спросил Синдзи. Он подлетел к Аске, уставившейся в землю.
- Мы с Аской провели исследование и узнали об этом, - сказала Анна, - Кроме того, из воспоминаний АДАМА.
- Ты как? - спросил Синдзи Аску.
- Мне жаль, но я никогда не стану одной из Детей, - тихо ответила Аска, затем повернулась к Синдзи, обняв его на лету, - Мне нравится это…Мне понравился вкус его смерти…Я ужасна, - она задрожала, чувствуя себя еще более подавленной, чем раньше. Она вцепилась в Синдзи, словно утопающий в соломинку.
- Оно собиралось поглотить всю планету, - сказал Синдзи, - У нас не было выбора, - его голос дрожал, как будто он старался убедить сам себя.
/ Оно мертво? - спросила Мисато по сотовому, - Хикари, ты в порядке?/
- Все нормально. Просто немного плохо себя чувствую, - сказала Хикари. У нее в животе заурчало и она взмолилась, чтобы ее не вывернуло.
Тодзи внезапно осознал, что Хикари превратилась в блондинку. Он поскреб затылок, пытаясь сообразить - то ли это действительно произошло секунду назад, то ли у него не все в порядке с головой.
- Мы были вынуждены прикончить эту тварь, прежде чем она сбежала, но некоторые остатки, видимо, оказались выброшены в воздух, - продолжала Хикари.
/ ЕВЫ почти на месте. Я думаю, они понадобятся вам, чтобы справиться с осадками, - сказала Мисато, - Пожалуйста, ответь./
- Кацураги-сан говорит, что нам пора возвращаться, - передала Хикари остальным.
- Да, - кивнула Анна, - Время явить ИСТИНУ.

***

Толпа взорвалась приветствиями, когда Дети спустились с небес и приземлились на платформу. Голос Анны разнесся над площадью:
- Наш противник побежден! Радуйтесь, ибо мы снова принесли вам спасение!
Шум толпы стал громче, Гендо нахмурился.
- Анна, что за выдумки насчет того, что вы - боги? Мы здесь не для того, чтобы человечество поклонялось вам.
- Мы - боги, - ответила Анна, - В полном смысле этого слова. Мы можем создавать жизнь и уничтожать ее, - она выставила палец и ногтем провела по ладони. Крошечная струйка текущей крови превратилась в полдюжины бабочек, взлетевших в небо, - Мы повелеваем элементами. Мы можем бороться против вторгнувшихся богов и побеждать. Наша сила - в праве рождения и крови. Мы нанесем поражение захватчикам и приведем человечество в новый Золотой век!
«Мы чудовища, - думала Аска, - Скорее, мы уничтожим человечество, чем спасем его».
Она прижалась к Синдзи, чувствуя себя очень одинокой.
- Человечество НЕ НУЖДАЕТСЯ в богах! - кричал Гендо, - И ваша сила далеко не божественна. С нашими изобретениями и нашим умом мы обойдемся без духовных защитников. Ваши способности созданы нами, это плоды науки, а не волшебства.
- Ха! Великие слова человека, исследовавшего черную магию в поисках власти! - заявила Анна, - Того, кто размышлял над словами Аль Азиф и использовал древнюю магию Внешних богов, в сочетании с наукой, чтобы создать Евангелионы для себя. ОТ ЧЛЕНА SEELE!
- SEELE? - переспросила Мисато, - Что за SEELE?
Она пыталась сообразить, что делать. Камеры не отключались, и старания переместить их также результатов не принесли. Толпа совершенно взбунтовалась, и попытка пристрелить Анну только вызовет возмущение Детей и собравшихся людей. Не говоря уж о том, что, скорее всего, не удастся даже ранить ее, не то что заставить замолчать. Кроме того, ей не нравилась мысль о стрельбе в ребенка.
- Ты искажаешь факты, - сказал Гендо.
Высоко в небе мерцали тысячи звезд, обычно невидимые в это время дня.
- Что такое SEELE? - спросил Синдзи, гадая, что из услышанного было правдой, а что - нет. Он посмотрел на Аску, но она снова опустила взгляд в землю.
- Миллионы лет существовали те, кто поклонялся Внешним богам и Старейшим, - сказала Анна, - Время от времени, культы перестраиваются. Старые убеждения начинают казаться ненадежными или непостоянными, и верующие движутся дальше. Таким же образом, Совет Звездных Мудрецов, также известный как Орден Дагона, после Второй Мировой войны воссоздался как SEELE. Во главе со Странником, теперь носящим имя Кил Лоренц, хотя у него много имен и он породил множество легенд, в ожидании Дня Возвращения.
Они ждут, ждут того дня, когда их повелитель, один из Великих Старейших, могущественный Ктулху, восстанет из своей гробницы на дне моря, поскольку в этот день его разум коснется снов человечества и подчинит всех служить ему. Они полагают, что в этот день будут вознаграждены за верную службу. Но, видите ли, возникли кое-какие проблемы…
Пока Анна произносила свою пафосную речь, Рицуко собрала Мисато, Ингрид, Вейсса и Макото вместе.
- Мы должны что-то делать с осадками, - сказала она, - Нужно эвакуировать весь вспомогательный персонал, и мы должны разогнать толпу и убедить их укрыться в убежищах. Но я боюсь, они не послушают нас или впадут в панику.
Мисато взглянула на толпу.
- Как они понимают о чем идет речь, если все на этой сцене говорят по-японски?
Ингрид захлопала глазами.
- Что? Анна говорит по-немецки, а командующий Икари - на японском.
На миг все замолкли.
- Но мы слышим ее на японском, - сказала Рицуко.
Они обернулись и уставились на нее, а новые звезды в небе стали чуть ближе.
- Великий Ктулху имеет множество соперников. Его власть над смертными безгранична, но он не может повелевать снами его врагов. Что, если он совратит человечество, а затем погибнет от рук своих врагов? - продолжала Анна.
Аска мрачно слушала, стараясь восстановить самоконтроль. Сражение подарило ей небольшой выброс адреналина, но она чувствовала себя слишком угнетенной, даже чтобы позаботиться о собственной безопасности, хотя в глубине души она понимала - что-то идет не так. О многом из того, что подтвердила Анна, она подозревала все это время.
«Я должна что-то сделать», - сказала она сама себе, стараясь убедить себя, что нечто действительно должно быть сделано.
- И вот, появляется NERV. Во главе NERV встали высокопоставленные члены SEELE. Это была просто маленькая марионетка, цель которой - уничтожить соперников Ктулху, чтобы он мог править всей Землей. С культом, контролирующим Детей, единственных, кто мог бы остановить его, он станет непобедим.
- Мы не предавали человечество! - в гневе вскричал Гендо, - Это ты предаешь людей, пытаясь тут изображать из себя бога!
Толпа неодобрительно освистала Гендо, явно склонная больше верить Детям, чем ему.
Инспекторы ООН внимательно наблюдали за происходящим и делали пометки, разрываясь между недоверием к Гендо и выплывшим на свет секретным культом, который, как ни тяжело было в это поверить, видимо управлял NERV.
- И кроме того, ТЫ под властью одного из Ангелов! - объявил Гендо, - Метатрон в тебе! Дети, вы должны схватить и убить ее, прежде чем прибудет ее ЕВА и она сможет нанести еще больший ущерб!
Дети в растерянности уставились на Анну. Аска вздрогнула, поскольку ее опасения подтвердились. «Я должна что-то сделать», - повторила она про себя. Она хотела сказать. но ее заглушил голос Анны.
- Ложь! - вскричала Анна в ответ, - Вы и Фуюцуки хотите избавиться от меня, потому что я знаю правду! Я не Ангел, я - БОГ! - она повернулась к остальным Детям, - Вы же знаете, какой он лжец! Как он использовал и оскорблял всех нас! Он лишил свободы Рей. Он шантажировал Тодзи, используя его сестру, как пешку в игре. Он скрыл правду от Аски. Он бросил Синдзи, как только его мать умерла. Он вступил в связь с клоном Рей, тогда погиб Кадзи! И теперь, он хочет убить меня, потому что я говорю правду!
Рей пристально рассматривала Анну. Синдзи колебался, не зная, как отличить правду от лжи. Он не желал Анне вреда, но он никак не мог поверить, что отец действительно был частью культа, который собирался отдать мир Ангелу.
- Что ты думаешь? - прошептала Хикари Тодзи.
- Не знаю. Если Анна знала все это, почему не сказала раньше? С другой стороны, Икари лгал нам, не колеблясь…черт возьми, - он нахмурился.
Аска попыталась заговорить, но губы не слушались ее. Она боялась потерять Анну, боялась, что с ней случилось то же, что с Кенсуке. Она ничего не могла сделать. Она застыла, как олень в свете фар.
Мисато занималась эвакуацией персонала NERV и требовала доставки с базы костюмов биологической защиты, как можно скорее. Майя и Макото обсуждали по телефону с мэром города план эвакуации, но сомневались, что успеют вовремя. Ингрид готовила силы безопасности к столкновению с толпой, она была испугана не на шутку. Вейсс затолкал инспекторов ООН в фургон и собирался увезти их отсюда.
Рицуко выступила вперед.
- Мы можем позже поспорить о том, кто тут самый плохой! Над городом собирается дождь из остатков Ангела, и мы должны увести людей в безопасное место!
- Осадки? Мы полностью победили! Пепел Семени не имеет силы!
- Поларис показывает, что он все еще обладает энергией Ангела, и я не хочу рисковать жизнями людей! - крикнула Рицуко, - Если ты действительно имеешь желание позаботиться о этих людях - убеди их укрыться в убежищах!
- Великие слова выродившегося отродья человека и Глубоководного! Подобно твоей матери ты неизбежно станешь слугой Ктулху! Ваша внутренняя порочность не позволяет вам признать нашу славу! - ответила Анна.
- ТВАРЬ! - взревела толпа.
- Что еще, черт возьми, за Глубоководные? - переспросил Тодзи.
Аска вздрогнула и пробормотала:
- Бедная доктор Акаги.
Она также была проклята, но не собиралась просто сдаться и умереть. Аска собрала волю в кулак, стараясь справиться с собственными чувствами.
«Я ДОЛЖНА что-то сделать», - снова повторила она про себя.
Синдзи нахмурился и сказал:
- Ты же не веришь, что это правда, верно? - доктор Акаги всегда очень хорошо относилась к нам.
Рицуко побледнела и потеряла самообладание.
- Не касаясь моей родословной, я не собираюсь служить всяким космическим чудовищам! Мы можем…
- Именно ваша мать проводила эксперимент, в результате которого множество женщин во всем мире оказались оплодотворены отвратительной икрой Ангелов, и все это ради того, чтобы наладить массовый выпуск пилотов! Тот самый эксперимент, при котором погибли родители Аски! - закричала Анна, указывая на Рицуко.
- Я не ответственна за действия матери! - ответила Рицуко, вздрогнув.
Аска в шоке уставилась перед собой. Синдзи крепко сжал ее руку.
- Позвольте свету правды изобличить ваше истинное обличье! - Анна указала на Рицуко и ту залил ослепляющий белый свет, идущий с рук Анны. Рицуко закричала от боли, ее кожа шелушилась и становилась серой. Там где она отслаивалась, проглядывали зеленоватые оттенки. Она в отчаянии прикрывала сморщенную кожу, но та сгорала на свету.
Этого оказалось достаточно, чтобы, наконец, подтолкнуть Аску к действию. Возможно, она обречена, также, как и Анна, но она не позволит столкнуть остальных вслед за ней. «Этого бы не случилось, если бы я сделала что-то раньше», - подумала Аска. Ее гнев вырвал ее из депрессии и жалости к себе.
- Анна, НЕТ! - сказала Аска, - Прекрати! Она хорошая женщина! Я не верю, что она служит Ангелу! - она подалась вперед.
- Анна, что ты делаешь?! - закричала Мисато, - Я приказываю тебе прекратить!
- Я - БОГ! Я не собираюсь подчиняться приказам смертных, и я знаю, что делаю! - ответила Анна.
Свет продолжал заливать Рицуко, ускоряя ее изменения и заставляя кричать в муках.
Тодзи, глядя на происходящее, принял решение. Он не очень-то любил Гендо и Фуюцуки, но Рицуко всегда была добра к нему, и он не думал, что она действительно что-то вроде агента чудовищ.
- Анна, остановись! - сказал он, выступая вперед. Хикари следовала за ним.
- Анна, пожалуйста, прекрати, - умоляла Аска, - Она не монстр. Не она. Не превращай ее в монстра, не надо.
- Я только показываю правду! Я не лгу! Просто взгляни на нее! Разве она не отвратительна?
Волосы Рицуко выпали, ее тело содрогалось. Кожа стала темно-зеленой, кое-где появилась чешуя, лоб выпятился.
Фуюцуки сделал жест в воздухе и пробормотал какие-то слова, но ничего, казалось, не произошло. Анна рассмеялась. Гендо напряженно стоял, незаметно вытаскивая пистолет.
Мисато держала себя в руках, выжидая, что предпримут Дети, от нее тут ничего не зависело.
Тодзи теперь продвигался вперед, поставив стену огня между лучами света и Рицуко. Та прекратила изменяться, остановившись на середине превращения.
- Анна, ОСТАНОВИСЬ!
- Так ты отказываешься от правды в пользу своей счастливой наивной лжи? - спросила его Анна.
- Я думаю, либо ты лжешь, либо Икари прав, и ты - одержима. Ты ведешь себя, как совершенно чокнутая! - сказал Тодзи.
- Пожалуйста, Анна, перестань, - сказал Синдзи, приближаясь.
- Я видела правду. Я покажу ее вам!
Свет вырвался из нее, залив всех вокруг. Сначала, только свет, затем пришло видение.

***

Анна и Аска стояли высоко над миром, рассматривая его и видя все, что происходит под ними.
- Посмотри на мир смертных, моя подруга, - сказала Анна, - Они суетятся, словно их жизни имеют какое-то значение, но они погибнут, превратятся в прах, прекратят бытие. Только мы, боги, переживем века, нестареющие, бессмертные. Только мы можем защитить их от богов, что стремятся уничтожить этот мир, нашу родину. Но мы должны управлять и направлять их. Они слишком недолговечны и глупы, чтобы командовать нами.
Аска задрожала.
- Есть лишь один Бог, на небесах.
- Нет никаких небес! Нет никакого «Всемогущего Бога, создателя небес и земли». Все это ложь, выдуманная людьми, чтобы защититься от тьмы, что страшит их. Вот… - Анна распростерла руки, - …что есть, и только это важно. Нет никакой бессмертной души, только тело и разум. И даже если где-то есть Бог, он и пальцем не шевельнул, чтобы помочь человечеству. Так почему мы должны заботиться об этом? Он не делает ничего, в то время как Ангелы уничтожают нас.
- Он любит нас, - тихо возразила Аска, - Он дал нам свободу и путь к спасению.
- Свободу мучительно умереть? Свободу закончить жизнь рабами чудовищ? Пусть лучше человечество последует за нами, за теми, кто был когда-то людьми, чем будет порабощено чудовищами, - сказала Анна, - Нет никакого Бога, выжидающего, чтобы спасти нас. Он не сделал ничего, чтобы спасти твоих родителей, которых использовали и убили. Либо мы спасем всех нас, либо погибнем и человечество станет рабами пришельцев. NERV просто марионетка Ктулху. Если мы не сокрушим его - он сокрушит нас, и тогда никто не сможет остановить его.
Аска заплакала.
- Мама, папа, я сожалею, мне так жаль…
Лицо Анны смягчилось.
- NERV в ответе за то, что случилось с ними. Ты же не позволишь им избежать расплаты, верно?
Аска колебалась, стараясь привести мысли в порядок.

***

Рей видела саму себя, идущей по улице под руку с Синдзи и Аской. Хикари, Тодзи и Анна шли вслед за ними, все они счастливо улыбались. Они направлялись в кино, окруженные людьми, бросающими цветы к их ногам и приветствующими их.
- Не правда ли, хорошо быть любимой? - спросила Анна у Рей, - Люди любят своих богов. Все, что нам нужно сделать - избавиться от людей, которые сдерживают нас, и все это станет явью.
Рей уставилась на саму себя, скромно улыбающуюся. Ее собственное лицо выражало страстное желание.
- NERV сделал все, чтобы отделить тебя от Синдзи, заставить тебя разлюбить его. Они позволили Нарушителю вырваться на свободу, так, что он овладел тобой, и Синдзи с Аской отвернулись от тебя. Они заперли и запечатали тебя. Они держат тебя, как охотничью собаку, - сказала Анна, - Ты хочешь остаться марионеткой навсегда?
Рей, покрываясь испариной, продолжала смотреть на шестерых Детей.

***

Синдзи и Анна наблюдали, как Гендо швырнул несколько каменных кругляшей в океан. После этого, он присел на скалу и стал ждать. Вскоре, из воды появились странные жабоподобные гуманоиды. Гендо указал на нескольких мужчин и женщин, лежащих связанными поблизости. Гуманоиды вышли на берег и забрали пленников, накормив их сине-зеленым мхом. Некоторые из них сели возле Гендо.
- Вы сделали предложение и мы прибыли, в соответствии с древними договорами, - сказал один из гуманоидов, - Чего хочет SEELE, Саймон Магус?
Синдзи нахмурился. Это не могло быть правдой. Его отец никогда не стал бы служить культу Ангела.
- День Возвращения близится. Армии должны быть готовы, к тому времени, когда Великий поднимется на поверхность и придет, чтобы править землей. Дети Древних должны быть готовы обрушиться на морские базы со всей своей мощью, и дать возможность массам дождаться снов о нашем Повелителе. Но больше всего, нам нужно, чтобы вы разведали затонувший Му. Скоро мы нанесем удар по Медузе.
Жабоподобный гуманоид нахмурился.
- Вы знаете, как это опасно.
- Да, но мы должны представлять, чего ожидать.
- Мы пойдем туда, но требуем кровавую жертву за любого, кто погибнет.
- Все будет оплачено, - твердо заявил Гендо, - Ресурсы SEELE огромны.
- Это не может быть на самом деле, - сказал Синдзи, - Отец никогда не присоединился бы к какому-то культу Ангела!
- Совершенно верно. А еще, он трахал клонов Рей в подземельях базы NERV все эти годы. Вот чем он занимался, когда он «умер».
Сексуальные действия Гендо начали разворачиваться перед глазами Синдзи. Он отвернулся.
- Папа не сделал бы ничего подобного.
- Уверена, что сделал бы. Он, по всей видимости, пытался запечатать чувства Рей, потому что ревновал, ведь она любила тебя сильнее, чем его.
- Он не спал с Рей! - отчаянно настаивал Синдзи.
- Она делает то, что ей говорят, - сказала Анна, - А с тех пор, как умерла твоя мать, он озабочен насыщением своей жажды.
«Этого не может быть, - думал Синдзи, - Не может быть».

***

Она не выздоравливает, потому что она превратилась в полезного оракула, и они поддерживают ее в этом состоянии, - сказала Анна, когда они с Тодзи подошли к кровати его сестры.
- Она вовсе не оракул, - возразил он.
- Так задумайся о тех вещах, что она говорила. И спроси себя - почему ее состояние не улучшается? И ты знаешь, что Гендо лгал тебе.
Тодзи нахмурился.
- Я знаю, что он занимался какой-то бредовой хренью, но я не могу представить, что он в самом деле работал на чудовищ.
- Ты действительно думаешь, что NERV может создать гигантских роботов, бросающих вызов всем законам физики, и генетически изменить людей, пилотирующих их, но не может вылечить твою сестру? - спросила Анна.
Тодзи спросил сам себя - а что если она права?

***

- Он умер. А Фуюцуки вернул его к жизни, - сказала Анна Хикари, наблюдая, как Фуюцуки погрузил тело Гендо в странную груду кристаллов.
- Но…это невозможно, - сказала Хикари.
- Все возможно, - ответила Анна, - Если только ты обладаешь знанием.
Фуюцуки теперь читал заклинания над кристаллами, которые, мерцая, текли и преобразовывались в обнаженного Гендо.
- Нет, это невозможно! - заявила Хикари, сжимая и разжимая кулаки, - Только боги способны на такое!
- Они воспользовались силой темного бога, последователями которого являются. Но мы - тоже боги. Если мы объединим наши силы, мы также получим власть над жизнью и смертью. Ты могла бы воскресить свою семью, - доброжелательно сказала Анна.
Хикари почувствовала, как волна боли поднялась внутри нее.
- Мертвые не возвращаются. Нет.
- Просто спроси себя - почему они не сделали то же самое для твоих родителей? Неужели они не заслужили жизнь?
- Мама, папа… - Хикари разрыдалась.
Пока она плакала, Гендо поднялся и оделся. Фуюцуки начал говорить ему о том, как он был убит Нарушителем, и о том, что он должен прекратить заниматься сексом с клонами.
Хикари смотрела и пыталась принять решение.

***

- Служи мне, - сказала Анна Майе, - Служи мне, и я очищу ее от скверны, сделаю ее полноценным человеком и вы всегда можете быть вместе.
Майя дрожала. «Возможно, она сможет сделать это. Выбора все равно не остается»
- Мне нужны жрицы, а вы обе весьма сообразительны. Служи мне, и я обещаю разрушить ее проклятие. Сила АДАМА во мне. Я могу сделать вас обоих красивыми и бессмертными, чтобы ваша любовь длилась вечно, ничем не омраченная. Вам не нужно будет скрывать свою любовь, и никто не сможет усомниться, что ты достойна ее, или она тебя. Я могу дать вам все это, если вы станете служить мне.
Рицуко никогда не согласится служить Анне, и Майя это знала. Она скорее умрет, чем преклонит колени перед кем бы то ни было. Но ради спасения Рицуко… Майя сжала кулаки и пыталась принять решение.

***

Мисато пробиралась через слепящий свет к тому месту, где она в последний раз видела Гендо и Фуюцуки. Инстинкты ее не подвели.
- Она одержима Ангелом? - спросила Мисато.
- Да, - ответил Гендо, - Или, возможно, она всегда являлась Метатроном, но мы не замечали этого. Он имеет по-крайней мере одну человеческую форму, а может и больше.
- Но почему Поларис не обнаружил его?
- Метатрон обладает большей силой, чем большинство противников, с которыми нам довелось столкнуться, - сказал Фуюцуки, - Он глас Божий, как его называют.
Мисато удивленно молчала.
- Не иудейско-христианского бога. В теории, он озвучивает волю самых могущественных существ во вселенной, тех, кто так же превосходит Ангелов, как они превосходят нас, - продолжил Фуюцуки.
- В теории? - переспросила Мисато.
- Они неразумны, поскольку воплощают лишь примитивную механическую силу. Если они и обладают интеллектом, то он за пределами нашего понимания. И хотя они могут случайно раздавить нас, как насекомых, занимаясь своими делами, кажется, они находят особое удовольствие в развращении человечества. Вот почему я сомневаюсь, если он действительно высказывает их волю, - сказал Фуюцуки, - Но это не имеет значения. Если мы не будем действовать достаточно быстро, его ложь заманит почти всех нас в ловушку.
- Ее, - поправил Гендо.
- Не время обсуждать семантику. Вы должны пристрелить ее, Мисато, - сказал Фуюцуки.
- Я не вижу ее, как я могу выстрелить? - возразила Мисато, - И если она действительно настолько сильна, будет ли прок от моего оружия?
- Возможно, нет, - нахмурился Фуюцуки.

***

Рей отвернулась от своего изображения и впилась взглядом в Анну. Она заглянула глубоко в душу Анны, она должна была знать - справедливы ли ее обвинения Гендо?
Рей вглядывалась в глаза Анны, ее зеркало души. И на мгновение, до того, как та успела закрыться, Рей увидела тройной пылающий глаз, смотрящий на нее. Она поняла. Внимающая Пустота овладела Анной. Ползучий Хаос пребывал внутри нее. Он стремился склонить Детей к служению себе, связать и использовать, как охотничьих собак. И посредством них, человечество склонилось бы перед ним. Как многие расы перед этим.
Рей вспомнила Ксоф, лежащий в руинах, тогда Дети пошли друг против друга в поисках силы. Она вспомнила падение Королевства Радости, когда Человек в Бледной Маске стравил его защитников между собой. Крах Бореа всплыл в ее памяти, она превратилась в ледяную планету, когда ее защитники были совращены красноречием Кукушки, Слепой Обезьяны Истины, Взвешивающего Миры.
На мгновение, воспоминания Рей вышли за пределы ее разума, часть ее разума не поддавалась контролю. Но эти частицы были разделены, так что она быстро справилась с ними.
- Я узнала тебя, - сказала Рей, - Ньярлахотеп. Глас Отчаяния. Ползучий Хаос. Внимающая Пустота. Охотник во Тьме. Я знаю все твои обличья. Я помню, что ты сделал с тысячью миров.
- И это, очевидно, научило тебя говорить, - сказала Анна.
- Никакой больше лжи, - сказала Рей, - Ее голос звучал громко, проникая через иллюзии, сотканные вокруг них, так что все могли слышать его, - Анна под властью Ньярлахотепа. ВСПОМНИТЕ!
И воспоминания закружились в сознании Детей; о том, как были разрушены миры, что поддались красноречию Ньярлахотепа. О том, как монстры, с которыми они сражались, когда-то были людьми и защитниками миров, павшими, искушенными силой Внешних Богов.
Свет видений померк, и Синдзи произнес:
- Нет. Только НЕ СНОВА! Мы не позволим тебе забрать Анну, и мы не позволим захватить наш мир!
Дети бросились в атаку, все, кроме Аски, которая не могла заставить себя ударить Анну. Тодзи вызвал огонь. Синдзи лед и ветер. Рей бросилась на Анну врукопашную. Хикари, осознавая нехватку у себя сил для наступления, подбежала к Рицуко, которая съежившись в клубок лежала на земле, и попыталась используя свои возможности помочь ей.
Анна блокировала лед Синдзи огнем, а огонь Тодзи - льдом, но тут Рей набросилась на нее, сбила с ног и стала безжалостно избивать.
Толпа пришла в ярость и обрушилась на линию охраны, пытающуюся сдержать их струями воды из брандспойтов и резиновыми пулями. Превосходящая численность толпы заставила охрану отступать назад. Мисато и Ингрид старались координировать защиту, но не могли быть во всех местах сразу.
Вдали показались ЕВЫ, растаптывающие все, что оказывалось на их пути.
Гендо подошел к Хикари и Рицуко.
- Уезжайте в одном из фургонов. Здесь опасно, мы должны вывезти всех отсюда.
Майя и Макото кивнули, подхватили Рицуко и, с помощью Хикари, потащили ее к фургону.
С громким воплем Анна отбросила Рей от себя. Она напала на Синдзи, блокировала его атаку и сбила на землю. Затем, двигаясь с ослепляющей скоростью, она метнулась к Гендо.
Гендо выхватил оружие и открыл огонь, распевая заклинания. Но что бы это ни было, этого оказалось недостаточно, чтобы остановить ее. Она увернулась от пуль и от Детей, преследующих ее.
Аска, наконец, пришла в себя, и бросилась вслед за Анной.
- Анна, НЕТ! - закричала она.
Анна ударила пылающим кулаком в лицо Гендо. Его лицо лопнуло, как пластмассовая игрушка, очки разлетелись вдребезги, а кулак продолжал двигаться вперед, достигнув мозга и мгновенно изжарив его, как кусок мяса. Гендо рухнул замертво.
Синдзи застыл в шоке, чувствуя, как эмоции волной прокатываются по нему, но он не мог ничего поделать, кроме как смотреть и кричать. Челюсть Тодзи отвисла. Хикари вздрогнула и отвернулась. Рей колебалась лишь мгновение и снова возобновила атаку.
Анна обернулась, смерив внимательным взглядом Фуюцуки, карабкающегося в фургон, где уже находилась Рицуко. Мисато заметила это, и на подкашивающихся ногах бросилась на помощь. Анна, усмехаясь, начала двигаться, но не так быстро, как прежде.
Аска видела, как Анна побежала за Мисато. Ее сердце разрывалось. Она не могла вынести бой с Анной, но также она не могла позволить той причинить вред Мисато. Плача горящими слезами, она побежала изо всех сил и успела схватить Анну, и тут же пули Мисато с чмоканьем вошли в тело Анны, словно в глину.
- Анна, прекрати! Остановись!
Огонь и лед, свет и тьма, ветер и вода взметнулись вокруг них. Аска и Анна упали на землю, отчаянно сцепившись в схватке.
- Разве ты не понимаешь?! Ты не можешь убить меня! Я бессмертна! Я снова возрожусь! Ты должна присоединиться ко мне! - кричала Анна, - Потому что я - истина во плоти! Я Снимающая Покровы, я разрываю иллюзии, за которыми люди скрываются от истины вселенной! Но в конце, истина выйдет наружу! Ты должна заимствовать мою силу, и силу моих повелителей, чтобы бороться со мной, но чем больше ты получаешь этой силы, тем больше ты становишься похожа на меня! Я не могу проиграть!
Но ее слова расходились с делом, она определенно проигрывала борьбу. Особенно теперь, когда другие Дети схватили ее. Синдзи охватил гнев, яростно крича, он крепко вцепился в нее, ударяя головой о землю, раз за разом. Однако, она превратилась в лужу чернильно-черной жидкости и выскользнула из захвата, затем попыталась вырастить крылья и взлететь в воздух, чтобы добраться до своей ЕВЫ, ожидающей поблизости.
Ей удалось подняться в воздух, но тут Аска сосредоточила на ней пристальный взгляд, открыв в себе еще одну способность, которую она боялась использовать ранее, взгляд медузы, взор Гатанотхоа. Этот взгляд пронзил Анну, и она упала, пораженная ужасом. Ее шея с хрустом сломалась, и Анна умерла.
Аске потребовалось несколько секунд, чтобы осознать это, и затем она стала оседать на землю, издав вопль, переполненный горем.
- Нет, нет, НЕТ!!! - кричала она.
Тело Анны стало скручиваться, пузыриться и менять очертания.
- Займите ваши ЕВЫ! - закричал Фуюцуки, - Он собирается принять одно из его гигантских боевых обличий! СКОРЕЕ!
Аска оставалась на сцене, плача, даже когда толпа взвыла в неистовом безумии и начала прорываться через линию безопасности. Остальные Дети полетели к ЕВАМ и заняли в них места.
К этому времени, существо, подобное огромной летучей мыши с тройным глазом, вырвалось из останков Анны, и взмыло в воздух, продолжая расти.
Внезапно на всех вокруг посыпались сияющие пылинки, они попадали на сотрудников охраны и на людей из толпы, и те, кого они касались, начинали корчиться и скручиваться, принимая новые формы. Вскоре, неся панику, анархию и насилие, смерть распространялась во все стороны.
Мисато пыталась завести фургон, но Охотник во Тьме спикировал и резким ударом перевернул фургон, затем обрушил близлежащие здания, отрезая единственный путь к спасению. Развернувшись, он полетел к Нулевому, атакующему его на своих крыльях.
/ Дерьмо! - сказал Тодзи, - Мы с Аской уже дрались с этим ублюдком! Тогда он тоже использовал уловку с выходом из человеческого тела!/
/ Как вы убили его?/ - спросила Хикари, приближаясь к существу.
/ Я позвал его боссов, придти и пнуть его в зад, потому что он паршивый неудачник/, - ответил Тодзи.
/ Ну, возможно тебе стоит попробовать снова/, - сказала Хикари, пытаясь схватить одно из крыльев Охотника и нанести удар сбоку.
/ ЭЙ, ВНЕШНИЕ БОГИ! ЗАБЕРИТЕ ДОМОЙ ЭТУ ЖАЛКУЮ СУЧЬЮ ЗАДНИЦУ!/
Охотник и Нулевой продолжали бороться, к ним присоединился Первый. Синдзи сражался, как одержимый, его рычание доносилось из комлинка.
/ Не сработало/, - проворчал Тодзи.
/ Фуюцуки говорит, что нужно сосредоточить на нем как можно больше света/, - передала Мисато.
Тодзи в Третьем сконцентрировался на создании самого яркого света, какой он только мог вообразить. Охотник начал мерцать, когда свет озарил его. Затем, подключился Синдзи и Хикари, которая зашла на своем Четвертом с тыла и стала отражать лучи света, чтобы они попадали на существо.
Оно издало дикий вопль, становящийся все громче, по мере того, как его тело сгорало. Его кожа стала серого цвета, распадаясь в мерцающий пепел, исчезающий бесследно. Вскоре, не осталось ничего, кроме эха крика, разносящегося с ветром.
/ Чертовски дурацкое обличье он выбрал/, - сказал Тодзи.
/ Ну, наверное, ночью у него не было выбора/, - ответил Синдзи.
/ Он имел небольшой выбор, - сказал Фуюцуки по мобильному Мисато, - Я полагаю, эту форму он использовал, когда овладел ей в первый раз. Я умоляю - он не должен вернуться.
Дети смотрели на город, объятый волнениями и хаосом. Множество горожан оказались изуродованы, некоторые превратились в злобных зверей, другие просто были ужасно деформированы.
Большую часть сил безопасности постигла та же участь, и верхушке NERV приходилось оставаться в опрокинутом фургоне, чтобы защититься от осадков и буйствующих людей.
/ Ну и бардак/, - невесело сказал Тодзи.
/ Мы можем использовать силу АДАМА, чтобы помочь им, правда? - спросила Хикари, - Я пыталась помочь доктору Акаги, но не смогла понять - как?/
/ Единение/, - сказала Рей.
/ Мм…что?/ - переспросил Тодзи.
/ Нам что, пригласить священников?/ - спросила Мисато.
/ Наша кровь меняет форму, - сказала Рей, - Она способна исцелять./
/ Эээ…у меня не так много крови, чтобы разделить ее между всеми этими людьми/, - осторожно произнес Тодзи.
/ Кровь наших ЕВ подойдет. Мы можем исцелить всех/, - сказала Рей.
/ Что об этом думает командующий Фуюцуки?/ - спросил Синдзи.
/ Стоит попытаться, - сказал Фуюцуки по сотовому, позаимствованному у Майи, - Хотя я точно не уверен, каким образом… - он на секунду замолчал, - …как заставить их выпить кровь?/
К этому времени уровень адреналина в крови Синдзи понизился достаточно, чтобы он осознал факт смерти отца.
- ОТЕЦ! - закричал он, задрав голову к небесам, затем ударил по ближайшему зданию, обрушив его. Потом он начал кричать. Рей в Нулевом подошла к нему и положила руку на плечо Первого. Первый упал на колени и Синдзи разрыдался.
/ Давайте попробуем восстановить порядок, - сказал Фуюцуки, - Тогда мы можем попытаться произвести опыты с кровью./
Тодзи окинул взглядом город и вздохнул.
/ Верно./

***

Тодзи смерил капельницу недоверчивым взглядом.
- Вы правда хотите, чтобы я сделал это, доктор Ибуки? - спросил он Майю.
- Если ты не справишься, я попрошу Рей, - сказала Майя, - Но ее необычная наследственность вызывает у меня беспокойство.
Тодзи взглянул на две кровати в палате, где лежали, свернувшись клубком, Синдзи и Аска, за пределами страданий, в прострации, похожей на сон. Рей склонялась над ними, перемещаясь между кроватями. Хикари присела рядом с Тодзи.
- Ладно, я решил. Понятия не имею, что я должен делать, и вообще, возможно ли это, но я постараюсь.
- Я должна рискнуть, - прохрипела Рицуко, - Это моя последняя надежда.
Майя аккуратно взяла кровь у Тодзи и потом медленно ввела ее Рицуко через капельницу. Кожа Рицуко посветлела, разгладилась, но все еще оставалась зеленоватого оттенка. Она стонала и корчилась, пока ее тело повторно изменяло форму. Тодзи нервно наблюдал, молясь о том, чтобы он ничего не испортил.
Когда все кончилось, Рицуко стала снова похожа сама на себя, но не полностью превратилась в человека. Она напоминала довольно симпатичную русалку, с сине-зеленой кожей и перепонками между пальцами рук и ног. Ее волосы еще не отросли, но виднелись признаки начавшегося роста темно-зеленых волос. Ее лицо было узнаваемым, но немного отличалось, став чуть более вытянутым и угловатым.
- Вы хорошо выглядите, - сказала Майя, стараясь, чтобы ее голос звучал уверенно. Она поцеловала Рицуко в щеку.
Рицуко уставилась на свои руки.
- Я чувствую себя замечательно. Я могу чувствовать Рейн, но это не так… навязчиво. Кроме того… странное чувство. Словно я не дышу, но я же дышу.
Майя осмотрела горло Рицуко.
- У вас появились жабры.
- Что, легкие мне теперь нужны только чтобы говорить? - спросила Рицуко.
- Дерьмо, я облажался, - сказал Тодзи, - Проклятье, мне так жаль, доктор Акаги.
- Я больше не страдаю в агонии, и не чувствую изменений, - Рицуко снова взглянула на свои руки и нахмурилась, - Это лучше, чем ничего.
- Я думаю, мы должны подключить вас к аппарату, насыщающему кровь кислородом, пока мы не выясним - должны ли вы жить под водой, - покорно сказала Майя.
Хикари хихикнула. Рицуко нахмурилась, посмотрев на нее.
- Это кажется тебе настолько забавным?
- Я просто представила вас в глубоководном скафандре, но заполненном водой.
- У меня определенно начинается кислородное голодание, - заметила Рицуко, - Я узнаю симптомы.
- Верно, сейчас мы подсоединим вас, - сказала Майя и обратилась к Хикари и Тодзи, - Вам, ребята, нужно поспать, - она вздохнула и посмотрела на Аску и Синдзи, - Вы втроем сможете доставить их домой? В физическом плане с ними все в порядке, так что им не обязательно оставаться здесь.
Тодзи кивнул.
- Никаких проблем. Хикари, ты управишься с Аской, или ее немецкий зад слишком тяжел для тебя?
- Я помогу, - сказала Рей.
- Полагаю, вместе мы сможем нести Аску, - сказала Хикари.
- Хорошо, я возьму Синдзи. Пошли.

***

Синдзи очнулся от ощущения, что его куда-то тащат.
- Все закончилось? - пробормотал он.
- Да, - ответил Тодзи, - Хикари уложила Аску в кровать, а мы с Рей несем тебя в твою комнату.
- Отпустите меня, - попросил Синдзи.
Тодзи поставил его на пол.
- Жаль твоего отца. Он мне никогда не нравился, но это ужасная смерть.
Синдзи хотелось плакать, но он был слишком вымотан даже для этого.
- С Аской все в порядке?
- Более-менее, - ответил Тодзи, - Она так наплакалась, что сразу уснула.
- Она убила свою подругу, - тихо напомнила Рей.
Синдзи вздохнул.
- Я знаю. А как Мисато?
- Она в норме, - ответил Тодзи, - Я думаю. Может, сходить проведать ее?
- Давай, - согласился Синдзи.
Они нашли Мисато в ее кабинете, сосредоточенно работающую вместе с Макото. Мисато подняла на них взгляд, встала, подошла к Синдзи и молча обняла его. Он обхватил ее руками в ответ, и его тело задрожало от сдерживаемых рыданий.
- Мне жаль, Синдзи, - сказала она мягко, - Я представляю, как тебе больно.
- Мы только начали… общаться друг с другом. И это случилось, - Синдзи вздрогнул, - Все то, о чем говорила Анна…Это ложь. Это не может быть правдой, да?
- Синдзи, можешь ли ты представить командующего Икари, поклоняющегося какому-нибудь чудовищу из космоса? - спросила Мисато.
- Нет, - ответил Синдзи, - Я помню, отец говорил мне, что люди, которые следуют за богом – это тип людей, желающие быть спасенными, вместо того, чтобы спасти себя сами. Он называл их овцами. Не думаю, что отец поклонялся кому бы то ни было, - тут он вспомнил другие слова отца: «Пока боги воюют друг с другом, разумный смертный может воспользоваться шансом и получить преимущество». Его отец действительно никогда не служил культу, но он мог попытаться использовать его в собственных целях? Синдзи считал, что это возможно.
- Я думаю, он забыл, что иногда мы не можем спастись сами, - печально сказала Мисато, - Но я не верю, что командующий Икари в самом деле служил одному из Ангелов. С другой стороны, эта SEELE вполне может существовать. И многие из Ангелов действительно имеют культы.
- Ну, нам тогда остается только найти их босса и прикончить его, - сказал Тодзи, - Эти твари, с которыми мы сражаемся, становятся с каждым разом все сильнее, - его голос немного дрогнул.
- Не знаю, но сомневаюсь, что каким-либо влиянием культа на NERV можно объяснить быстрое создание первой ЕВЫ и освоение внеземной технологии, - сказал Макото.
- Я думаю, культ не хочет, чтобы все это попало в руки ООН, - добавила Мисато, - Из опасения потерять контроль.
- Да, но культ не имеет возможности помешать этому. Только задумайся о бюджете NERV. И это только с горсткой баз и несколькими Евангелионами, - сказал Макото, - Если бы они могли удержать лидерство…
- Трудно что-либо утверждать наверняка, - сказала Мисато и повернулась к Синдзи, - Синдзи, Рей, Тодзи, пожалуйста, не рассказывайте никому, кроме сотрудников NERV, о том, что случилось этим вечером. Это действительно большая трагедия, и мы все еще не знаем, как восстановить доверие к нам, после того, как один из пилотов утверждал, что он бог и стал берсерком прямо перед камерами. Не покидайте базу и будьте осторожны.
- Я хочу знать, что происходит, - сказал Тодзи, - И что, из сказанного ей, было правдой, а что - ложью?
Рей кивнула, соглашаясь с ним.
- Хотела бы я знать, - ответила Мисато, - хотела бы я знать.
- Ах да, доктор Акаги теперь русалка, - вспомнил Тодзи.
Мисато непонимающе уставилась на него
- Эээ, лечение людей с помощью нашей крови дает различные результаты. Она теперь выглядит не так ужасно, но она не может больше дышать на воздухе. Или что-то в этом роде. В общем - она русалка. Зеленая.
- Вот бы взглянуть на это, - пробормотал Макото.
- Мило, - сказала Рей.
- Она русалка? - испуганно переспросил Синдзи.
- Мм…да. Я надеюсь, это не я напортачил, - сказал Тодзи, - И я надеюсь, мы сможем помочь всем тем несчастным пострадавшим людям.
- Я должна увидеть ее перед сном, - сказала Мисато, - Хватит болтать, вам троим давно пора спать.
Синдзи кивнул.
- Я просто хотел убедиться, что с тобой все в порядке.
- Все хорошо, - Мисато поцеловала Синдзи в лоб, - Спокойной ночи, Синдзи.
- Спокойной ночи, - ответил он, обнял ее на прощание и вышел вслед за Тодзи и Рей.
- Бедный мальчик, - сказал Макото.
- Ему тяжело, - сказала Мисато, - Но он стал намного более сильным, чем раньше. Он выдержит.
- Неприятности начались после Перу, - заметил Макото.
- Да. Но все наладится, - сказала Мисато, - Должно наладится.

***

Синдзи вошел к себе и упал на кровать лицом вниз. Мысли путались, слишком многое надо было сделать за слишком малое время.
Слова Анны всплывали в его памяти, подобно рыбе в темной воде, всплывали на мгновение и беспорядочно, разрушая его уверенность, заставляя испытывать страх и сомнение.
Он услышал шорох одежды и почувствовал, как кто-то присел на кровать. Обернувшись, он увидел Рей, смотрящую на него с беспокойством.
- Я в порядке, Рей, - сказал Синдзи.
- Ты уверен? - спросила она.
Не отвечая, Синдзи безучастно смотрел в потолок. Он закрыл глаза и уткнулся лицом в подушку.
- Нет, я не уверен, - произнес он дрожащим голосом, - Отец умер. Анна убила его. Мы убили ее. Она считала нас богами, но я не хочу быть богом. Я не хочу ничего подобного. Я просто хочу, чтобы все было хорошо.
Рей молча слушала.
- Я тоскую без отца. Он не был хорошим отцом, но, мне кажется, он начал меняться. Он старался. Если он… - Синдзи снова замолк, - Рей?
- Да?
Анна показала мне кое-что. Связанное с отцом. Как он вел дела с этими существами из океана. Приносил людей в жертву. Он делал… кое-что…с твоими клонами.
Рей не отвечала, продолжая смотреть на Синдзи с выражением печали на лице.
- Рей, было ли что-то из этого правдой?
Она не отвечала.
- Ты знала?
Повисла неловкая тишина, нарушенная Рей, когда она, наконец, ответила:
- Анна хотела подчинить нас своей воле. Поработить нас.
- Ох.
Беспокойство все еще не оставляло его, но стресс после пережитого за день взял верх, затягивая Синдзи в бессознательное состояние. Погружаясь в сон, он ощутил за краем разума давнее воспоминание, мать, обнимающую его во сне, и ему показалось, что он чувствует прикосновение ее рук даже сейчас.

***

Тодзи слонялся у двери комнаты Аски, ожидая, пока выйдет Хикари и надеясь, что она еще не ушла. Он слышал за дверью шум шагов, но это не значило, что это была она.
К его радости, это оказалась Хикари. Она вышла, закрыла дверь и подошла к нему.
- Аска чувствует себя ужасно, Тодзи.
- Я тоже чувствовал бы себя дерьмово, если бы был вынужден убить тебя, Синдзи, или, черт возьми, даже Аску, - сказал Тодзи, прислоняясь к стене и позволив ей прижаться к нему, - Что за гребанный бардак.
- Следи за языком, - пробормотала она, затем полуистерично рассмеялась, - Я тут волнуюсь о языке, а Анна мертва. Она мертва.
- Я знаю. Я знаю, - отозвался она, обнимая ее, - Тебе нужно выспаться.
- Я не хочу оставаться одна, - произнесла она тихо, - Я имею в виду… я просто не хочу быть одна, - добавила она, когда глаза Тодзи слегка расширились.
- Хорошо, пойдем посидим вместе.
Они вошли в ее комнату и сели на кровать, уставившись на постер «Цветения Сакуры в лунном свете», висящий на стене. Они не знали, что сказать, и просто сидели в тишине обняв друг друга.
- Жалко, я ждал весь фильм, надеясь, что оборотни все-таки съедят их, - нарушил молчание Тодзи.
- В тебе ни капли романтики, - вздохнула она.
- Да, я знаю. И еще я знаю, что если с тобой что-нибудь случится, я свихнусь, хуже чем Рей.
Она вздрогнула.
- Не вздумай расстаться с жизнью, мстя за мою смерть.
- Это по-человечески. Безумная месть - вот в чем мы хороши. И превращение людей в русалок.
- Ты сделал все, что мог, - сказала Хикари, - Это лучше, чем то, во что она превращалась.
Пришла очередь Тодзи вздрогнуть.
- Я думаю, в городе пострадало множество людей.
- Знаю, - произнесла она со вздохом, - Я все еще жалею, что не смогла ничем помочь.
Он ударил кулаком по стене.
- Понимаю. Я вспоминаю, что случилось с Кенсуке, а теперь с Анной, но не могу представить, как бы, черт возьми, я поступил иначе.
- Следи за языком, - пробормотала она машинально, затем добавила, - Что за гребанный бардак.
Он взглянул на нее, и она смутилась.
- Знаю, знаю, я лицемерю. Я просто… - она пнула стену, - Я вне себя, я боюсь, выбилась из сил и… Хочется что-нибудь разнести вдребезги.
- Мне тоже, - отозвался Тодзи, - Я хочу пнуть Икари в задницу, и пнуть того, кто был в Анне, растоптать оставшихся Ангелов и покончить с этим, - он вздохнул, и тут же его одолела зевота, - Я снова хочу жить нормально.
- Я тоже, - вздохнула Хикари.
- Пойдем навестить мою сестру завтра утром?
- Конечно, - пробормотала она, немного склоняясь к нему, - Ты думаешь…мы сможем помочь ей?
- Не знаю, - ответил он, вздохнув, - Я не слишком разбираюсь в этом, чтобы рискнуть экспериментировать с ней, но, черт возьми…какой прок от этой силы, если я не могу ей помочь?
- Я понимаю, - ответила она, вздыхая и зевая одновременно, - Я тоже не смогла помочь своим родным.
- Дерьмо, - пробормотал он, - Не заставляй себя вспоминать об этом.
- Я слишком вымоталась, чтобы плакать, - сказала она, чувствуя себя подавленной, - Я тоскую без них, Тодзи.
- Их гибель была только…а, неважно, - сказал он, неловко поглаживая ее волосы, - Я сделаю все, что смогу.
- Я знаю, - сказала она, - Только…не умирай. Обещай мне, что ты не умрешь.
- Я не умру, - сказал он.
- Врешь, - пробормотала она.
Некоторое время они сидели в тишине, пока оба не заснули и не плюхнулись вместе на кровать. Утро могло принести новые неприятности, но сейчас на них снизошел мир.

***

- Дети вышли из-под контроля, Икари мертв, Фуюцуки не способен удержать ход событий в узде, общественность потеряла веру в NERV, а кровопролитие в Шварцбурге вызвало неудовольствие немецкого правительства. Оснований более чем достаточно, - доложил инспектор Халтен собранию Совета Безопасности ООН.
Девять членов Совета молча выслушали его, просматривая записи того бедствия.
- Возможно, над человечеством зависла угроза, с которой мы не в силах справиться, - сказал инспектор Халтен, - Мы рекомендуем отстранить от должности высший командный состав NERV и заменить их людьми, которым мы можем доверять, тем самым, держа NERV на привязи. Мы бы также рекомендовали решить вопрос с Детьми, но, честно говоря, мы не представляем, что можно предпринять по отношению к ним. Но что-то надо делать.
- Что-то будет сделано, - заявил представитель Бермуд, - И скоро.

***

Он никогда не думал, что переживет Гендо. Он знал по личному опыту, что Гендо обладает более сильной волей, и лучше умеет добиваться своего. Даже физически, Гендо был сильнее его. Но вот, он дважды увидел смерть Гендо. И на сей раз - никакого возвращения. Тело не должно иметь тяжелых повреждений, иначе возвращенный оживет чудовищно изуродованным. И даже если бы тело Гендо осталось не повреждено, Фуюцуки подозревал, что Ньярлахотеп подстроил бы какую-либо пакость. Это он любит.
Именно он был реальной угрозой, а не Внешние Боги. Они слепы и беззаботны. Они могли бы уничтожить человечество или спасти его, или и то и другое, даже не заметив этого. Они просто были, и их нельзя обвинить в том, что они делают, подобно тому, как нельзя обвинить силу притяжения в том, что люди падают.
Их слуги, и те безумцы, кто мельком видел их и попал под неизгладимое впечатление - вот кто был реальной угрозой. Люди испытывают желание служить кому-то большему, чем такие же, как они, кому-то великому и могущественному, следящему за ними и благословляющему их. Поэтому, они обратились к Внешним Богам, к Великим Старейшим, к существам, которые едва ли замечают, что им поклоняются, и даже в этом случае это их не заботило.
Но это заботило их потенциальных слуг. Они разработали тысячи способов вызова их повелителей, словно их усилия имели какое-то значение во вселенском порядке вещей. Указанные правители появились бы или нет вне зависимости от их стараний, большинство этих культов были бессильны как-то повлиять на это. Им не хватало власти.
До создания ЕВ. Каждый их миров изобретал нечто, подобное им, когда приходило время его старым повелителям пробудиться, когда расы сталкивались с силой, значительно превосходящей их собственную. Немногое в этой жизни шокировало Фуюцуки больше, чем осознание того, что все это действительно неоднократно случалось прежде, и что если бы какой-нибудь мир пережил этот кризис, не погрузившись в бездну, это не избежало бы внимания. Список павших миров был достаточно длинный для погребальной панихиды. И боги, возникающие после этих кризисов, продолжали вызывать подобные кризисы в других мирах, словно чума распространяясь по мирозданию.
Они должны быть остановлены. Он и Гендо отказывались видеть человечество, повторяющее путь Биакхи, К’тал, превратившихся в Вампиров Огня, Глубоководных. Гендо хотел найти другой путь, кроме дорожки, предопределенной для них. Но только культы обладали знаниями, в которых они нуждались, имели влияние, которое они должны были использовать для создания необходимого оружия. Они вынуждены были бороться с огнем с помощью огня, и неизбежно сжигали самих себя.
И теперь, Гендо мертв. Один из Детей уже предал их. Если она, конечно, действительно была когда-то человеком, а не маской Ньярлахотепа, обличием Слепой Обезьяны Истины. И другие… Аска непостоянна, Рей еще хуже, Синдзи слаб, Тодзи крутой молодой дурак. Хикари, кажется, обладала здравым смыслом, но она была самой слабой в команде. И это бедствие только ухудшило их состояние.
Выполним ли план? SEELE могут потерять терпение и воспользоваться взамен их собственным планом. Без сомнения, они нанесут удар, как только План начнет осуществляться. Обладал ли он достаточной силой, чтобы сделать все необходимое один? Продержатся ли Дети вместе достаточно долго, чтобы победить? Они уже разбили большую часть пророчеств. В любом случае, будущее высечено на камне, большинство пророков не понимали этого полностью.
Гендо мертв. Юи мертва. Никто еще не осознавал и не понимал, что это значит. Дети слишком молоды, также, как и основная часть его подчиненных. Молодежь полна энергии, но испытывает недостаток мудрости. В молодости жизнь проходит впустую.
Фуюцуки вздохнул. «Я всего лишь сентиментальный старик, - подумал он, - Это их мир, их век, а я - просто пережиток. Они не понимают, что происходит, но они сражаются за человечество. Они хотят поступать правильно, и они уже так много потеряли…могу ли я просить, чтобы они отдали еще больше?»
Да, мог. Другого выбора не было, пока существуют ЕВЫ. Он ускорил кризис, чтобы быть уверенным, что им можно управлять и держать под контролем. Только знание того, что это неизбежно, что в конце концов, подобное произойдет, независимо от его действий, позволило ему найти силу…или жестокость… сделать это. Если все сработает, человечество получит свободу, по-крайней мере, на какое-то время.
Хотя все еще оставался Ньярлахотеп. Фуюцуки нахмурил брови вспомнив о нем. Ньярлахотеп всегда был слабым местом в плане, он и Гендо так и не нашли подходящий способ устранить его, раз и навсегда. Возможно, после неоднократных поражений он сообразит держаться подальше. Но скорее всего - нет.
Он вздохнул. «Гендо, ты нужен мне. Я нуждаюсь в твоей силе. Я советник, не командир. Я нахожу проблемы, ты находишь их решение, и я останавливаю тебя, когда ты заходишь слишком далеко. Никто не думал, что так все обернется. Все катится под откос, быстрее и быстрее».
В мыслях он слышал, как Охотник во Тьме насмехается над всеми его надеждами. Но он не мог отступить. Возможно, он обречен, и человечество обречено. Но он должен был проиграть, сражаясь. Использовать шанс, или погибнуть, пытаясь.
Потому что он не мог допустить, чтобы все эти смерти были напрасными.


Джон Байлз, Род М. - Дети Древнего Бога, Глава 21 ПРОКЛЯТИЕ СОШЕДШЕЕ НА ШВАРЦБУРГ

ГЛАВА 21
ПРОКЛЯТЬЕ, СОШЕДШЕЕ НА ШВАРЦБУРГ.

«В американских департаментах NERV продолжаются акции протеста; под контролем вспомогательного отдела NERVWatch, протестующие стоят с плакатами, начиная с 8 часов пополудни. В отличие от предыдущих случаев, американское правительство отказывается предпринимать какие-либо действия, дабы обуздать их. По-видимому, отношения NERV и граждан все ухудшаются».
Щелк.
«Совет безопасности ООН продолжает встречу за закрытыми дверями. Считается, что идет обсуждение инцидента в Шварцбурге. NERV продолжает утверждать, что Шестое дитя не выдержало стресса пилотирования, из-за чего возникает вопрос, когда же остальные дети начнут сходить с ума…»
Щелк.
«Конец времен настал! Грешники возвышают себя через имена и деяния праведников, но их можно различить по плодам их! И нет ни одного богобоязненного мужа в рядах их, они лишь горстка язычников, причем худших! Их командир носит на шее символ язычества, насмехаясь над крестом господним, в который верим мы...»
Щелк.
«Аминь, и говорю я вам, что святы дети, которые защищают этот мир. Не дайте смутить себя тем, что произошло в Шварцбурге, ведь силы ночи все еще сильны. Разве мы не видели, как надо исключать из рядов своих предателя, прежде чем он причинил больше вреда? Так же и мы должны изгонять тех, кто хочет сбить нас с пути праведного...»
Щелк.
«Представители Перу сообщили о желании возбудить дело против NERV в мировом суде. Бой в Лиме был кровавым, повлекшим за собой сотни жертв...»
Щелк.
«Психологи продолжают изучать феномен массовых кошмаров... Сначала, это казалось невозможным, но теперь уже бессмысленно отрицать, что множество людей, особенно творческие или глубоко религиозные, стали видеть сны о городе с неевклидовой архитектурой, населенном рыбо-людьми. Многие боятся, что это может быть предвестником атаки Ангелов…
Однако доктор Эммануэль Фишер из Чикагского университета продолжает утверждать, что это лишь массовая истерия, основанная на действиях масс-медиа. Доктор Фишер сейчас находится в нашей студии...»
Щелк.
«Только сейчас, только от Remnant Records, лучшее от Devastin' Dave, раба пластинок! Всего за 19.99 вам достанется комплект из двух дисков музыки, на которой вы выросли! Купите прежде, чем ее разберут!»
Фуюцуки немного отдохнул; улыбнуться бы, да нет настроения. Дела идут не совсем хорошо; напряжение возрастало, и он боялся, что скоро в действие вступит SEELE. Возможно, под прикрытием ООН.
Телевизор продолжал шуметь, словно маленький самолетик, сбрасывающий листки с рекламой.
Телефон зазвонил, прервав полудрему.
- Командир, астросводки готовы, - доложил сержант Кацуа.
- Спасибо. Я скоро буду, - ответил он. Он встал и направился в обсерваторию.

***

Результаты ничего не объясняли. Как оказалось, они были всегда. Фуюцуки вздохнул и отложил доклад. С видимыми звездами все было в норме, но что с теми, что имели оккультный смысл? Без доступа к спецоборудованию SEELE он не мог дать точного ответа.
И знаки, и предсказания – все было на виду. Это, почти стопроцентно, было время возвышения Ктулху. И Ктулху, почти стопроцентно, был Царем моря. Почти. Иначе была бы связь с Дагоном и Гидрой. Это не мог быть Гатанотхоа. Он уже мертв. Не так ли?

И почему только Гендо погиб? Фуюцуки не был прирожденным руководителем; он пропустил Гендо вперед, и направлял его своим опытом. Но Гендо лучше подходил для решения проблем вроде текущих. Был ли их план жизнеспособным? И смог бы он пройти через все это? А если нет, то что бы случилось? Если Дети победят, они получат силу богов. И что они будут делать? Уготована ли Земле судьба Хотты? Если они не сойдут с ума, то победят Царя моря. А если не выдержат? Что надо сделать, чтобы они справились?
И Юи... И ее он упустил. Она всегда могла повлиять на пыл Гендо; если бы она была жива... Она стояла перед ним как дива, с ее вечной улыбкой. Он всегда освещала мрачность Гендо и его. А сейчас она затеряна в Первом. Может быть, навсегда. Гендо всегда надеялся, как только будет возможность, вытащить ее. Фуюцуки надеялся....и боялся, что у него не будет этой силы. Она должна быть в руках Детей, но у них нет ни тренировок, ни дисциплины...
Может быть, было бы правильно посвятить их в это. Но секрет, известный слишком многим, быстро попадает не в те руки.
Телефон снова зазвонил; он ответил.
- Алло?
- Командующий, есть новости из Южной части Тихого океана, - сказала Мисато. - Вы можете пройти на мостик?
- Конечно.
Он быстро добрался до мостика, где Мисато и доктор Химмилфарб принимали отчет.
- Их тут тысячи, - докладывал командир Нельсон с «Неустрашимого». Он оказался длинным, седеющим мужчиной, худым и немного взволнованным. - Локатор сходит с ума. И...там еще есть что-то, что мы не можем идентифицировать. Будто осьминог длиной десятки метров.
- Вполне возможно, - ответил Фуюцуки. - Наблюдайте и сохраняйте дистанцию.
- Да что они такое? - спросил командир Нельсон.
- Вкратце, чужие, - ответил Фуюцуки. - Они чертовски опасны, но, по нашим данным, не имеют ничего для дальнобойных атак. Однако, если хоть один прицепится к вашему кораблю, можете готовиться к смерти.
- Чужие? Настоящие чужие?
- Вроде Ангелов, только не такие большие и менее опасные, - ответил Фуюцуки. - Продолжайте наблюдать, может быть, мы пришлем вам подкрепление.
- Да, сэр, - ответил командир Нельсон и отдал честь.
Фуюцуки ответил тем же, и соединение прервалось.
- Еще новости?
- Поларис фиксирует возрастание и распространение энергии Ангелов в Южной части Тихого океана, в точке с этими координатами, - доктор Химмилфарб протянула отчет. - Здесь также последние доклады об Андромеде.
- Об Андромеде?
- Они двигается.
- Вся галактика? - удивилась Мисато.
- Многие звездные образования начали двигаться так, как раньше считалось невозможным, - ответила доктор Химмилфарб. - Словно для того, чтобы добавить к нашим кошмарам еще один.
«Время пришло, - решил Фуюцуки. Пришло время действовать».
- Мы подготовим миссию в Южной части Тихого океана. Следующие действия будут происходить там. Также, необходимо присутствие сил союзников на юге Тихого океана, желательно до нашего прибытия. Мне кажется, что Ангелы придут не одни, но с армией.
Суета, последовавшая за этим, заставила его чуть позитивнее смотреть на будущее. Действие все же лучше уныния.

***

Остов паровой яхты казался останками живого существа, большая часть тела которого разъедена гнилью и прибоем, а останки скелета покрылись кораллами. Сбоку валялась доска, на которой выцветшими буквами было написано «тревога». Она лежала здесь, чтобы гнить в одиночестве, годами, во тьме и изоляции.
Одинокая тень во тьме приблизилась к остову и замерла, будто выказывая почтение к могиле, потом снова начала двигаться. Другая тень прошла, и еще одна, и еще одна, пока они не слились в одну бесконечную вереницу, переползающую остов корабля словно муравьи.
Страх нарастал. Звезды были правы. Их время скоро придет.

***

Акане проснулась в пещере, потная и обнаженная, чувствуя себя немного угнетенной. Она бы пошла спать в таком виде - но только на ее собственной кровати и лишь в объятиях своего любовника. Но не в холодной и влажной пещере. Она лишь попыталась снять со своего тела грязь, не понимая, что же происходит.
Раздался мужской голос:
- Здравствуй, Акане. Я призвал тебя на службу мне, - его голос был мягким и немного свистящим, на нем была алая мантия, с Желтым Знаком на капюшоне. На его лице улыбающаяся маска бледно-шафранового цвета. - Для тебя есть работенка.
Ее било мелкой дрожью только от взгляда на него; она и ранее видела людей, одетых таким образом, но сейчас все было по-другому. И не в пещере.
- Я не шлюха. Где моя одежда? -
Он щелкнул пальцами, и на Акане оказалось алое платье, все расшитое орнаментом из золотистых рун, в том числе и Желтым Знаком.
- Ты прибыла сюда такой.
- А я НИКУДА и не направлялась, - ответила она. - Да кто ты, черт побери, такой?
- Не узнаешь своего хозяина и повелителя? - он ответил почти смущенно.
- Что за... - Акане присмотрелась. - Ты что, один из главарей Шафранового Братства? - когда-то она состояла в нем; было что-то интересное в выполнении всех ритуалов и хождении в расшитых одеждах. Но для нее это особо ничего не значило; это было вроде шалости. Как только все остальные стали воспринимать все это СЛИШКОМ серьезно, она ушла.
- Да, я один из «главарей», как ты выразилась. Я Король в Желтом, которому ты клялась, вступив в Братство, - ответил он.
- Ага. Как тот Ангел, побитый NERV во время школьного спектакля?
- Они почти уничтожили мое мирское пристанище, - ответил он. - Но смертным не победить настоящего бога.
- Черт, это просто идиотский сон, который приснился мне, - сказала Акане. - Ты серьезно думаешь, что я буду слушаться тебя.
- Ты поклялась мне, я это клятва не может быть нарушена, - он ответил, немного повысив голос. - Ты будешь повиноваться, или же заплатишь за неповиновение. Твоя дружба с одним из высших офицеров NERV может мне помочь. Ты сможешь воспользоваться им для меня, для моих целей.
Использовать Макото для выполнения приказов какого-то сумасшедшего в балахоне?
- Слушай, это все просто сон. А если нет, то я уж никак не буду повиноваться побежденному богу, который был побит детьми, даже не достигшими зрелости. Мне было интересно в Братстве, но теперь все кончено, и я ушла. А тебе следовало бы привыкать к тюремному положению. Так что сними свою чертову маску, чтобы я могла видеть твое лицо. Я чувствую себя, будто общаюсь с Призраком Оперы или что-то в этом роде.
- Как ты пожелаешь - он снял маску, и под ней не было ничего, кроме пустоты пространства, бесконечного моря звезд. Она упала туда, пробиваясь через море пустоты, будто некий путь медленно вел ее между мирами и вращающимися вокруг нее звездами.
Голос окружил ее.
ГЛУПАЯ. Я ВНИМАЮЩАЯ ПУСТОТА. Я НАЧАЛО И КОНЕЦ. Я ГОЛОС ВСЕГО. Я ДУХ ВНЕШНИХ БОГОВ. ТЫ ДУМАЕШЬ, ЧТО СМОЖЕШЬ УБЕЖАТЬ? ТЫ ДУМАЕШЬ, ЧТО КОРОЛЬ В ЖЕЛТОМ КОГДА-ТО БЫЛ ЧЕМ-ТО БОЛЬШЕ, ЧЕМ ПРОСТО МОИМ СЛУГОЙ? ТО, В ЧЕМ ТЫ КЛЯЛАСЬ ЕМУ, ТЫ КЛЯЛАСЬ МНЕ.
И она снова почувствовала себя на твердой земле, в кромешной тьме. Она слышала тяжелые шаги во тьме, звук царапаемых стен, шорох отлетающего камня.
Она попыталась убежать, но звук шагов преследовал ее, и, наконец, она побежала, в панике ударяясь о стены. Но то, как быстро она бежала, не имело значения - звуки все равно не утихали.
Вот вспышка света, и вот еще одна; будто кто-то жонглировал медными подсвечниками. Она увидела огромную обезьяну у стены, ее глаза, сначала навыкате, а потом закрытые, ее руку, пишущую на стене. Это был ее подчерк, клятва, данная ею Королю в Желтом, Хастуру Безымянному.
- Нельзя убежать от своей клятвы, - сказала Слепая Обезьяна Истины. - Беги изо всех сил, и она все равно тебя догонит.
- Так начни суд, если ты хочешь это ускорить, - отрезала она.
- Глупое дитя, неужели ты настолько влюблена, чтобы пожертвовать собой ради него? - спросила ее Слепая Обезьяна. - SEELE должны уничтожить NERV во имя их правителя, Морского царя, Великого Ктулху. Тысячелетиями его адепты прятались в подземелье, и вот настал черед выйти на землю. Даже отвергнув меня, тебе не спасти его. Ты только проклянешь себя. - Его голос был полон уверенности, и Акане подумала, что она не знает всего расклада дел.
Но ведь Дети пока что успешно отбили все атаки, не так ли? Он победят это «SEELE» чем бы оно не являлось.
- Вам не справится с Детьми.
- Ты знаешь от Макото, как хрупок их разум.
Да, она слышала пару рассказов, подтверждающих это.
- Ты видела, что случилось с Анной. Думаешь, что другие справятся лучше? Вы проиграете. И SEELE покарает вас на нарушение клятвы. Знаешь ли ты, что произойдет?
- Ничего. Потому что вы проиграете, - она надеялась на свою правоту, но в глубине сердца все равно было сомнение.
- Они отдадут тебя Глубоководным на расплод. Вот так.
Стена померкла, и Акане увидела, как группа рыбо-людей тащила ее, едва сопротивляющуюся, в спальню, раздевая на ходу. Она попыталась закрыть глаза, но они ее не слушались.
- Черт побери, это ненормально! - вскричала она.
- Они просто следуют их инстинктам. Каждый создан, чтобы им подчинятся. Люди пытаются побороть свою сущность, что приводит лишь к бесплодным страданиям. Вот так. Это и твоя судьба, если ты не подчинишься.
- Пошел ты, - прошептала Акане, пытаясь не обращать внимание на то, что она видела, и не слышать собственных криков.
- Это только малая часть того, что будет ожидать тебя за предательство. Мы получим то, что хотим и без тебя. Подчинись, и будешь вознаграждена. Помни, служи и получай награду, отрекись и получай побои.
- ПОШЕЛ ТЫ! - вскричала Акане. - НИКОГДА! НИКОГДА!
- Да как хочешь...
Он все приближался к Акане, а она ничего не могла сделать, только кричать...
И потом она почувствовала руки, трясущие ее за плечи, и снова оказалась обнаженной, но в кровати, и ее держал немного пьяный Макото,
- Акане, ты кричала. Что случилось? - сказал он.
Акане расплакалась.
- У меня был ужасный кошмар...
И голос все звучал в ее голове. ТОЛЬКО ПОМНИ, ЧТО КАК ТОЛЬКО ТЫ РАССКАЖЕШЬ ЕМУ ВСЕ, ТЕБЕ ПРИДЕТСЯ РАССКАЗАТЬ И КАК ТЫ ЭТО УЗНАЛА... ДУМАЕШЬ, ОН ПРОСТИТ ТЕБЕ КЛЯТВУ ХАСТУРУ? И БУДЕТ ЛЮБИТЬ И УВАЖАТЬ ТЕБЯ?
И Акане все плакала, проклиная тот день, когда она была столь глупа, что принесла клятву Шафрановому Братству. Что же это было - кошмар или реальность? И что же делать, если это НЕ кошмар?

***

Она была в воде.
Рицуко знала, что это был сон, так как она ненавидела воду. И она ненавидела воду, потому что чувствовала себя там удобно, словно в разношенных туфлях. С той только маленькой разницей, что Рицуко не влезала в старые туфли. Вместо того, она превращалась в непонятное существо-полурыбу, которому суждено провести свою жизнь в темных и холодных глубинах океана.
Она ненавидела воду, и вот почему она знала, что это точно был сон. К тому же, она находилась среди множества Глубоководных, плывущих в затопленный город с неевклидовой архитектурой. Точно, это был какой-то сон, с небольшим уклоном в сторону кошмара.
Сначала Рицуко осмотрела себя, боясь самого страшного. К счастью, она не выглядела пучеглазым бледнокожим мутантом. Это уже было хорошо.
Затем, она попыталась проснуться, но не получилось. Тогда, она попыталась уплыть, но Глубоководные преграждали ей путь. Их движения были слишком быстрыми, и их было слишком много, и поэтому Рицуко подчинилась потоку, и понемногу опускалась к городу внизу.
Двое довольно крупных Глубоководных подплыли к ней, приблизившись с обеих сторон, угрюмые и недовольные. Они заговорили с ней злыми, грубыми и глухими голосами.
- Ты тут.
- Это хорошо.
- Она хочет видеть тебя.
- Да, она ждет.
Рицуко ждали. Это не обещало ничего хорошего.
- Кто ждет? - спросила она.
- Великая жрица.
- Да, верховная жрица.
- Жрица Игарлаак.
- Сюда, сюда.
Она очутилась в огромной церкви в городе, в витражах изображались различные этапы жизни Глубоководных, а фасад церкви был увенчан массивным стеклянным лицом их бога и правителя, последнего Ангела. Оно висело над высоким каменным алтарем, над которым сгорбилась фигура в плаще и капюшоне. Освещение было тусклым, происходя от тонких лучиков и отблесков света с поверхности, а также от странно светящихся морских червей.
Рицуко посмотрела на своих провожатых, старательно кланявшихся, и подошла к фигуре.
Жрица произнесла:
- Привет, дочка.
У Рицуко кровь застыла в жилах. На секунду она лишилась дара речи.
- Конец пришел, - прошипела ее мать. - Еще не все потеряно для тебя, дочь моя.
- Я не такая, как ты! - Рицуко наконец-то смогла говорить. - И не буду такой как ты!
- Ты на полпути.
Она была права. Рицуко почувствовала, как исчезает ее уверенность в себе.
- Еще не все потеряно для тебя, - сказала ее мать. - Или для твоих друзей.
- Не впутывай их в это!
- Да, но ведь они дороги тебе? Я не хотела бы огорчать свою дочь их смертями, - Жрица улыбнулась кривоватой улыбкой, показав мелкие и щербатые зубы. - Их тоже можно спасти.
- А что значит «спасти»?
- Они станут такими же, как мы, так же, как и ты. Разве это не прекрасно? Твои друзья, твой любимый, всегда с тобой, вне вечного течения времени.
Снаружи слышался странный звук шагов, марш под водой. Нельзя было сказать, сколько там идущих, но множество. Рицуко почувствовала холодок по спине и беспокойство на сердце.
Мать Рицуко продолжала говорить, странно спокойным и уверенным голосом.
- Эту историю рассказывали снова и снова, во множестве миров. Этот раз ничем не отличается. Со временем, ты поймешь, что именно надо делать, а я буду ждать.
Рицуко хотелось закричать в ответ, сказать, что она неправа, что на этот раз все будет иначе, но это желание было задавлено превосходящим чувством страха, испугавшим ее до самой глубины сердца. Смогут ли они на этот раз что-то изменить? Не легче ли будет спасти их любым способом, даже через предательство того, за что они борются? Есть ли смысл умирать во имя поражения?
Нет! Нет уже пути назад, она не могла ТАК предать тех, кто верил в нее. Это не было верным решением.
Ведь так?
Жрица заскрежетала тонким, дребезжащим смехом.
- Возможно, что сейчас ты еще не можешь этого принять, но это лишь дело времени. Как только ты будешь готова, я буду здесь, я буду ждать.
Жрица помахала бледной костлявой ручкой, жест прощания, и мир померк вокруг Рицуко.

***

Она была в воде.
Прошло какое-то время, прежде чем она осознала, что это уже не сон. Это была новая реальность. Это было ее место отдыха, сейчас, когда ее легкие изменились, это был первый шаг к ее новой судьбе.
Рассеянный мерцающий свет контейнера с водой бросал легкие и длинные тени по ее лаборатории. Рядом с контейнером спала Майя, стоя на коленях и прижавшись лицом к стеклу. Рицуко не смогла удержаться от улыбки, так как с ее стороны лицо Майи смотрелось немного глуповато.
- Ты можешь спасти ее, - прозвучал голос ее матери в голове. - Быть с ней вечно.
Рицуко медленно и нежно дотронулась до стекла. Если бы не стекло между ними, она бы дотронулась до Майи. Если бы она не была под водой, то можно было бы увидеть ее слезы.

***

Это было нелегко, опустить землю. Когда, Роющий умер, его дети разбежались, разобщенные и неконтролируемые. Пройдет много лет, прежде чем они снова будут собраны, один за другим, и призваны управлять массами, способными попрать власть океана. Но на этот раз, им все удалось. Старейшие, что любили землю и небо, больше не противостояли им.
Множество древних городов лежало в руинах. Но эти мелочи не имели значения. Обезьяны сгинули, их творениям уготована та же судьба. Вот почему Аска столько времени проводила среди руин одного из города обезьян. Она смутно помнила время, когда это место называлось Берлином. Сейчас это были бесформенные груды камня, металла, пластика и разбитого стекла. В ее силах было вытащить все полезное и уничтожить то, что останется. В новом мире не было огня, кроме того, что подчинялся ей и другим Детям. И этот огонь призывался только во имя их повелителя, великого князя Глубоководных.
Хикари надрезала себе руку, и тоненькие струйки крови полились в воду, превращаясь в червей, питающихся камнем и бетоном; все больше увеличиваясь в размерах, они продирались сквозь обломки. Они добывали полезные минералы, и использовали то, что останется, для поддержания своей жизни.
Аска же должна была переплавить минералы в бруски, которые Половинчатые перевозили в меньший замок последователей Великого Князя. Несколько Ксотов прошли мимо, выкрикивая приказы, будто бы они значили больше, чем Половинчатые. Они были просто детьми, оставленные Великим, детьми, что никогда не увидят Пятерых Повелителей Элементов. Они слишком много времени потратили на мечты, подаренные им их отцом. «Они слабы», - подумала Аска. Но именно поэтому они столь услужливы.
Аска нетерпеливо ждала, потихоньку размалывая город на кусочки. Они почти надеялась, что вот-вот появится нечто враждебное, просто для того, чтобы ей было чем заняться.
Чьи-то руки обняли ее сзади, клыки мягко щекотали ее шею, и крылья окружили ее; Рей сегодня была игрива как никогда. Вообще-то это было хорошо, но Великий Князь злился, если секс тормозил заданную им работу. Она сжала руки Рей в своих, и, поднеся к своим губам, провела языком от кончиков пальцев до запястий, по всей длине. И сказала:
- Разве ты не должна карать Альдебаранцев?
Надоедливые жители Альдебарана все продолжали попытки построить плавучие базы на поверхности, словно эта планета не была успокоена давным-давно. Аске хотелось, чтобы они исчезли, так как поедание их вождей обычно портило дыхание Рей. Чувства Аски были слишком острыми, чтобы не замечать этого.
- Скоро они оправятся, - сказала Рей, обдав своим дыханием шею Аски. - Я голодна.
- Позже, - ответила Аска. - У меня есть дела. Съешь какого-нибудь получеловека, если хочешь.
И вот и Рей исчезла, оставив только блики на воде. Аска почувствовала первую смерть и позволила себе улыбнуться. Полулюди говорили о Рей-истребительнице вполголоса; они никак не могли остановить ее. Говорили, что те, кого она пожирала, жили внутри ее. Они были правы. Рей, Аска, Синдзи, Хикари, Тодзи - в них жили тысячи. Каждая загубленная душа становилась частью их. Она росла в какофонии, но иногда, это даже казалось комфортным. Рей давала бессмертие проглоченным ею, они жили вечно - а иначе, после смерти, их души исчезли бы. То, что она делала, было снисхождением.
Аска окинула взглядом работающих полулюдей, и нашла одного ленящегося. Она спустилась вниз, и схватила его; поднимаясь, она смотрела в его глаза.
Он неуклюже дергался; они все так делали. Они походили людей, род полулюдей - это все, что на данный момент оставалось от человечества. Нечто, что даже перед лицом неизбежной судьбы начинало сопротивляться. Это глупость стала одной из причин уничтожения человечества. Мужчины убивали, а женщины продолжали плодить новые поколения полулюдей, пока эти женщины не умерли от старости, и не остались лишь полулюди. Аска еще помнила те дни, когда она отправляла себе в рот дюжины людей, и пережевывала их медленно, наслаждаясь вкусом. Их кровь была слаще, чем кровь Половинчатых. Синдзи пытался найти способ улучшить их вкус, но оказалось, что они слишком привязаны к подводному миру и странным законам солнечной системы.
Аска смотрела на него с умилением, давая его страху стать его наказанием. Но тут он укусил ее. Это было совсем не больно, но непростительно. Она поднесла его к своим губам, прижала его голову к зубам и медленно ощущала, как плоть расплывается по ее рту. Несколько языков пламени проникло сквозь ее зубы, пока тот кричал в агонии. Его вопли давали ей повод наслаждаться. Она наслаждалась его болью, той болью, что стала концом его жизни.
Она могла бы забрать его душу, но это того не стоило. Вместо этого, она медленно откусила ему полголовы, высосала его мозг и медленно начала разделываться с его телом, по ходу дела подогревая его огоньками. Скоро, очень скоро от него ничего не осталось. Аска почувствовала дрожь; было глупо позволить себе расслабиться, когда еще столько работы.
Потом она почувствовала что-то иное, странную смесь ужаса и вины. «С чего бы?» - подумала она. Это напоминало, словно она не подчинилась своему хозяину. Но она же была права. Получеловек существовал, чтобы служить и умереть по необходимости. Им повезло, что им разрешили существовать, но Великий Князь иногда был чертовски сентиментален относительно этих маленьких бедных существ.
Аска проследила мысли, что крутились у нее в голове; нет, ни одна из ее душ не вышла из-под контроля. Она окунулась в себя, проходя мимо тысяч душ, идя по следу эмоций, что все нарастали. Там было что-то... что-то мягкое, внутри которого, в слегка прохладном месте, пребывала душа... человека, одна из самых старых душ. Она не видела настоящего человека, с тех пор, как они исчезли из пробудившегося мира... и что-то приближалось к ее лицу, пока она лежала в постели, и...
Аска проснулась в тот же миг, как таракан с потолка упал на ее лицо. Со злости она сожгла его дотла, потом села, собирая обрывки сна, которые еще помнила. Она сбавила пламя, и вскочила на ноги, прежде чем что-то загорелось.
Она рывком открыла окно, и вылетела на улицу; языки пламени, порожденные ее разумом, окружали ее. Первая волна паники скоро спала, и она вернулась, затем, дрожа, взлетела с земли на крышу. «Я лучше умру, но не стану такой», - сказала она себе.
К ее удивлению, Рей уже сидела там. Как поняла Аска, она лежала на крыше, но почему-то оставалась незаметной. Аска начала подниматься. Она не хотела, оставаться рядом с Рей, хотя бы на миг, она еще помнила объятья Рей, ее приятные покусывания...
Она встряхнула головой, но как только она повернулась, Рей произнесла:
- Стой, - секунду спустя, она добавила, - Пожалуйста.
Аска не могла решиться. Она не хотела проводить ни минуты рядом с Рей, но какая-то часть ее хотела остаться. Та часть, откуда шли все эти сны, та часть ее, которую она на самом деле ненавидела. Аска задрожала.
- Мне снился сон, - сказала Рей, и начала рассказывать сон о подводном мире, в котором оставались только лишь Глубоководные. Насколько могла понять Аска, этот сон имел очень много общего с ее сном, и она подумала, видели ли то же самое остальные Дети.
- Да, - сказала Рей.
- Что да? - резко спросила Аска.
- Он снился всем нам, - объяснила Рей. - Конец уже скоро. Кровь зовет. Мы отвечаем.
Аска задрожала еще сильнее. Она не хотела делиться своими снами с Рей.
- Тогда почему они все еще не здесь?
- Они будут здесь, и скоро. Наша кровь зовет их.
- Но почему не сейчас? - спросила Аска.
- Мы прочно связаны, - немного грустно ответила Рей. - Потому что мы...
- НЕТ НИЧЕГО ЧТО МОЖЕТ НАС СВЯЗЫВАТЬ! - со злобой закричала Аска. - То, что ты сделала со мной...
- Кровь Нарушителя, она свела нас вместе, - сказала Рей. - Я хотела бы, чтобы это был Синдзи.
- Синдзи мой, - прошипела Аска.
Рей посмотрела на нее нервно, достаточно нервно, чтобы Аска почувствовала все нарастающую злобу.
- Я хочу...
- Не, ты его никогда не получишь, - сказала Аска. - Он МОЙ парень.
- Не можем ли мы....всякое бывает...
Глаза Аски расширились.
- Ты с ума сошла? Даже если бы ты не изнасиловала меня, такие вещи существуют только для конченых идиотов и извращенцев!
Что-то мелькнуло у нее в голове. Это не могло быть воспоминанием, так как она знала, что этого никогда не происходило. Просто картина... она в постели, и Рей, обнимающая ее сзади и целующая ее шею, и Синдзи, целующий ее живот спереди. Ее глаза все расширялись, по мере того, как она дорисовывала эту картину. Она бы никогда не пошла бы на что-либо подобное с другой девушкой и ОСОБЕННО с Рей.
- Мы одной крови, - уверенно произнесла Рей. - Ты должна слышать зов.
- Я НЕ СЛЫШУ НИКАКОГО ЗОВА! - ответила Аска. - И я не отдам своего парня тебе!
- Черт, Синдзи, многие парни убили бы ради такого, - сказал Тодзи.
Аска замерла; обернувшись, она увидела Синдзи, Тодзи и Хикари, приближающихся по крыше. Синдзи выглядел взволнованным.
- Я уверен, что они не делили меня между собой.
- Мы делили, - сказала Рей.
- Мы не делили! - заорала Аска.
- Мой бог, это ужасно бесстыдно, - сказал Хикари, немного покраснев.
«Мне надо что-то делать, - подумал Синдзи, - Нельзя дать им снова перессориться». Он подошел и взял Аску за руку.
- Я уверен, что Рей просто шутила, - он сказал Аске, хоть и знал обратное.
- Шутила? После того, что она сделала? - спросила Аска.
- Мы не можем помочь даже сами себе, - сказал Синдзи, целуя ее в щеку. - Давай не будем драться, ладно?
- Хорошо, - ответила она, чувствуя себя в разочарованной и в тот же время польщенной тем, что Синдзи поцеловал ее при всех. Это давало ей козыри перед Рей.
- Ты тут по какой-то причине или просто задницу поморозить на ночь глядя? - спросил Тодзи.
- Звезды зовут нас, - сказала Рей. - Время приближается. Парад звезд.
Они посмотрели на небо, недоумевая, что хотела сказать Рей.

***

И пока они стояли посередине ночи, все еще закинув головы, чувство неловкости стало охватывать их.
Тодзи и Хикари выглядели не слишком хорошо, когда они шли по базе NERV. Они шли гораздо медленнее, чем обычно, и их глаза казались туманными и озабоченными.
- Тодзи. Мне страшно.
- Знаю. Мне тоже.
- У меня только что было предчувствие... что... что...
- ...что конец уже близко.
- Да.
Он взял ее руку и нежно сжал. Они пошли дальше.
- Сны становятся все хуже, - сказал Хикари. - Иногда, они такие, как прошлой ночью. Иногда, мне снова снится, как погибает моя семья, - ее передернуло.
- Да, я тоже боюсь этих снов, - добавил Тодзи. - Иногда, мы все погибаем, а иногда становимся монстрами-убийцами. Мне даже снился Кенсуке, - его голос дрогнул и стал неуверенным. - Он все пытается что-то мне сказать, но я ничего не слышу. Будто хочет предупредить о чем-то.
- О чем?
- Не знаю. О чем-то.
- Что-то страшное надвигается.
- Ага.
- Что бы ни было следующим Ангелом...
- ...да, что бы ни было следующим Ангелом, мы победим его, - сказал снова воспрянувший духом Тодзи. - Мы побеждали их раньше, победим и теперь. И что с того, что следующий будет больше и сильнее? И что? Это ведь мы.
Хикари покосилась на Тодзи и немного улыбнулась.
- Да, ты прав.
И вместе, в хорошем настроении, они пошли в больницу базы, чтобы еще раз навестить сестру Тодзи Мари. Но тут они снова расстроились, когда увидели ее, лежащую, привязанную к кровати, с остекленевшим взглядом на застывшем лице.
- Да что это, черт побери? - спросил Тодзи, едва сдерживаясь. - Зачем вы ее так привязали?
- Простите, мистер Сузухара, но она бесновалась все сильнее и сильнее. Нам пришлось привязать ее к кровати для ее же безопасности.
Тодзи скрипнул зубами, не поднимая глаз от пола. Его сестра вроде бы ничего не заметила, только что-то неразборчиво бубнила, вперившись в потолок стеклянными глазами. Тодзи пододвинул стул к кровати и дотронулся до руки сестры. Хикари стоял сзади, положив руки ему на плечи.
- Тод...зи, - едва слышно сказала Мари.
Тодзи держал ее ладонь обеими руками, пытаясь говорить весело и беззаботно.
- Я тут, сестренка.
Голова Мари дернулась вправо, затем влево; ее стеклянные глаза без выражения были полны страха.
- Тод... зи..... спаси... меня....
- Ты в безопасности, сестренка. Все хорошо.
- Бежать... бежать...
- Сестрица, все хорошо, все живы, мы на немецкой базе NERV.
- Все... погибнут... должны... убежать...
- Бедная девочка, - прошептала Хикари. - Кажется, ей мерещится тот день, когда пал Токио-3.
Тодзи кивнул головой.
- Сестренка, все хорошо, просто отдыхай. А если нагрянут большие злые чудовища, то я с ними разберусь.
Мари, наконец, удалось встретиться взглядом с Тодзи, и она снова попыталась что-то сказать. Но действие успокаивающих препаратов оказалось сильнее, и она бессильно откинулась на кровать.
Тодзи поцеловал ее в лоб и поправил одеяло.
- Пусть тебе приснятся хорошие сны, сестренка. А я всегда защищу тебя.

***

- Вы уверены, что обычные войска смогут удержать Глубоководных? - скептически спросила Ингрид.
- Хотя Глубоководные превосходят людей в ближнем бою, они горят, взрываются и умирают от пуль так же, как и мы, - сказал Фуюцуки. - И у них, насколько мне известно, нет ничего такого же мощного как наши корабли, хотя, они могут призвать обитателей моря, и, возможно, каких-то других чудовищ. Все может стать хуже, если множество созданий Ктулху проснутся до того, как мы его победим. Его дети довольно сильны и обладают странными неземными способностями.
- Мы должны доверять им. Просто потому, что у нас нет ничего, кроме Детей, и им придется самим бороться с Ктулху, - сказала Рицуко, чуть поправив свой ошейник. Он доставлял к ее жабрам воду, но был чертовски неудобен, и она часто его поправляла.
Ингрид с подозрением посмотрела на нее. Теперь все знали о ее проклятом наследии. Этого уже не скроешь. И это влияло на отношения, хотя у некоторых притворяться получалось лучше, чем у других.
- И, раз уж у нас есть Симитар, то это не имеет особого значения. Они не могут летать, - сказала Майя. - Но они могут действовать и вне воды, используя и легкие, и жабры, - она немного настороженно покосилась на Рицуко. Рицуко и не надеялась на то, что Майя все еще хорошо к ней относится, но похоже это так. Может, многому служила оправданием наивность, но Рицуко не особо в это верила.
Рицуко попыталась представить Майю русалкой, и к ее ужасу, нашла, что это картина не отвратительна, а даже в чем-то привлекательна. Ее передернуло. Насколько изменился ее разум? Неужели ЭТО кажется ей нормальным? Рицуко хотела помолиться, но молиться было некому, ведь ни один Бог не допустил бы того, что случилось с ней.
- Командование будет находиться в Симитаре, - сказал Фуюцуки. - Местная база, на всякий случай, будет поддерживать связь с ними через спутник. Морские силы ООН будут сдерживать Глубоководных во время наших действий.
- А что с И-наг-холлей? - спросила Рицуко.
- Одновременные атаки на все известные нам города Глубоководных, - ответил Фуюцуки. Было слишком поздно и дальше пытаться дурачить SEELE. Лучше напасть сейчас, пока они не разбили наши главные силы. - В одно время с нашей атакой в Тихом океане. Они будут уничтожены.
- Хватит ли у нас сил для этого? - спросила Мисато.
- Если морской флот не будет раздроблен, то да. К счастью, у Глубоководных лишь несколько больших городов, - он надеялся, что это так. Вполне могли существовать еще сотни городов, не упомянутых в древних текстах. В таком случае, все могло быть хуже.
Хотя, все и так плохо. Ритуал... как долго еще можно будет откладывать? Король моря может влиять на сны. Его пробуждение затрагивает людей по всему свету. Если его силу соединить с силой Детей, то он сможет перекроить все человечество. Если древнее предсказание было правдой, то эта сила может быть подчинена тому, у кого будет достаточно мудрости и прозорливости. К счастью, он и Гендо подготовили ЕВ к этому.
«Все могло закончится золотым веком, если бы все шло как надо и защитники были бы созданы вовремя - думал он, - Люди получили бы богов, служащих их интересам и защищающих их в этой враждебной вселенной. Оставшиеся Ангелы были бы найдены и уничтожены. Ничто не смогло бы противостоять Детям, кроме Внешних Богов. А те, кто знают достаточно, смогли бы и ими управлять, ведь законы, что дают силу Внешним Богам, ими же и верховодят. Они сильны, но любой человек свободнее их».
А он бы правил богами. Если бы они только пошли за ним. Возможно, то, что Гендо умер, было к лучшему; он не умел управлять людьми, он слишком много полагался на свою позицию. Но Фуюцуки боялся, что он неразумно распорядится полученной властью над Детьми, как они и планировали.
Их можно вести, направлять, но не принуждать. Нельзя ожидать повиновения от богов, а ведь именно ими они и становились. И, если бы это было возможным, он стал бы одним из них, украл бы огонь у богов. И, может быть, смог бы вернуть Гендо и Юи. И наступил бы покой.
«Может, я сошел с ума, - подумал он, - Риск невероятен». Но только он, с его знанием и мудростью смог сделать правильный выбор. Это было опасно, очень опасно. Но он слишком многим рисковал, бездействуя. Сила, которой обладали Дети, в конце концов уничтожила бы их. И, возможно, самого Фуюцуки. Но другого пути нет.
Его просто нет...

***

Мегуми ходила взад-вперед по помещениям базы NERV-Германия и все никак не могла успокоиться. Остальные казались достаточно спокойными, но она не привыкла к битвам. Ни к тому, что это может случиться здесь, на базе.
Она снова задалась вопросом, почему Майя Ибуки выбрала именно ее, чтобы она осталась на базе и докладывала о ходе сражения. Она была японкой, и поэтому могла говорить со всеми пилотами и большей частью команды; это должно было как-то повлиять. А может... ее просто считали достаточно сведущей? Может, и так. А может, просто от нее хотели избавиться.
Она тряхнула головой. Глупый страх.
- Здравствуйте, Канзама-сан, - сказала проходящая мимо девушка.
Она едва не споткнулась.
- О, здравствуй, - ответила она. - Ты... Хикари, правильно?
- Да, - ответила Хикари. - Наслаждаетесь своим визитом?
- Что-то вроде того. Все такие бесстрашные и смелые. Я чувствую себя немного не в своей тарелке, - призналась она.
Хикари подошла ближе.
- Не бойтесь. Здесь, вдали от поля боя, мы в безопасности, - она вздохнула. - Но я понимаю ваши чувства. Это пугает меня также. Я еще не настолько хороша, как остальные. Я часто волнуюсь, что сделаю что-то не так, и из-за меня пострадают другие.
- Ну, судя по записям, ты действовала безупречно, - сказала Мегуми. - Я уверена, что вы со всем справитесь.
Хикари улыбнулась.
- Спасибо. Тут на самом деле безопасно. С мостика будет хорошо видны боевые действия; вы ничего не пропустите.
- Надеюсь. Мне ведь надо будет все это запечатлеть... Надеюсь, камера выдержит, - сказала Мегуми.
- А вы сменили батарейки? Проверили пленку? - Хикари зачитала длинный список того, что должна сделать Мегуми. Сама она едва ли подумала о половине из этого.
- Боже мой, тебе бы отчеты составлять, - сказала Мегуми, когда Хикари наконец-то закончила.
- Возможно. Я хорошо умею планировать, - ответила Хикари. - Я и не люблю сражения, потому что они рушат все планы. - прислонилась к изогнутому поручню ближайшей стойки для велосипедов.
- Кто это так говорит? - небрежно заметила Мегуми.
- Возможно, Кенсуке... - лицо Хикари омрачилось. - Если бы он был бы жив.
- Это тот мальчик...
- Да, - ответила Хикари, отвлеченно смотря перед собой. - Я не слишком хорошо знала его при жизни, но теперь, когда он погиб... люди всегда умирают неожиданно, - она крепко сжала поручень. - Я все никак не могу привыкнуть к тому, что люди умирают.
Мегуми с трудом отвела взгляд от металлический трубки, изогнувшейся под руками Хикари.
- Ты хорошо знала Анну? - спросила она немного нервно.
- Аска была к ней ближе всех, но я не советовала бы расспрашивать ее об Анне, - с напряжением в голосе ответила Хикари. - Она не смогла помочь... так она сказала. Один из Ангелов добрался до нее.
Мегуми уже слышала об этом инциденте, но не могла понять, что произошло на самом деле. «Сила развращает, - подумала она, - а божественная сила тем более». Но Анна ничего не сказала такого, что могло бы свидетельствовать о злоупотреблении чем-либо...
- Ты встречаешься с Тодзи Сазухара, верно?
Хикари чуть-чуть покраснела.
- Ага, - после паузы. - То есть, да. Он вроде немного увлечен мною.
Мегуми улыбнулась.
- Это нормально для парней. И мне кажется, что это у вас взаимно.
Хикари выглядела настолько смущенной, что даже сама Мегуми чуть-чуть смутилась.
- Ничего подобного! - возразила Хикари, - Я… я знаю… я просто очень волнуюсь.
- Я тоже, - ответила Мегуми. - Тебе нравится быть пилотом? -
- Я ненавижу это. Я ненавижу жестокость, ненавижу сражаться и ненавижу этих чудовищ. Я заставлю их заплатить за то, что они сделали, - жестоко ответила Хикари. - Потому что я ненавижу их больше, чем сражения.
Как все запутано...
- Твои родители погибли во время восстания АДАМА? - спросила Мегуми.
Хикари снова вцепилась в поручень, так, что тот треснул.
- ЧЕРТ ПОБЕРИ, - она отбросила кусок ограждения куда подальше, потом прижала руки к лицу. - Да. И я не хочу об этом говорить.
Мегуми отпрянула, испугавшись блеска в глазах Хикари.
- Ладно. Я больше не буду тебе надоедать.
- Вот и хорошо, - резко ответила Хикари.
Мегуми тихонько ушла, решив на будущее обдумывать задаваемые вопросы.

***

- Вот доклад, - сказала Майя, передавая папку доктору Химмилфарб. - Пока, результаты противоречивые.
Доктор Химмилфарб заранее знала, что она прочитает в отчете. Она присела, чтобы проверить данные. Да, кровь ЕВ могла быть использована для лечения, но это было очень рискованно. Около пятнадцати процентов подопытных смогли оправиться от мутаций. У пятнадцати процентов волосы стали розового или песочного цвета. Часто менялся и цвет кожи. Пять процентов получили странные психические способности вкупе с небольшими физическими отклонениями, вроде поджигания предметов и иногда чтения мыслей. Пятьдесят пять процентов остались изуродованными или же их состояние сильно ухудшилось. Десять процентов либо погибли почти сразу, либо стали чем-то таким, у чего не было права на жизнь.
Она взглянула на Рицуко, которая работала над анализами крови. Ошейник на ее жабрах действовал неплохо, позволяя ей долгое время находиться на воздухе. Она пугала доктора Химмилфарб, но та изо всех сил пыталась это скрывать, так как знала, что Рицуко не заслуживает ненависти за то, что с ней произошло.
Майю это, казалось, не беспокоило. Она спокойно поцеловала Рицуко в щеку. Рицуко покраснела бы, если б только могла.
- Люди же смотрят, - пробормотала Рицуко.
- Я думаю, нам понадобится помощь одного из Детей, - сказала Майя. - Они могли бы использовать силы, полученные от АДАМА, для того, чтобы помочь нам, - сказала Майя.
- Так возьми одного из них, - сказала Рицуко.
- Хм, - заметила доктор Химмилфарб.
- Что? - переспросила Рицуко.
- Мне кажется, что Аска справилась бы с этим лучше всех. У нее больше всего научных знаний.
- Да, если она не будет зарываться, - сказала Рицуко.
- Хорошо, я вызову ее, - сказала Майя. - Скоро буду.

***

- А сейчас, братья и сестры, возьмемся за руки и вдохнем священный аромат... - сказал учитель Ву.
Акане смотрела на него через прорези маски, пытаясь вдохнуть этот самый запах. Сам-то ты его не вдыхаешь. Старый мошенник. К тому же, это дурацкое сборище составляют либо идиоты, либо те, кто пришел сюда просто для встряски, как она.
Но сейчас она тут, потому что она не знала, чем еще заняться. Она попыталась дышать неглубоко; она никогда не любила запах фимиама.
Все остальные дышали очень глубоко. «Кучка глупых зомби», - подумала она.
- Вот воля нашего повелителя... - Учитель Ву медленно излагал их планы, и Акане все больше ощущала, что голова у нее идет кругом.
«Я не могу сделать это с Макото. Только не снова. Теперь он нужен мне. Да, я была с ним только потому, что мне так приказали, но сейчас...черт побери. Провались все».
Но она не могла. Культ, по-видимому, захватил уже весь мир; они нашли ее даже во сне, это не было простым совпадением. Только NERV мог бы защитить ее, но станут ли они возиться с последовательницей культа, вроде нее? «Мисато, наверное, возненавидит меня, - подумала Акане, - За то, что я увела ее мужчину.
- Слушаю и повинуюсь, - сказала Акане, в душе желая вскочить и убежать.
Сходка скоро закончилась, и она пошла по темным коридорам, стащила свою шафрановую мантию, и повесила ее на крючок в холле. На секунду, ей показалось, что она заметила движение внизу, будто что-то растекалось по полу, как масло, но, когда она оглянулась, там ничего не было.
Она вздохнула. Просто воображение. Она пошла дальше. «Я не могу этого делать, - подумала она. К черту этот культ. Все, хватит. Я должна... черт, даже если я избавлюсь от культа, меня убьют в NERV. Я могу просто пойти к ним и все рассказать, я не хочу жить, и я не хочу причинить вред Макото». Об остальных она не волновалась. Но он был другим.
Она посоветовала ему приударить за Мисато, но если бы он ее послушал, это было бы еще хуже. «Идиотское время для любви, - подумала она, - Но любит ли он меня? Мисато уже хочет его, но он остался со мной... или же это просто чувство вины?»
Она встряхнула головой, и почти сразу раздался звук падения чего-то. Она обернулась как раз вовремя, чтобы увидеть, как упала стойка с зонтиками. «А я ведь даже не обратила внимания, - подумала Акане, - Надо быть осторожнее».
Отдаленное песнопение послышалось издалека. «Куча придурков», - подумала она. Она подняла свой зонт с пола и повернулась, чтобы уйти. «К чертовой матери этих ублюдков, к черту этого мистера Внимающая Пустота, или как его там. Посмотрим, на что он способен, когда NERV покажет его дражайшему Катуло, или как там эта штука называлась».
Она распахнула дверь и вышла под дождь. Только пройдя футов шесть по улице, она поняла, что не закрыла дверь. Она обернулась, но дверь оказалась уже закрытой. «Наверно, ветер», - подумала она.

***

- А, вот и Аска, - сказала Мисато, когда Аска вошла в комнату для брифинга. Все остальные уже прибыли и ждали ее.
- Я помогала доктору Химмилфарб, - ответила Аска.
Доктор Химмилфарб вошла и присела рядом с Мисато.
- Извините нас за опоздание. Она помогала мне в работе с кровью ЕВ.
- И каковы результаты? - спросила Мисато.
- Смертные случаи сократились, - ответила Химмилфарб.
Тодзи засмеялся, но потом понял, что смеяться не над чем, и принял довольно смущенный вид.
Аска села рядом с Синдзи и взяла его за руку.
- Может быть, мне просто надо чуть-чуть больше опыта, - сказала она. - Хотя, увеличение вероятности успеха на пять процентов - уже хорошее начало.
- Да, это так, - вздохнула доктор Химмилфарб. - Доктор Акаги скоро прибудет. Ей надо... сменить контейнер.
- Хм, есть ли какой-то способ постоянно обогащать ее воду кислородом? Приспособить там баллончик с кислородом? - спросил Синдзи.
Доктор Химмилфарб немного удивилась, но потом ответила,
- Да, мы пытались сделать что-то подобное, но все конструкции оказались слишком тяжелыми. Проще просто менять контейнеры с водой. «Иногда, я не могу забыть, что им уже четырнадцать, а часто я забываю, что им только четырнадцать», - подумала она.
Синдзи кивнул.
Вошла Рицуко.
- Простите за задержку.
- Ничего, - сказала Мисато. - Итак. Скоро мы все направляемся в Южную часть Тихого океана, на Симитаре. Там должен появится следующий Ангел. Оаннес, Ангел Вод, как он фигурирует в документах, хотя в разных источниках он называется по-разному, например «Ктулху», - при упоминании этого имени ее передернуло.
Аска поправила ее произношение.
- Так говорят на Ксоте, если я не ошибаюсь, - она сделала паузу; ее зрачки заметно расширились.
Какую-то секунду все рассматривали поверхность стола, затем Рицуко, нахмурившись, сказала:
- Аска права.
- А, ну, да, верно. В любом случае, ему служит группа существ из его мира, известные нам как его «Звездная Икра», - сказала Мисато. - В наших документах они называются «Доминионами». Ему также поклоняется раса Глубоководных, которые являются генетически модифицированными людьми.
Рицуко продолжала:
- Эти Глубоководные живут в подводных городах. Они амфибии. Они также могут иметь потомство как от особей своего рода, так и от людей. Это часто происходило в прошлом в изолированных приморских сообществах. Обычно, это кончается катастрофой.
- Как в Иннсмауте, - сказала Аска.
- Да, хотя произошедшее в Иннсмауте послужило поводом к началу истребления Глубоководных войсками Соединенных Штатов. Основной их город в Северной Атлантике был уничтожен, и с тех пор у них нет баз в Северной Атлантике, - сказала Рицуко. - Силы ООН будут продолжать уничтожение Глубоководных, вплоть до нанесения ударов тактическими ядерными зарядами по их главному городу в южной части Тихого океана, несмотря на то, что мы хотели бы избежать загрязнения моря радиацией.
Хикари вздрогнула от ужаса, равно как Синдзи и Тодзи. Аски лишь немного сморщилась, а Рей просто кивнула.
- Ктулху обитает в затопленном городе, который всплывет, когда придет его время ступить на землю. Его приближение ознаменовалось снами, так как его разум влияет на разум многих, и кровь его людей течет в жилах у миллионов, пусть ее и немного. Тогда как ООН займется его приспешниками, нам придется бороться я с ним самим, и, возможно, с двумя его ближайшими соратниками, Отцом Дагоном и Матерью Гидрой, Глубоководными размером с ЕВУ.
Все затаили дыхание.
- Глубоководные медленно растут всю жизнь. Немногие достигают больших размеров, большинство умирает, не успев особо вырасти. А эти двое живут уже целую вечность.
- Черт, - сказал Тодзи. - А могут ли они генерировать AT-поля?
- Да, - сказала Рицуко. - Хотя они слабее своего повелителя. Наверное, каждый из вас сможет с ними справиться.

- Синдзи, Рей и Аска будут сражаться с Ктулху, - сказала Мисато, - В то время как Тодзи атакует Дагона, а Хикари - Гидру. Как только кто-то закончит бой, он сможет присоединиться к другим Детям.
- Е-мое, да эти придурки просто прут и прут. Кто-нибудь знает, сколько их там еще осталось? - спросил Тодзи.
- Придержи язык, - резко сказала Рицуко.
- О, простите, Акаги-сан, - сказал Тодзи.
- Мы уже близки к концу, или, возможно, это уже конец, если верить древним предсказаниям, - сказала Рицуко. - Принимая во внимание то, что все они были выданы сумасшедшими предсказателями неземных монстров, не слишком разумно доверять им. Но, Ангелов, или, «Великих Старейших», не бесконечное число. Если не придет подкрепление из космоса, что, боюсь, возможно, я думаю, что мы вплотную приблизились к концу.
- Да будет так, - сказала Аска. Жаль, что все это не закончилось до захвата Анны. Она почувствовала, как тьма снова накрывает ее и ухватилась за руку Синдзи, словно за последнее спасение. - Я хотела бы... чтобы все это уже кончилось.
Мисато вздохнула.
- Я тоже. Но мы сделать все возможное, чтобы не терять больше людей. И если нам повезет, то это будет последняя битва, наконец-то последняя.
- Мы должны найти Ньярлахотепа, - яростно сказала Аска. - И заставить его заплатить за все.
- На это может не хватить даже наших ресурсов, - сказала Рицуко. - Хотя я понимаю твои чувства.
- В некоторых текстах есть ритуалы, - начала Аска.
- Он сам диктовал тексты. Или же безумцы. Не стоит на них особо полагаться, - сказала Рицуко. - Как говорят, «Не призывай то, что не сможешь отправить обратно».
- Мы не можем ничего не делать! - заявила Аска. - Вы видели, что он сделал с Анной!
Рицуко спокойно посмотрела на нее, и Аска почувствовала, как рушится ее гнев.
- Прошу прощения, - сказала Аска, снова садясь за стол.
- Я знаю, как ты переживаешь из-за своей подруги, но не давай этому повлиять на твои решения, - сказала Рицуко. - Ведь именно этого он хочет, чтобы мы потеряли контроль и попали под власть наших инстинктов. Да, в конце концов, придется разобраться и с ним, но сейчас мы не можем ничего поделать, да и других проблем хватает.
Синдзи притянул Аску ближе к себе.
- Аска, мы найдем способ, я обещаю тебе.
- Никто из этих ублюдков не получит пощады, - сказала Мисато. - Если это, конечно, возможно. Но каждой битве - свое время. Рицуко, заканчивай, пожалуйста.
- Что ж, если считать мой отчет заслуживающим доверия - ведь он основан на показаниях сумасшедших и сказочников, хорошо, если половина его является достоверной - Ктулху размером приблизительно с ЕВУ. Он силен, хотя может не пережить столкновения с кораблем. Однако, слишком мощный удар приведет лишь к его разделению, а после он сможет воссоздать себя, - начала Рицуко. Она перевернула страницу. - Сам по себе он полувязкий, не то что бы он может менять форму, но он способен удлинять свой конечности и вообще достаточно гибкий. У него есть крылья, но непонятно, пользуется ли он ими. Его оружием служат в основном усики около рта и огромные руки с когтями. Возможно, ему доступны технологии его мира, но у нас нет никакой информации об этом.
- На последних стадиях развития, Ксоты научились интегрировать биотехнологию в себя и пользоваться некоторыми фундаментальными особенностями нашей вселенной, что покажется магией тем, кто не понимает физических принципов происходящего, - сказала Рей. - Тем не менее, способности ЕВ должны дать нам возможность защищаться. Так мне помнится.
- Ты помнишь еще что-то полезное? - спросила Мисато.
- Там все очень сумбурно и непонятно, - сказал Синдзи.
Аска не хотела открыть себя для этих воспоминаний. Не сейчас, когда она ТАК себя чувствовала. Она не терпела присутствия в своей голове того, что не принадлежало ей. Не то что бы она могла потерять себя, как Анна, но... Она вздрогнула.
- Я постараюсь осмыслить все это, - сказал Синдзи.
- Хорошо. Мы уезжаем завтра утром, поэтому соберитесь, пожалуйста. Я скорректирую наши планы по пути. Если ты вспомнишь что-то, дай мне знать, - сказала Мисато.
- Есть ли у этого парня какие-то слабые места? - спросил Тодзи. - Может быть, как подводное существо, он боится огня?
- Это не ясно, - сказала Рицуко. - Хотя, достоверно известно, что он не выдерживает столкновения с достаточно большим кораблем.
- А может быть, нам стоит выманить его в море, поставить дымовую завесу и протаранить его кораблем? - предложил Тодзи.
- Возможно, - сказала Мисато. - Но он может оказаться достаточно сообразительным, чтобы не попасть в ловушку. Или же его слуги заставят держаться корабли на расстоянии. Но это мы поймем позже.
- Вы уверенны, что ему не опасен огонь? Если что, то я устрою, - сказал Тодзи.
- Твой энтузиазм будет оценен, - сказала Мисато, немного улыбнувшись. - Что ж, всем собрать свои вещи и быть готовыми к восьми утра завтрашнего дня. Мы отправляемся.

***

Звук ударов баскетбольного мяча об пол эхом отражался от стен зала. Тодзи постучал мячом, примеряясь к корзине. Синдзи стоял под кольцом, ожидая его броска. Для них это уже был ритуал, своеобразной разрядкой перед битвами.
Тодзи бросил с линии свободного броска.
- Попал-таки, - сказал он, позволив себе довольную ухмылку.
- Плохо, что у нас нет баскетбольной команды, - ответил Синдзи, готовясь к броску с трех-очковой линии.
- Да, ну, когда-нибудь, когда-нибудь, - он пошел к корзине, ожидая броска Синдзи. - Мы же почти там.
- Там? - Синдзи взял мяч в руки и приготовился бросать, но слишком долго примерялся.
- Ага, там. У самого Конца. Мне так кажется, Синдзи. Если мы переживем этот последний бой, все закончится. Никакой черной жижи. Никаких гигантских роботов. Никаких военных баз. Все снова будет нормально.
Синдзи наконец бросил. Мяч ударился об щит, несколько раз подпрыгнул в кольце, и, наконец, упал в корзину. Тодзи поймал его и отбежал в правый угол.
- Настолько нормально, насколько сможем, - сказал Синдзи.
- Все снова будет нормально, - уверенно повторил Тодзи. Стоя спиной к корзине, он взмыл в воздух, развернулся вправо, и исполнил плавный бросок.
- Нормальная школа, нормальная жизнь, нормальные поездки в город, нормальные свидания, - продолжал Тодзи. - Хм. Ну, может, не совсем и нормальные. Частично я завидую тебе, а частично нет.
- Чего?
- Да две девчонки, Синдзи! Это ж мечта любого парня - иметь сразу двух подружек, и ты же слышал Рей, она не против передать тебя в «общее пользование».
Синдзи стал ярко-красным, потеряв дар речи.
- Должен признать, что Рей в последнее время ведет себя все больше по-человечески, у нее милая мордашка да и фигура тоже ничего, так что если ты сможешь смириться с ее личностью, все о,кей. - он сделал бросок, - То же самое можно сказать и об Аске.
- Полегче! - Синдзи снова встал на трех-очковой линии, пару раз ударил мяч об пол, и замер, смотря на корзину.
- Ну, ты так и будешь тормозить или как?
- Да подожди ты, я не могу бросать так же быстро как ты.
- Я не о баскетболе.
- О чем же?
- О девчонках, чувак! О девушках!
- Нет!
- Да хватит жить в мечтах, черт тебя дери!
- Нет!
Синдзи бросил. Мяч пошел по пологой траектории, удар получился довольно громким. Тодзи подобрал мяч и направился в левый угол, но тут скрип открывающейся двери привлек их внимание.
Аска просунула голову в дверь.
- Так вот вы где.
- Ааааа! Девки на поле! - заорал Тодзи.
Аска закатила глаза и вошла в зал, за ней Хикари.
- Когда же ты вырастешь, Сазухара, - сказала рыжая.
- Мы же можем сюда приходить, если захочется, - спокойно добавила Хикари.
- Но девчонка! На МУЖСКОМ поле! Это...это наше место! Место для парней! Это неправильно!
- Тодзи! - рявкнула Хикари.
- Но, дорогая...

Она резко посмотрела на него. Он вздохнул и кинул ей мяч. Хикари неловко попыталась вести мяч, и так же неловко сделала бросок. Он ударился о левую часть щита и отлетел налево; прежде чем парни успели что-то сделать, Аска одним движением взвилась за мячом и плавно заложила его в корзину.
- Вау, вот это было круто! - сказала Хикари.
- Вау, - согласился Синдзи.
- Да, именно такую грубую силу я и ожидаю от такой агрессивной девушки, как она, - вставил Тодзи.
Глаза Хикари расширились.
- ТОДЗИ!
- Так, что творится-то? - спросил Синдзи, решив перевести разговор в более спокойное русло.
Аска отрешенно стучала мячом об пол.
- Просто все на взводе, как мне кажется. Я нагла Хикари, мы немного поболтали, а потом захотелось встретиться с вами, ну вот мы чуть-чуть поискали вас и нашли.
- Зов крови, - сказала Рей.
Аска едва не вскрикнула и оступилась. Остальные обернулись, недоумевая, как Рей оказалась среди них, будто бы она все время была тут, а они просто ее не замечали.
Она моргнула и посмотрела на них немного растерянно.
- Мы ведь всегда собираемся вместе в непростой ситуации, - добавила она, и попыталась сделать бросок. Мяч жестко ударился о заднюю часть кольца и отскочил к ней.
Они продолжали смотреть.
Рей взглянула на остальных, вроде бы еще более растерянная.
- Ты промахнулась? - спросил Синдзи.
Она посмотрела на щит, на мяч, что все еще катился по полу, на Синдзи и наконец-то сказала:
- Да. Можно я еще раз?
- Да, конечно.
Она подняла мяч, взяла его в руки, примерялась даже дольше чем Синдзи, и, наконец, бросила.
Вуууш.
- Опа, хоть что-то у нее не клеится, - сказал Тодзи.
Рей снова посмотрела на остальных, с ее труднопередаваемым выражением на лице, и попросила, - Научи меня?
Время шло, Дети играли, забыв про свои волнения. И, в конце концов, Рей удалось закинуть мяч в корзину.

***

Макото нервно стучался в дверь Акане. По телефону та казалась очень заработавшейся и скрытной. Такого рода вещи ни к чему хорошему не приводят. Лишь бы она не решила бросить его и уйти в монастырь на Тибет или что-то в этом роде.
Она открыла дверь; на ней было странное розовое платье, неплохое, но очень формальное и старомодное. Что-то подобное могла бы одеть Аска, идя на свидание, или Хикари, но никак не Акане. Однако, то, как она обняла его и поцеловала было больше на нее похоже.
Она отпустила его и мягко сказала:
- Проходи, я кое-что хочу тебе сказать.
Он прошел внутрь, затем с силой закрыл дверь, будто это бы объединило их. Тут же из глубины коридора послышался звук другой открывшийся двери.
Акане вздохнула.
- Дурацкое место, открываешь одну дверь, другая закрывается. Закроешь одну... - она закатила глаза. - Я должна тебе кое-что сказать, но... - она нервно облизала губы. Какое-то время она смотрела в пол.
- Хорошее? Плохое? - спросил он, сжимая ее руку.
- Макото... любишь ли ты меня? - спросила она мягко.
Он замер на секунду. Ее всегда было очень сложно понять. Эта фраза могла быть прелюдией к: «Я тоже люблю тебя», или же к словам: «Ты слишком привязался ко мне, катись, на хрен, к Мисато», или же просто к тому, что она потеряет голову, или... он решил быть честным.
- Да, я люблю тебя, - так же мягко ответил он.
- Но ты ведь любишь Мисато, не так ли?
- Я близок к тому, чтобы полюбить человека без надежды на взаимность, - признался он. - Да, ей кажется, что я ей нужен, но, по-моему, она просто тоскует, - он взъерошил ей волосы. - Я люблю тебя.
Она положила голову ему на плечо.
- Я попытаюсь больше не влюбляться, ни в кого, - тихо сказала она. - Это только ведет к боли, а большинству парней просто надоедает. Я не знаю... я не знаю, смогу ли я быть той девушкой, которую ты хочешь, но мне кажется.... что я люблю тебя.
Он осторожно поцеловал ее.
- Наверное, сейчас не самое время говорить, что я уезжаю в Южно-тихоокеанский регион, и меня какое-то время не будет, - он чертовски сожалел об этом.
- Я должна... мы должны... - она попыталась взять себя в руки. - Я хочу, нет, я должна кое-что тебе сказать... просто я не могу связно думать... просто я...
- Хорошо, давай тогда присядем и обо всем поговорим, хорошо?
- Я хочу... я хочу заняться с тобой любовью, - сказала она. - Просто на случай... я хочу сказать... пожалуйста, - ее руки неистово скользили по его спине, вверх и вниз.
- Хорошо, - сказал он. - Давай займемся любовью, а потом я выслушаю твое признание.
Она кивнула.
- Да, - она взяла его за руку и повела в спальню. «Все налаживается, - подумала она, - Все будет хорошо. Должно же быть, не так ли?» Он любит ее. Он поверит ей, они расскажут все NERV и она будет в безопасности, все будет хорошо, все получится. Как в любом из ее рассказов.
Критичная часть ее разума подсказала, что ее рассказы были столь нереальными, что люди покупали их только для того, чтобы убежать от этой самой реальности, но она проигнорировала эту мысль. Она не хотела думать о реальности. Она хотела быть любимой, во всем признаться и чувствовать себя в безопасности.
Все ведь получится, не так ли? В рассказах всегда так получалось. Она хотела бы верить в бога, чтобы было кого молить о помощи, но единственный бог, которого она знала, был не совсем доброжелательным. «Пожалуйста, изгони его из моих снов, - сказала она вселенной, надеясь, что хоть кто-то более дружелюбный ее услышит, - Наконец-то я поступаю правильно. Я буду хорошей».
Пожалуйста.
Вселенная промолчала. Тени тоже.

***

Тодзи казалось странным носить контактный комбинезон не на работе. Точнее, он стоял в своем комбинезоне в госпитале, перед своей сестрой, и чувствовал себя чертовски взволнованым. Он не был уверен, видела ли она его, находясь под действием всех этих препаратов. Но, она хотя бы смотрела в его сторону.
- Вот, сестренка, это моя рабочая роба. Я хотел бы, чтобы ты ее хоть раз увидела, - он почесал затылок. - Знаю, он немного дурацкий, но... да.
Она немного двинула головой в ответ.
- Вот так вот, сестренка. Яйцеголовые говорят, что это может быть последний бой, если мы его выиграем. Так что побудь пока тут, о,кей? Я буду сражаться за тебя, сестренка. Пожелай мне удачи.
Она начала говорить, почти неслышно. Тодзи наклонился к ней, чтобы услышать.
- Прощай, - прошептала она. А потом она закрыла глаза, лекарства и сон унесли ее вдаль.

***

Аска концентрировалась, собирая весь свой страх и злобу в тонкую струйку яркого пламени. Две трубки расплавились по краям; они сварились вместе, как только она совместила концы. Она зловеще ухмыльнулась. «Да я могу точечной сваркой заниматься, когда все это закончится», - подумала она, стараясь не вспоминать прошлое.
- Впечатляет, - сказала доктор Химмилфарб.
Аска вздрогнула.
- О, здравствуйте, фрау доктор Химмилфарб.
- Я вижу, ты достигла неплохого контроля, - ее голос был очень спокойным, и Аска подумала, не скрывается ли страх за ним. Ей было легче чувствовать эмоции других людей, если она сама была спокойной и способной посмотреть на себя со стороны.
Аска прямо в воздухе написала тонкими язычками пламени свое имя и имя Синдзи, и окружила все это тонким силуэтом сердца, потом старалась удержать полученный рисунок.
- Да, - просто сказала она. - Я не хочу больше подвергать никого опасности. Но все же, тяжело оставаться спокойной, когда... - она почувствовала, как контроль ослабевает, и погасила пламя. - Из-за всего этого.
Доктор Химмилфарб почти минуту смотрела в пол, потом кивнула и подошла к ней, с опаской положив руку на ее плечо.
- Я тоже скучаю по Анне.
Аска задрожала, затем накрыла своей ладонью руку доктора Химмилфарб и заплакала.
- Я по ней очень скучаю. Почему все должно было так произойти? ПОЧЕМУ?
- Просто так получилось, - сказала доктор Химмилфарб. - Я не знаю, есть ли Бог на земле или нет, но я бы предпочла, чтобы его не было, так как если он есть, то он просто больной ублюдок. Иногда, что-то плохое случается, и все, что мы можем сделать - просто попытаться помочь друг другу пережить это, - она вздохнула. - Я уверена, это не то, что ты хотела услышать.
Нет, не то. Она хотела верить в бога, в небеса и в то, что Он присматривает за людьми, но она не могла найти в недавнем прошлом следов Его присутствия. Как Он мог допустить, что ТАКОЕ случилось с Анной? Но если бога не было, если Внешние Боги были ближе всех к понятию божеств... она не могла этого принять. Она не хотела жить в таком мире, управляемым тупым молекулярным хаосом в центре, окруженным толпой танцующих богов. Не мог этот мир быть таким! Просто не мог!
Она поняла, насколько долго она плакала только тогда, когда доктор Химмилфарб неуверенно попыталась ее обнять. Она плакала горящими слезами, которые не обжигали доктора. Вместо того, они превратились в маленьких огненных ангелов, которые начала кружиться вокруг них. Она не могла остановиться.
Ангелы кружились вокруг нее, потом начали по спирали уходить в ночь. Она продолжала всхлипывать, пока слез больше не осталось, а затем задрожала на руках у доктора.
- Она была моей лучшей подругой, - наконец смогла сказать Аска. - Она должна была быть... я имею в виду...
- Ты ничего не сможешь для нее сделать сейчас, - с грустью сказала доктор Химмилфарб. - Но у тебя остается твой парень и твоя подруга Хикари. А еще Рей и Тодзи. Они будут с тобой. И я буду.
«Синдзи», - подумала она. Внезапно она почувствовала себя виноватой за то, что, когда его отец умер, она не была с ним. - Я... я должна встретиться с Синдзи.
- Я уверена, он будет рад видеть тебя.
Аска крепко обняла доктора Химмилфарб.
- Мы ведь еще увидимся, правда?
- Удачи, Аска, - сказала она, на прощание еще раз приобняв ее. - Пусть у вас с Синдзи все будет хорошо, - она попыталась ободряюще улыбнуться.
Аска убежала искать Синдзи. Он лежал на кровати в своей комнате, слушая музыку через наушники. Он не заметил, как она вошла, пока она не наклонилась и не обняла его. Только тут он очнулся и снял наушники.
- Привет, Аска, - нежно сказал он.
Она яростно поцеловала его, опрокинув на спину и встав на колени над ним. Он напрягся, но потом расслабился и просто обнял ее. Наконец, Аска отпустила его и перекатилась на бок; теперь они лежали рядом, лицом к лицу, обнимая друг друга. Она тихо сказала:
- Прости меня, Синдзи.
- Прости? - смущенно переспросил он.
- Твой отец умер, а все, что сделала я - просто валялась рядам и жалела саму себя, - она вздохнула. - Тебе ведь было так больно.
- Я не... я просто... я до сих пор не могу поверить, что он умер. Особенно с тех пор... ну, ты знаешь... - ответил он тихо.
Она знала. Она хотела сказать, что он еще увидит своего отца на небесах, но, даже с ее слабой верой она скорее ожидала бы увидеть Гендо в пламени ада. Вечного ада..
- Он любил тебя, - сказала она, не совсем уверенная, лгала ли она в тот момент. - И твою мать тоже. И я верю, он хотел, чтобы ты уничтожил чудовищ, убивших его.
Синдзи вздрогнул.
- Он был таким... таким... - на его глазах появились слезы. - Я никогда не знал, заботил ли я его. Иногда, он был хорошим отцом, но большую часть времени он, казалось, хотел, чтобы я держался от него подальше.
«Синдзи просто надо было во что-то верить», - поняла она. Она ненавидела Гендо почти так же, как Ньярлахотепа, но он был отцом Синдзи, и Синдзи нуждался в ком-то, кому он мог доверять. И это могло быть правдой... кто знает, что творилось у Гендо в голове?
- Я знаю, он любил тебя. И он гордился тобой.
Синдзи начал всхлипывать, и она прижала его к себе, и он молча плакал. Его слезы превращались в небольших разбегающихся паучков, и Аска изо всех сил старалась не обращать на них внимания. Она тоже заплакала; или, во всяком случае, попыталась. И они тихо всхлипывали, вот так, вместе, пока их чувства не упокоились.
Наконец, Синдзи сказал:
- Не умирай. Я прошу тебя.
- Я не умру, - пообещала она, целуя его в щеку. - Мы сделаем крабовый салат из этого ублюдка. А потом, может быть, все закончится.
- Все будет хорошо, правда? - тихо сказал Синдзи.
- Конечно, - сказала она с уверенностью, которой на самом деле не ощущала. - Все будет хорошо. Мы его вынесем, все вернемся сюда и будем… есть печенье.
Синдзи коротко рассмеялся.
- Я хотел бы думать, что все почти кончилось, но я просто... я не уверен.
Она вздохнула.
- Я понимаю. Может быть, нам придется заниматься этим еще тридцать лет кряду. Но я надеюсь, что нет.
- Иногда, я кое-что вспоминаю, - сказал он тихо. - Как и ты.
Одно из ее воспоминаний попыталось всплыть из глубины памяти, воспоминание о том, как два паука обнимали друг друга в ночи. Она попыталась заставить себя забыть об этом, но не могла. Никто из них сначала не был монстром. Они превращались в монстров, чтобы воевать с монстрами, и теряли контроль над собой. Этого хотели Внешние Боги. Они хотели, чтобы люди повиновались инстинктам. Чтобы люди лишились разума и погрузились в сумасшествие. Она не хотела доставлять им этой радости. Никогда - если это было в ее силах.
Она чувствовала, как в ней самой просыпаются эти инстинкты; они требовали сжечь все, что есть на ней, ее и его одежду, заниматься любовью с ним любовью, неистово, как животные, до самого рассвета. Она не хотела думать о том, что она делает или уже сделала. Она могла бы поддаться... если бы не сделала этого раньше, с Рей. Одна мысль об этом заставила ее перебороть свои инстинкты. Когда-нибудь... когда-нибудь они займутся любовью. Но не сейчас. Она все еще была слишком юной, и он тоже, и ей казалось, что именно этого и хотел Ньярлахотеп.
К тому же, она не слишком много об этом знала.
Вместо того, она просто поцеловала его, прижавшись к нему и наслаждаюсь его присутствием.
- Синдзи, - прошептала она. - Я люблю тебя.
Он сглотнул и поцеловал ее в ответ, затем ответил:
- Я тоже люблю тебя, Аска. Не покидай меня. Пожалуйста.
- Не покину, - ответила она. - Никогда.
Кто-то постучал в дверь.
- Вы что там, трахаетесь, что ли? - крикнула Мисато сквозь дверь.
- НЕТ! - рявкнула Аска.
Мисато вошла.
- Ладно, я просто прошла проведать вас, чтобы не видеть, как Макото якшается со своей шл... подругой, - она смерила их внимательным взглядом. - Я точно вам не помешала?
- Мы пока еще слишком молоды для секса, - ответила Аска, пытаясь скрыть то, как она на самом деле этого желала. - Верно, Синдзи?
- Угу, да, - сказал он, слегка ошеломленный.
- Ну, я в первый раз занялась сексом, когда мне было шестнадцать, и лучше бы я этого не делала. Только не с этой шлюхой мужского пола, - Мисато покачала головой. - Так что вам на самом деле стоит подождать. И никогда не занимаетесь сексом по пьяни. Потом пожалеете.
Мисато подошла ближе и села на кровать. - Господи, как же я хочу напиться.
- Не стоит ТАК упоминать Господа, - сказала Аска неодобрительно.
- Да, мама, - ответила Мисато со смешком.
- Без пива ты гораздо лучше, - сказал Синдзи.
- Хотелось бы мне еще и чувствовать себя лучше, - сказала Мисато. - Но я не могу просто напиться. Я больше не в колледже, - она вздохнула.
- Кацураги-сан, - мягко сказала Аска. - Вы чувствуете себя одиноко?
- Да, черт побери, - ответила Мисато и вздохнула. - Я бы поговорила с Рицуко, но она чем-то там занята с Майей. Я ожидала... черт, наверное, у некоторых людей любовь может пережить все, - она покачала головой, - Я никогда ТАК не было влюблена, - она немного съехала вниз.
- Не знаю, что бы я делала, - сказала Аска. - Но, так как я монстр, я не имею права жаловаться.
- Ты не монстр, - резко сказала Мисато. - И Рицуко тоже. Да, чертовки странно на нее смотреть, но... черт побери, она мой друг. Она не заслуживает всего этого, - она вздохнула и поддела пальцем свой кулончик. - Черт, ведь должен быть способ ее вылечить.
- Мы найдем способ, - сказал Синдзи. - Как-нибудь. Если я могу... - он вздрогнул. - ...плакать пауками, то я, возможно, способен ей помочь. -
Мисато на секунду округлила глаза, но потом она собралась.
- Ты плачешь пауками?
- Да, чуть раньше, - сказал он, поеживаясь.
Она заставила себя положить руку ему на плечо. Все это вызывало у нее мурашки по коже, но Дети заслуживали лучшего.
- Для меня ты все еще Синдзи.
- Кацураги-сан, я... - Синдзи пытался собраться с мыслями. - Я доверяю Вам.
- А я доверяю вам обоим, - сказала Мисато. - Мы победим эту тварь. Мы спасем этот мир, даже если никто не будет верить нам. Вас будут помнить как героев.
- Я просто... часть меня хочет... я только... - Аска тоже не могла говорить связно.
- Я хотела бы, чтобы для вас все было по-другому, - мягко сказала Мисато. - Я с отцом никогда не сходилась; я ненавидела то, что он был далек от меня. Я так гордилась, когда он взял меня в один из своих походов, но потом он набрался наглости и умер, - она немного задрожала. - Я не могу сказать, что боль ушла навсегда. Но она уменьшается, со временем. И все, что у меня осталось от него - этот кулон, - она снова подняла свой кулон на пальце. - Я не знаю, что происходит с теми, кто умерли. Но я знаю, что он живет или во мне, или нигде.
Синдзи кивнул. Аска тихо произнесла:
- Спасибо.
Мисато вздрогнула.
- Я хочу... черт, мне нужен мужчина, - она потерла лоб. - Извините, вам не надо об этом волноваться.
Аске было жаль ее.
- Должен же быть... - она вздохнула. - Простите.
- Постарайтесь не шуметь сегодня ночью. Я должна поспать, - сказала Мисато, вставая.
- Я же сказала, что мы не занимаемся сексом!
- Ну-ну.
- Нет!
- Возможно, даже лучше, что вы им не занимаетесь, - сказала Мисато, - но я не в том положении чтобы кому-то указывать. В любом случае, спокойной ночи вам.
- Спокойной ночи, - сказала Аска.
- Спокойной ночи, - сказал Синдзи.
И потом она ушла. Аска нервно сказала Синдзи:
- Я просто... я просто не готова. Хотя в глубине души я хочу этого.
Он кивнул.
- Я понимаю. Это немного пугает и меня, даже если только думать об этом. Но я тоже...
- Ага, - она поцеловала его и отодвинулась. - Сладких снов, любимый. Увидимся утром.
- Сладких снов, - ответил он. Он хотел попросить ее остаться, хотел раздеть ее, хотел сделать... что-то. Он приблизительно знал, что делать, но не знал как правильно, хотя иногда представлял, что это ее руки, а не его, ласкают его. Ее нежные губы касаются его, и он кончает в нее, а не на руки, в унитаз или на туалетную бумагу.
Иногда его фантазии становились еще безумнее, она в виде беснующегося ангела пламени окружает его со всех сторон, а он - металлический ангел, неспособный обжечься, ввергаясь в это пламя. Ее довольные стоны, от того, что он ласкает ее всеми шестью конечностями. Его тело, полное... нет, он не должен думать о таких вещах.
Он в отчаянии вытащил свою руку из трусов. Он не хотел больше мастурбировать, больше нет - после последнего раза. Его приводила в ужас мысль о том, чем может стать его семя, не говоря уж о той... той твари, появившейся в последний раз, когда он осмелился мастурбировать. К счастью, оно умерло, искаженный крылатый змее-паук, похожий на уродливую жабу, мелкое противное чудовище.
Но он не мог бороться с этим вечно. Хуже всего было, когда он пытался заснуть. Большую часть дня он думал о других вещах, а вот пытаясь заснуть, он мог думать только об Аске. Если только он не оплакивал своего отца.
Он попытался заставить себя думать о своем отце, надеясь, что это убьет его эрекцию. Но он уже выплакал все слезы о нем чуть раньше. Он вытянулся на кровати, с музыкой в ушах, пытаясь отвлечься, но его мысли возвращались к Аске. Все его тело жаждало ее, хоть он и не знал, как это должно быть на самом деле.
Он сосредоточился на этом, думая, что он должен был быть более внимательным, когда Кенсуке показывал ему порнофильм. Но он был слишком взволнован. Он знал основную идею с уроков биологии, но не был уверен, как это использовать в данном случае.
Синдзи встал с кровати с надеждой найти какие-нибудь книги на эту тему. Библиотека базы на ночь закрывалась. На пути обратно, повернув за угол, он встретил Рей, которая выглядела немного озабочено.
- Как ты? - спросила она.
- У меня все хорошо, - солгал он. Он удивился, как точно она чувствует его настроение. Иногда, он мог подумать, что она любит его. Но наедине с Рей нельзя быть уверенным, что она вообще что-то чувствует.
- Ты уверен? - спросила она.
- Все хорошо, - сказал он.
Пару секунд она смотрела в пол, потом неуверенно сказала,
- Я тоже скучаю по нему.
Он почувствовал, как сжалось его сердце.
- Отец? - тихо спросил он.
- Да, - ответила Рей. Она подошла чуть ближе к нему.
На секунду, он представил, что она делает с ним то, что он хотел от Аски, или чего он боялся. Но он смог справиться с собой.
- Я очень скучаю по нему.
Она подошла вплотную и молча взяла его за руку. Они простояли так какое-то время. Ее присутствие успокаивало, и он чувствовал, как его разум перестает тревожиться.
- Мне, наверное, пора спать.
- Спокойной ночи, - ответила она, смотря ему вслед.
Наконец-то, он смог заснуть, молясь, чтобы ему не приспичило мастурбировать на Симитаре. Но такие молитвы редко выполняются.

***

Доктор Химмилфарб стояла на площадке, глядя на последнюю группу людей, направляющихся к Симитару. Она снова подумала, а было ли разумным со стороны Фуюцуки назначить репортера прикрывать базу на время сражения. Не то что бы ей было известно что-то плохое о Мегуми Канзама, но, таким образом, существовал риск дурной огласки того или иного рода. У NERV и так хватало проблем; ходили слухи, что ООН скоро урежет им финансирование или еще хуже.
Раздался салют, пока они поднимались на корабль. Она надеялась на удачное возвращение. Этот «Ктулху» вроде бы не имел летающих собратьев, то-есть они оставались в относительной безопасности. Только бы Аске не пришлось пережить еще одну трагедию. Вряд ли она справится еще с одной.
«Бедная девушка, - подумала она. Как бы я хотела что-то для нее сделать». Но, кроме как ободрения во время битвы, она не могла ничего.
Рицуко что-то тихо сказала, стоя почти на краю площадки.
- Что такое, доктор Акаги? - спросила Химмилфарб. Она не смотрела на Рицуко прямо; надо было сделать над собой усилие, чтобы посмотреть на нее, хотя, на самом деле, не так уж страшно она и выглядела. Просто в ней было что-то... она не знала что.
- Я надеюсь, что они заодно и убьют мою проклятую мать, - со злостью сказала Рицуко. - Это все ее вина.
- Ладно, нам лучше вернуться к работе, - сказала Майя, беря ее за руку и уводя за собой.
Доктор Химмилфарб вздохнула. Бедная женщина. Но, может быть, мы сможем ее излечить как только отточим процесс, используемый для других жертв. И Майя была права. Пора заниматься делом.
Однако, работа была прервана появлением репортерши. Солнце сияло над ее головой, словно ореол.
- Она говорила что-то о своей матери?
«Это не твое дело», - решила доктор.
- Ее семейные дела вас не касаются.
Мегуми чуть нахмурилась и сменила тему разговора.
- Ну, и как идут дела у персонала двух баз в одной?
- Тесно.
- Я заметила, что ассистентка доктора Акаги... -
- ...это вас тоже не касается, - сказала доктор Химмилфарб.
- Но они...
- Знаешь, я как-то сломала руку человеку только за то, что он был со мной слишком резок, а он был раза в два тяжелее тебя, - выпалила доктор Химмилфарб, тут же пожалев об этом.
Мегуми сглотнула.
- Пойду мешать кому-нибудь другому.
Доктор подумала, что стоило бы извиниться, но эта женщина заслуживала урока.
- Правильно, иди.
Она смотрела ей вслед, а потом вздохнула. «Это было мелочно», - подумала она. Но репортеры могут быть чертовски занудными. Что ж, пора вернуться к работе.

***

Акане встала под душ, надеясь, что горячая вода смоет ее беспокойство. Часть ее боялась, что Макото делает ошибку, не торопясь рассказать все о ней остальным. Но, в целом, она была согласна с ним что Король в Желтом, или кто он там на самом деле, не может ничего с ней сделать. Просто его тактика ввела ее в панику. В конце концов, если бы он мог входить во сны и таким образом контролировать людей, он уже давно бы захватил Детей, не так ли? Лучше всего обождать, и рассказать все тогда, когда эта битва будет окончена, вместо того, чтобы заводить всех перед ней. Правильно?
Она предпочла бы принять душ вместе с Макото, но он уже был на Симитаре; она осталась в его жилище, в безопасности. Ведь база была безопасной.
Отмывая свою руку, она заметила странное желтое пятнышко, и подумала, а где это она так ушиблась. Это место побаливало. Желтый цвет стал чуть ярче, и тут она поняла, что на ее руке татуировка Желтого Знака. Ее глаза расширились и она принялась оттирать ее.
Но она не исчезала. Наоборот, их появилось еще больше, на ее руках, плечах, туловище. Они разбегались по ее телу, будто сыпь, и никаким мылом в мире их не свести.
В шоке, она схватила полотенце и вылетела из душа, пытаясь найти свою одежду. Она могла бы придти к Фуюцуки и признаться ему прямо сейчас, пока дела не стали хуже. «Я была такой дурой, - подумала она. Я должна была настоять, а я хотела спрятаться, потому что я боялась презрения».
Она взглянула в зеркало, и увидела мужчину из своих снов, он смотрел на нее, его капюшон был обрамлен звездами космоса. Звезды переместились, и стали улыбкой.
Улыбкой, без радости или надежды, но полной триумфа.
Для крика было слишком поздно.

***

Рей очутилась в классе, за партой, одетая в школьную форму; одноклассники, заходя в класс, махали ей рукой и говорили «привет», прежде чем рассесться по местам.
Она смотрела в окно, наблюдая за голубым небом. Сакура цвела вовсю, обдавая землю дождем розовых лепестков. Зашел Синдзи, помахал и улыбнулся, затем сел за свою парту. Зашла Аска, помахала и улыбнулась, и тоже села за парту.
Рей уже поняла, что это такое.
- Сон, - пробормотала она.
- Да, сон, - услышала она свой собственный голос. - Сон о твоем идеальном мире.
Рей повернулась к соседнему сиденью, где сидела другая Рей. У этой Рей была простая, человеческая улыбка, не такая, как у нее самой, и она казалась расслабленной, в отличие от самой Рей, которая всегда была зажата собственной неловкостью.
- Почему ты здесь? - спросила она другую себя.
- Помочь тебе во всем разобраться.
- В чем?
- В том, что ты можешь получить.
- Что я могу получить?
- В том, что ты заслуживаешь.
- И что я заслуживаю?
Рей пожала плечами.
- Ну, скажем, все, что ты захочешь.
- Я хочу быть нормальной.
- Так будь нормальной.
- Я не знаю как.
- Я могу помочь тебе в этом. - Рей подошла и дотронулась до лба Рей. Послышались голоса, незнакомые мысли, которые гудели в ее голове. Мысли о макияже, готовке и смешных собачках. Милая тихая влюбленность в Синдзи и зависть к Аске. И, может быть, немного любви к ней тоже. Боязнь приближающихся экзаменов... И…
- Стоп.
Она оттолкнула руку своей второй половины.
- Что случилось? Слишком много?
- Нет.
- Не этого ли ты всегда хотела?
- Да.
- Так что же?
- Мне страшно.
Она положила руку ей на плечо и чуть-чуть сжала.
- Не волнуйся. Я буду с тобой, на каждом шаге твоего пути. Мы можем сделать этот мир идеальным. Все, что тебе надо сделать - это собрать свои силы для этого. Мы ведь боги, в конце концов.
- Это нехорошо.
- Ты так думаешь?
- Да.
Рей задумчиво приложила палец к губам.
- Ты права. Почему мы должны себя ограничивать? Мы ограничиваем себя той формой, которую мы считаем нормальной, но мы чувствуем себя в ней неудобно. Мы Боги, и должны свободно выражать себя.
Мир вокруг померк, и она очутилась на скале, глядя на руины города, поглощаемые джунглями. Странная музыка звучала в воздухе, вокруг порхали причудливые крылатые существа, их силуэты метались на фоне красной луны. Рей почувствовала, как ее человеческая форма распадается, и призыв к странствиям зазвучал в ней. Она была лапами волков, что бежали по равнинам, плавниками рыб, плывущих под водой, крыльями неописуемого божества неба.
Она посмотрела на землю и увидела людей, убегающих от остатков цивилизации, смотрящих на нее с трепетом и восхищением. Они падали на колени и кланялись ей.
- Свободная от ограничений. Свободная подчинятся своим импульсам. Ты можешь быть собой, и тебя все примут. Подчинись тому, что живет в тебе, и займи свое место, стань божеством этих смертных.
Рей взглянула на землю, потом на ее вторую половину, что летела рядом с ней.
Мир, который был ее.
Почему нет?
Это было бы так просто.
Слишком просто.
- Я пойду по пути, который мне наметил Гендо. Я не собираюсь колебаться.
- Но почему?! - воспротивилась ее другая половина. - Что хорошего в этом пути?! Он мертв, а ты идешь к своему собственному уничтожению!
- Я не буду тебя больше слушать. Прощай.
Рей закрыла глаза, и ее рай пропал во тьме и спокойствии сна.

***

Что-то было не так в этом богослужении. Но Аска не могла точно сказать, в чем проблема. Просто раньше эти службы не доводили ее до мурашек по коже. Или же причиной стал священник. Что-то не так с его голосом. Он вроде бы говорил все верно, но как-то презрительно. Почти.
Но, тем не менее, в этом было что-то приятное. Она почти безнадежно молилась, пытаясь выкинуть из своей головы всю суету, что ее сейчас наполняла, игнорируя те голоса на задворках разума, уводящие ее от богослужения.
Наконец, она встала в очередь на причастие. Проделав большую часть пути, она обнаружила, что все, кто готовились к причастию, похоже, предпочли бы убежать, а не остаться. И с ними тоже что-то было не так. У нее начало ныть под ложечкой.
Но, она все-таки осталась в строю, уверенная, что это ее фантазии. Да вот только просфора выглядела более похожей на кусочек колбасы, чем на хлеб, и она замерла, уставившись на священника.
Он был бледным блондином, тонким и худым. Священник с улыбкой взглянул на нее.
- Ты отвергаешь Тело Христово, девочка? Я умер на этом кресте за всех, к твоему сведению.
Мир вокруг будто замер вокруг.
- Но ведь это... это... это... - это был кусок плоти.
- Не думаешь ли ты, что я состою из хлеба? Я был человеком, в конце концов. Раньше поедание моей плоти тебя не особо беспокоило, - он немного вздернул голову, - Зачем канителиться с ритуальным каннибализмом, если ты можешь получить настоящую плоть? Не беспокойся, оно прожарено. Сырое мясо ведь очень опасно. А кровь моя свободна от заразы.
Аска отпрянула в отвращении.
- Это что, какая-то извращенная шутка?
- Новое время пришло, дитя мое, - сказал он вкрадчиво. - Я шел с человечеством все то время, пока оно прикрывало зверя в себе маской цивилизации, потакая вашей жажде плоти теми способами, которые вы считали социально приемлемыми. Хлеб и вино заменили кровавые жертвы мне. Я ведь добрый и любящий бог, в конце концов. И что-то забавное было в том, как толпы людей творили что-то, не задумываясь. Вы ели мою плоть, и я в однажды съем вашу, когда вы вернетесь ко мне. Мы одно тело, одна кровь, она вера, - он раскинул руки. - А теперь спадут маски, и мы покажем свои истинные лица, лица животных, которыми мы и являемся. Своей силой я освобожу этих людей.
Аску затошнило, но она умудрилась сглотнуть. Она показала на него пальцем, и ее одежда вспыхнула, превратившись в ее контактный комбинезон.
- Тебе не обмануть меня! Ты не тот Господь, которому я поклоняюсь! Ты самозванец!
- Господь, которому поклоняешься ты - это просто одна их моих масок. Имя мне Легион, один Господь с тысячей лиц и форм, их столько, сколько глаз, что смотрят на меня. Троица лишь тень моего существования, способ подготовить вас. Но, я должен признать, это не та форма, которую я принял, когда ходил между вас с ликом Христа, - сказал человек. Он съежился, став более мускулистым и каким-то смуглым, с черными, курчавыми волосами вместо длинной белой гривы. Его глаза потемнели, став из голубых карими, а к его поясу был приторочен молоток.
- Это было чем-то вроде этого. Я становлюсь всем для всех людей, для того, чтобы они могли придти к правде, и, так как я был и Иудой, я и ходил Иудой. То, что каждая нация видит меня как своего, делает мне честь, а их приближает к пониманию правды, - он улыбнулся.
- Маски... ты Ньярлахотеп! - Аска осуждающе указала не него.
- Да, это одно из многих моих имен. Но я был и Христом, которому ты поклоняешься, и, кроме того, многими другими, - он снова протянул ей ломтик. - Ну же, вкуси моей плоти и выпей моей крови, и стань среди святых. Время пришло создавать царствие небесное, где не будет брака и никто не будет ходить под Законом. Где мы будем сжигать, уничтожать и заточать без ограничений, до конца времен. Время Закона ушло, раз и навсегда.
Снаружи Аска слышала шум борьбы; те, кто шли за нею, ломились вперед, чтобы освободиться от тех кандалов, которые сами на себя одели. Разве так все должно было кончиться? Разве это могло быть правдой?
Аска колебалась, и думала, а не было ли все это на самом деле ложью, не было ли все христианство еще одним культом Ньярлахотепа. Он на самом деле мог делать все, что делал Иисус, так как сосредотачивал в себе силы всех Внешних Богов. Молекулярная трансмутация, наномолокулярное извлечение заражений и ядов, манипулирование поверхностным натяжением, квантовый контроль за погодой... она знала, как повторить чудо, имея лишь фрагментарные знания тех, кого она убила.
Было совсем просто пустить все на самотек, принять его предложение и сдаться тем голосам, что жили в ней, поддаться ее желаниям. Позволить Рей взять ее еще раз, и Синдзи, обеим вместе, сделать мир их игрушкой. Так просто.
Так трудно было бороться, трудно держаться, когда все идет прахом и столько людей умирают. Она потеряла своих родителей, стольких друзей, Анну... Боль пронзила ее сердце, как только она подумала о ней.
- Она теперь со мной, - сказал он успокаивающе. - И ты тоже могла бы быть с ней. Не хотела бы снова ее увидеть?
Аска задрожала. - Ты сломал ее, тварь!
- Это была ее воля, - сказал он. - Она хотела быть богом, и я дал ей то, чего она хотела. В конце концов, все возвращается ко мне, ведь я Альфа и Омега.
- Ты НЕ БОГ! - отчаянно, зло, бесстрашно вскричала Аска. - Ты можешь быть Сатаной, но ты точно не Создатель!
- Я и есть создатель этой вселенной, - ответил он. - Я глас Внешних Богов, от которых все пошло и к которым все вернется. Я маска, которую они носили, для того чтобы нести их Евангелие существам, сидящим в ловушке того, что они зовут «причиной» и «цивилизацией». Я несу свободу от Закона, закона, который ломает все, что ему подчинено, так как нет никого, кто мог бы с ним ужиться. И все, что тебе нужно - это вера, и я освобожу тебя.
Аска знала свободу, которую он нес, свободу, которую знали те, кто сейчас жил в ней. Свободу зверя, свободу быть монстром. Она не хотела такой свободы. Она не хотела. Все обратное внутри нее, существовало лишь по вине тех жутких существ, которых она убила.
- Мне не нужна твоя свобода, мне не нужна твоя ложь! Ты просто подгоняешь вещи под себя!
- Это правда, - сказал он. - Я покажу тебе.
Она закрыла глаза, но не смогла спрятаться, так как картины, казалось, врезались прямо в глазницы. Смущенный плотник, познавший правду своего убого существования, идущий в пустыню искать мудреца. Его крещение, и его уверенность, которую он так искал, и которая снизошла на него. Ньярлахотеп предложил этому человеку, Иешуа, сыну Иосифа, будущее, которое не было сравнимо с бытием сына человека в своем тихом омуте - он мог быть сыном Бога. Ньярлахотеп снизошел на него в виде голубя, и поселился в его теле.
Настал период скитания, чудес через познание наук Внешних Богов, их сил и следов, через медитации святого духа в нем. Три года подряд он следовал указаниям голоса в своей голове, голоса Ньярлахотепа, уверенный в собственной божественности, он начал путь к предательству самого себя, к началу предсказаний о падении Рима и пришествии Царства Небесного. Но это был триумф, уготованный ему Ньярлахотепом, а после он погиб, и его душа была поглощена Внешними Богами, которым он посвятил себя.
Аска вскричала в негодовании, но все это казалось столь реальным, столь вероятным, что отчаяние начало захватывать ее.
После, Ньярлахотеп появился в облике Иисуса перед своими последователями, и стал формировать свою церковь, церковь, которая подготовит людей к Судному Дню, когда маски человечества будут сброшены, они вернуться к своей настоящее природе, которую они отвергли столько лет тому назад, когда вкусили плода познания добра и зла; тогда они и одели эти маски, скрывающие «зло», которое на самом деле и было их природой. И вот время пришло, Судный День приближался.
Аска едва не сошла с ума, пытаясь отвергнуть все это. Но ведь они могла это видеть, это все было столь реальным. Неужто все, во что она верила - ложь? Ее религия - всего лишь инструмент Ньярлахотепа для уничижения человечества? Всевозможные картины проносились перед ее глазами, крестоносцы, инквизиция, сожжение ведьм, Холокост, все грехи, совершенные во имя Господа. Для чего все это? Неужто все это для Внимающей Пустоты?
Для нее это было слишком много. Она никогда не хотела ничего подобного. Ее пламя вышло потоком; она слышала, как люди за ней обжигаются и умирают, но ей было все равно. Если мир на самом деле таков, то она хотела его уничтожить. Лучше пусть уж ничего не будет, если в этом мире есть только Внешние Боги. Тогда человечеству лучше всего погибнуть.
Ньярлахотеп попытался заговорить, но ее пламя обрушилось на него, в во мгновение превратило в пепел. Он не умер. Он восстанет, она знала это, и это только раззадоривало ее еще больше.
Она собрала свои силы. Этот мир должен сгореть. Гореть, гореть, гореть. А если он не сгорит до конца, то она бы умерла, только бы не жить в этом мире.
- Ты уничтожишь своих друзей вместе с врагами? Не будь дурой, он лжет, - сказал голос, - Еще не слишком поздно вернуться назад.
Она посмотрела на океан огня, что окружал ее.
- Кто ты? - осторожно спросила она.
- Я тот, кто послал тебя и остальных моих Архангелов защитить мир во время кризиса. В скорбный час, когда мир будет страдать в руках тех, кто осмеивал меня. И я послал вас, чтобы вы приняли плотскую форму, как и я когда-то, и стали защитниками мира. Но не теми, кто его уничтожит. Ведь ты - Габриэль, и твой свет откроет правду, сожжет беззаконие, но не тронет невинных и убогих. Неужто ты забыла это, дочь моя? - голос был спокойным, но неузнаваемым, то ли мужским, то ли женским.
Аска дрожала в нерешительности, боясь, что это был очередной трюк.
- Кто ты? - повторила она.
- Я начало конца, создатель всего, тот, кто создал миры и все, что есть в них. А ты мое возлюбленное дитя, Габриэль, она из моих ангелов. Помни это, - голос был полон сострадания, и Аска уцепилась за него как за последнюю соломинку.
Были вещи... которые она вспоминала... вспыхивающие картины, разговоры с людьми, Его слова. Была ли это она? Она ли шла впереди сынов Израилевых по время исхода из Египта, она ли говорила с пророками? Но ведь она человек, не так ли? Она Аска, а не ангел. Хотя сейчас она скорее была ангелом, чем Аской.
- Я не могу... я столь потрясена... кто я? - в отчаянии спросила она, и у нее закружилась голова.
- Одна из посланных мною, посланных защитить человечество в век Хаоса, - сказал голос, и он казался громче, так как она стала к нему прислушиваться. - Ты вспомнишь все, когда придет время. Просто верь в меня так, как я верю в тебя.
Аска расплакалась. Она хотела верить, хотела, чтобы ее силы имели источником что-то святое, а не грязь. Но все это могло оказаться очередным трюком. Она хотела верить, но это было так трудно, так трудно верить.
- Я должна... я хочу верить, но я просто... бедная Анна...
- В конце концов, все вернется ко мне, - сказал голос, уже шепча ей на ухо. - Все поймут, пусть для этого потребуется время, и раскаются, так как нет ничего глупее, чем вечно отрицать правду. Ты увидишь ее еще раз, свободной от той лжи, в которую она ввергла себя. Но я хочу, чтобы ты подняла руки, и несла мое слово, ибо есть многие, кто поверит его лжи, если ты не будешь рядом с ними.
- Анна... ты имеешь ввиду...
- Адское пламя сжигает нечистоты. Это твое пламя, открывающее правду. Правда жжет, но, в конце концов, все будет очищено, мир будет единым, как он был когда-то, прежде чем попасть во власть теней и тьмы. Возьмешь ли ты свой меч, Габриэль, и будешь бороться за эту правду?
- Он сказал мне... - она задрожала и обхватила себя за плечи. - Что он... что ты...
- Он отец лжи, ибо он верит, что существует лишь мир, который он создал по моему приказу; он убедил себя в том, что меня никогда не было, что все, что происходит, происходит согласно его воле. Но он тешит себя собственными иллюзиями; он ослепил самого себя. Но даже он может очиститься. Не слушай его ложь, - сказал голос, непонятно, то ли мужской, то ли женский, и внезапно, Аска узнала эти голоса, это были голоса ее родителей.
- Я твой отец и твоя мать; они были сосудами, который привели тебя в мир плоти, - сказал голос. - А сейчас они живут во мне, ожидая того времени, когда ты вернешься. Но это время еще не пришло. Ты нужна миру.
«Вот это должно быть правдой», - решила она. Сатана... Ньярлахотеп...мог создать все что пожелает, заставить ее видеть то, что он хочет, наполнить ее чувства ложью. Это было частью его силы, его власть над миром чувств. Все, что он показал ей - ложь. Он хотел чтобы она забыла свое настоящее «я».
Теперь все прояснилось. Рафаэль, Уриэль, Ариэль, Микаэль, Бодиэль, она - Габриэль, были посланы человечеству, чтобы открыть новый век, провести людей через скорбь к новому тысячелетию. Они потерялись в своей плоти, и Бодиэль заплатил за всех, поддавшись лжи Демиурга, Ньярлахотепа.
Этого она не могла вспомнить, но поняла сейчас. Голоса в ее голове, все они были просто иллюзией, наведенной Ньярлахотепом, тени уже павших ангелов, предавших доверие своего создателя, силы которых теперь так нужны небу. В ней эти силы только станут чище и мощнее. Ее сила была святой. Должна быть.
Она прогнала голоса, заглушив их вновь родившейся верой, и выпрямилась, держа меч чистого пламени.
- Я сделаю все, что можно для защиты этого мира, мой Господь, - сказала она, поклявшись в этом самой себе. - И помогу другим вспомнить ту правду, ниспосланную нам тобой, - она почувствовала новую силу.
- Тогда проснись, - сказал ее отец. - Встань, - велела ее мать. - И не греши больше, а иди, озаряемая светом любви.
Любовь. Она переполняла ее сердце, унося ее страх.
- Я должна идти, - сказала она, и взмахнула крыльями, улетая в просыпающийся мир, в котором ей суждено было нести божественную миссию.

***

Звезды блестели в отдалении, но воздух вокруг Синдзи был холодным. Осмотревшись, он не увидел земли; он был в глубине космоса, и не было ничего, кроме отдаленных мерцающих звезд. Хлопали его крылья, большие, черные, кожистые крылья; это было так привычно, будто он родился с ними. Он медленно обернулся, пытаясь понять, если ли здесь хоть что-то, стоящее внимания.
Отдаленное сияние привлекло его взгляд; огромная туманность кружилась вдали, вокруг нее вращалась еще одна, поменьше, а крошечные точки могли быть планетами или кометами. Слышался отдаленный шум, словно биение сердца и тихий шелест ветра. Он двинулся в ту сторону, и начал различать маленькие искорки, образующие плотное облако около ближних туманностей. Сердце каждой туманности было объято пламенем и ярко сияло, как он мог теперь видеть.
Синдзи приблизился еще чуть-чуть, и звуки ветра стали диссонирующей музыкой. Он чувствовал, как она притягивает его, хотя звучала она ужасно, будто ее играли люди, совсем не имевшие музыкального слуха. Он достал свою виолончель и попытался подыграть их мелодии, но вскоре понял, что порок заложен в самом ритме. И он подлетел еще ближе.
Он попытался переиграть шум, и его перестало тянуть, как только он заглушил шум музыкой. Он играл какое-то время, потом прекратил, как только устали его руки. Как только он сделал это, он снова начал дрейфовать в сторону музыки, и поэтому снова начал играть, еще сильнее. Окруженный ветром нот, он отдалялся от туманности.
Наконец, он решил отдохнуть и прекратил играть; и тут же его снова начало притягивать, хотя он и не мог слышать музыку. Но он чувствовал ее.
- Ты не сможешь убежать, - произнес мужской голос. - Цивилизация, которой вы прикрывали свою сущность, всего лишь облицовка, и вот звучит зов, призыв открыть ваши настоящие «я».
Синдзи обернулся и увидел человека. Он был темнокожим, с благородным выражением лица, одет как фараон, с крюком и посохом в руках. За ним шла процессия, несшая гроб фараона; они пели вразнобой и направлялись к дальней туманности. Дюжины картин промелькнули перед глазами Синдзи, от огромного паука-альбиноса до фосфоресцирующего, похожего на спрута, чудовища. Каждая из картин казалась ужасной, но, в то же время, что-то внутри заставило его относится к ним, как к должному.
- Так близко, - тихо сказал мужчина, и добавил, уже громче, - Зов правителя демонов Азатота можно отсрочить, но нельзя проигнорировать. Все идет от него, и все к нему вернется. Прах к праху, пепел к пеплу.
Бледный Странник. Тот, Кто Шепчет во Тьме. Темный Мореплаватель. Дюжины имен мелькали в голове Синдзи по мере того, как голоса, жившие в нем, узнавали того, кто стоял перед ним. Глас Внешних Богов, их Дух, Ньярлахотеп. У него было столько форм, сколько существ живет во вселенной, ибо для каждого вида он мог принять его форму, или форму того, чего они боялись больше всего. Он был ястребом, что ловил мышь, волком, охотившимся за оленем, ксерджи, крадущим яйца дсах.
- Мне просто снится сон, - понял Синдзи.
- Да, снится, - ответил он. - Сны открывают правду, которую мы скрываем. Но тебе не надо засыпать, чтобы услышать зов. Неужто те не чувствуешь его? Зов Короля Моря силен, но его песня всего лишь отражение этой.
Скорбная процессия продвигалась вперед, и Синдзи вместе с ней. Он пытался выбрать между нежеланием приближаться к туманности, интересом к происходящему и страхом повернуться к Черному Фараону спиной. Он чувствовал зов.
- Я не чувствую ничего, - солгал он
- Что ж, это твое дело, коли ты решил пропустить похороны своего отца.
- ЧТО? - Синдзи в шоке уставился на гроб.
- Все души идут от Демона-Султана, как это заведено, и, умирая, ты возвращаешься к нему, чтобы быть поглощенным и стать тем, из чего будут созданы новые души. Это то, что ждет всех. Буддисты правы, как видишь.
Синдзи никогда особо не обращал внимания на религии. Синто, буддизм, христианство, ислам...для него они все сливались, как пятна. Он имел общее представление об их различиях, однако никогда об этом не задумывался, хотя и не сомневался, что Аска с удовольствием рассказала бы ему что-то о христианстве и хотела бы, чтобы он посещал церковь вместе с ней - если они продолжат встречаться.
- Я не помню, чтобы они говорили что-то о поедании душ Азатотом, - сказал Синдзи. - И какое это имеет отношение к отцу?
- Душа - это просто иллюзия, химера, выплюнутая Азатотом, которая вернется к нему, выполнив свое предназначение, ибо мир существует только по его прихоти. А ты лишь маска, что носит он для того, чтобы сравнивать себя с другими масками, и это все лишь история, что он рассказывает сам себе на пути вечности, - почти любезно ответил Черный Фараон. - Твой отец сыграл свою роль, и теперь он мертв, и он вернется в лоно Азатота, чтобы быть поглощенным и родится заново.
- А мне казалось, что это Шуб-Ниггурат пожирал своих детей, через это давая им новую жизнь, - сказал Синдзи, сам удивляясь, откуда он знает все это.
- Они едины, - ответил Черный Фараон, идя вместе с Синдзи и всей процессией. - И я с ними. Они кажутся разделенными... ты и я, мы кажемся отдельными существами только потому, что ты не можешь увидеть высший уровень, где есть только одно, частью которого являемся я, и те, кто от Азатота. Это секрет буддистов и философов-индуистов, что весь мир лишь иллюзия, игра, и только освободившись от иллюзии и соединившись с Брахмой, душою этого мира, можно стать свободным от всех горестей.
- Но причем тут отец? - упрямо спросил Синдзи.
- Твой отец дал обет Внешним Богам, когда искал силы победить их, пытался обхитрить их. Он мог бы преуспеть и без моей помощи; они все были слепыми идиотами, которые повиновались законам, назначенным Душою Мира. Кто-то, достаточно смекалистый, мог ходить среди них, используя их для своих целей. Но теперь его душа принадлежит ему, и он поглотит его. Так он соединится с Душою Мира и обретет покой.
- Он будет уничтожен! - в ужасе закричал Синдзи.
- Он получит то, что хотел. Но это не имеет значения; он найдет покой через объединение с Душою Мира, убежит от этого мира боли. Не лучший ли это конец?
- НЕТ! - выкрикнул Синдзи, начиная злится. - Я не дам тебе бросить душу моего отца в глотку Демона-Султана! - он собрался с силами, приготовившись в битве. Это было просто; здесь он чувствовал себя сильнее, чувствовал мощь, что жила в нем.
И тут он понял, что черпал силу из это странной музыки, и, чем больше прибывала его сила, там ближе он становился к Азатоту. Синдзи замер, не зная, что делать.
Голос Черного Фараона изменился.
- Теперь ты понимаешь? Выжигая огонь огнем, ты сам становишься огнем. Ты пройдешь по пути своего отца до самого конца. И тебя, после твоей смерти, поглотит Демон-Султан, ибо перст его в душе твоей.
- Нет! - отчаянно вскричал Синдзи.
- Служи по своей воле, и смерть и распад отсрочатся надолго. Отрекись, и она придет скоро. Служи, и мы восстановим твоих родителей, - сказал Черный Фараон, почти мурлыча. - А смерть - это тоже иллюзия, ее можно обратить, если иллюзионист этого захочет.
Синдзи замер; оцепенение снова захватило его, хуже, чем обычно.
- Ты лжешь, - сказал он, почти отчаявшись.
- Я не лгу. Твоя мать может быть освобождена из своей тюрьмы, твой отец восстать из мертвых, и вы будете одной счастливой семьей.
Синдзи моргнул.
- Ее тюрьмы?
- Она была поглощена ЕВОЙ Рей, - сказал Ньярлахотеп. - Твой отец... он так хотел вытащить ее оттуда. Он был готов рискнуть всем ради этого. Я бы мог это сделать в любой момент. Я просто... не хотел этого.
Синдзи попытался мыслить здраво. Это все должно быть каким-то трюком, но... мать... отец... он не мог просто бросить их. Не мог. Музыка не замолкала, и он все дрейфовал, дрейфовал... Скоро ему придется что-то делать.
Схватить отца и попытаться убежать. Даже если это опасней, чем оказаться во власти Демона-Султана. Что еще он мог сделать? Он собрался с силами и нацелился на процессию, несмотря на смех Ньярлахотепа. К его удивлению, Ньярлахотеп просто смотрел на то, как он отбросил звероголовых существ, несших гроб. Он схватил его и поднял в воздух, летя как можно быстрее.
Но он слышал голос Ньярлахотепа. «Однажды тебе придется проснуться...»
Он не обращал на него внимания и летел, летел как можно дальше от Демона-Султана, не оборачиваясь.

***

Тодзи снова снился сон, в котором Кенсуке был еще жив и они болтали друг с другом. По крайней мере, он думал, что так было бы. Они сидели на качелях, как в старые добрые времена.
- Привет, как делишки? - спросил он.
- Все хорошо, только я не Кенсуке.
Тодзи уставился на него.
- Что?
- У меня множество имен. Черный Фараон, Ползучий Хаос, Бог с Кровавым Языком, Зеленый Человек, Вопль Скорби, Слепая Обезьяна Истины, и так далее. Но ты можешь меня звать просто Ньярли.
Тодзи спрыгнул со своих качелей и отпрыгнул назад.
- Так что же ты сидишь тут, да еще и выглядишь как Кенсуке?
- Что ж, пойми, показав свое настоящее обличие, я свел бы тебя с ума.
- Ты настолько уродлив?
- Очень смешно. Ты хочешь услышать объяснение или нет?
- Ну, извини.
- Мы «здесь» только потому, что я хотел сделать тебе предложение, от которого ты не можешь отказаться. Обычно, я сначала убеждаю человека в том, что он хочет именно этого, через сны и видения. Но такая прелюдия слишком сложна для тебя. Поэтому я скажу тебе прямо.
- О, до меня дошло. Ты Сатана и хочешь купить мою душу, или что-то в этом роде.
Призрак Кенсуке хмыкнул, качаясь на качелях.
- Да, что-то в этом роде.
- Я не продам свою душу.
- Ну, так я и не совсем за ней пришел.
- Не отдам я ее.
- Вместо этого, я предложу тебе поработать на нас.
- На кого это «нас»?
- На тех, против кого NERV боролся все это время.
Тодзи скрестил руки на груди.
- И почему же я должен работать на вас, гадов?
- Ну, давай я перечислю причины. Ты сможешь вылечить свою сестру - раз. Ты вернешь Кенсуке - два. И три, вы все обречены в грядущей битве. Это не просто очередной монстр, это совсем другой бой. Вы все погибните, если не сделаете по-моему.
- Ага, значит, я должен поверить в свое поражение только потому что ты так сказал?
- Я бы мог тебе рассказать то, что будет, да это только испортит впечатление.
- Мне без разницы.
- Я не могу сказать, что работать с нами будет плохо. Ты же бог, в конце концов. Вместе со своими друзьями ты будешь управлять людьми. И почему бы и нет? Посмотри на мир. Неужто ты думаешь, что те, кто правят миром сейчас, поступают правильно?
- Я не обращаю на это внимания.
Ползучий Хаос побледнел.
- Конечно, не обращаешь. Ну, давай я тебе член увеличу.
- ЧЕГО?!
- Извини, просто у тебя почтовый ящик полон этих реклам. Я думал, что это может заинтересовать тебя.
- Меня устраивает текущий размер.
- Да как скажешь. - Ньярли спрыгнул с качелей и отряхнул штаны. - Слушай, мое предложение остается в силе до самого конца, о,кей? Так вот, когда ты ударишь лицом в грязь, а твои друзья будут погибать рядом, вспомни об этом. Просто одно слово - и ты будешь спасен, спасутся твои друзья, твоя сестра и Кенсуке, и все будет хорошо.
- Я не отдам тебе свою душу.
- Увидимся позже, парень.
И потом Тодзи видел более приятные сны.

***

Хикари придет вовремя, он был уверен. Странник отошел и просмотрел свой список. Хикари отчаянно хотела получить свою семью обратно. Она сделает все, лишь бы их вернуть.
Снаружи доносился звук уличного движения. Он остановился, вспоминая, создавал ли он этот шум. Все-таки, сны часто добавляли свои детали.
Он проверил все настройки, выверил каждую форму снов. Проще всего было что-то напутать в деталях. Много лет тому назад он потерял Нортона просто потому, что поместил в его сон не ту сестру.
Такого больше никогда не будет.
Движение усилилось, и он моргнул. Шум мог помешать ее искушению. Он сосредоточился, но звуки не стали тише.
Он вышел на лужайку через переднюю дверь. Машины проезжали мимо, но одна их них производила больше всего шума - большой трейлер. Он подумал, почему это Хикари вообразила его. Но он решил не тратить на него время. Он потянулся к нему своим разумом, чтобы стереть его.
Вместо того он все приближался, ускоряясь. На радиаторе у него была нелепая зеленая маска. «Может, это просто ее кошмар, ночной террор в своем худшем воплощении», - подумал он. Он еще резче приблизился к нему и попытался его стереть.
Вместо этого, его разум отразился от AT-поля, и грузовик словно переключил передачу. Он несся по улице с такой скоростью, что оставалось только удивляться, как еще под него никто не попал. Он начал отклонятся, заехал на тротуар, сбив дерево, и тут Странник понял, что грузовик едет на него.
Он присмотрелся, но за рулем никого не было.
И тут все машины на улице пришли в движение.
Они ехали на него.
Он вывернулся, пытаясь стереть сон, по его разум каждый раз соскальзывал с AT-поля. Он попытался сильнее, но поле ответило так же.
Все, что ему оставалось, это сбросить маску и принять более мощную форму для битвы. Он чувствовал, как растет его ярость, приближаясь к срыву, та сила, которую он прятал за маской рациональности.
Только вот ничего не случилось, когда он попытался сменить форму. Он оставался простым человеком, человеком с разумом бога.
Человеком, на которого мчался восемнадцатиколесный грузовик и около дюжины легковых машин.
Он повернулся, пытаясь заскочить в дом, но дверь захлопнулась, а замок защелкнулся; у него не было ключей.
Машины двигались по газону, они словно летели на огромной, смертельной скорости, но в то же время, приближались как кошки, медленно, оттягивая наступающий момент убийства.
Он обернулся и разбил окно. Это сработало и он проник внутрь, чувствуя, как рвется его плоть об осколки стекла. Тупое счастливое семейство уставилось на него, и мать сказала,
- Эй, вы не можете просто так вломиться через окно! Вы с ума сошли!
Он запрыгнул на стол, схватил мальчика и выкинул его в окно, надеясь, что эта жертва даст ему время понять, где он ошибся. Потом он бросился к задней двери, и тут же жилая комната была уничтожена трейлером, и осколки стекла и куски металла отлетали от глупой, улыбающейся маски на капоте.
Он слышал, как рушатся стены за его спиной, и не было ничего, кроме его страха; слепой страх завладел им, и он побежал к двери черного входа. Он ведь должен быть один, ведь это он создал этот сон. Разве нет? Он создал его! Это его творение! Почему оно повернулось против него? Он же бог! Бог!
Лестница, в которую врезался трейлер, хрустнула. Он рванул на себя дверь черного входа и вылетел во двор, тяжело дыша.
Ему нужна всего секунда, чтобы опомниться.
И тут слепящие огни фар появились перед ним.
Два огня, ярчайших огня, осветили двор, будто полуденное солнце.
Это был шевроле 77-го года, вишнево-красный, без водителя; двигатель ревел, и он мог прочитать номер - YUI-001. Он развернулся, готовый убежать, а тот разогнался до шестидесяти за секунду. Решетка радиатора размозжила его торс как молоток стекло, и когда свет в его глазах погас, он увидел два огонька, два маленьких стеклянных кружочка, отблеск в воздухе за рулем.
- Не призывай того, что не сможешь загнать обратно, - произнес мужской голос.
И тут трейлер, пробившись сквозь стену, выбил их него остатки жизни.
А потом было лишь тьма.

***

Тодзи подбежал к щиту. Он схватил мяч и сделал бросок. Мяч покрутился в кольце и упал в корзину. Зрители взвыли!
А потом он внезапно разлетелся на куски.
Он застонал и проснулся. - Что за нафиг... Хикари?
Он стояла над ним, тряся его за плечи.
- Машины! Они приближаются к нам, они... - он не мог понять, как она оказалась в его комнате на Симитаре. Он закрыл дверь? Наверное нет.
- О чем ты говоришь? - проворчал он, протирая глаза. Стоп, они смотрели какое-то кино вместе. С машинами. В корабельной комнате отдыха.
- Это... - Хикари внезапно смутилась, и перестала его трясти; Симитар покачнулся от порыва ветра, словно отвечая ей, прежде чем успокоиться. - Забудь. Это был кошмар.
- Нехилый был кошмар, раз уж ты пришла сюда, не заметив этого, - сказал Тодзи, садясь. - Наверное, марафон фильмов ужасов был плохой идеей.
- Да, - спокойно сказала она. - Я... я наверное пойду снова в кровать, - хотя ей не слишком хотелось спать в одиночестве.
- Останься со мной, - предложил он. - С тобой точно все нормально?
- Я... нет, - сказала она, садясь на кровать. - Нам не стоит... я пойду к себе.
- Что ж, если хочешь, то можешь остаться.
- Мисато... - начала Хикари.
- Я думаю, что Мисато не была бы против, - сказал Тодзи. - А Синдзи сейчас, наверное, вместе с Рей и Аской.
Хикари посмотрела на него.
- Ты так думаешь?
- Ну, не совсем, - сказал Тодзи. - Он для этого недостаточно мужественен.
- Ага, так ты думаешь, что изменять своей девушке - это по-мужски? - сказала она, нахмурившись.
- Нет, я не это имел ввиду! - возразил Тодзи. - Просто две девушки для мужчины - это слишком много.
- Особенно если ты всего лишь мальчик, - Хикари встала и вышла из комнаты.
Тодзи вздохнул.
- Я не хотел тебя обидеть! - крикнул он ей вслед.
- Спокойной ночи, - сказала она, и ушла к себе.
Тодзи откинулся обратно на кровать.
- Женщины. Они просто не умеют слушать, - он вздохнул и попытался заснуть, но всю ночь ему снилось, как его сбивают машины, за рулем которых сидит Хикари.

***

Послышался отдаленный гром. Хадор-кеб, старейшина Щучьей деревни, посмотрел на запретную гору и нахмурился. Обычно она просыпалась раз в столетие. Это была часть сокровенных знаний - раз в столетие гора просыпалась и карала людей за грехи прошедшего века; чистые спасутся, а грешники будут наказаны.
Но она излила свою ярость не более пятидесяти циклов тому назад; земля была плодородной для тех, кто выжил. «Что мы сделали такого, что заслужило гнев богов?» - спросил он себя, на всех шести ногах несясь к центральной площади деревни, чтобы созвать народ и всем вместе бежать к океану.
Глубоко внутри горы Великий Огненный Зверь завывал, в бешенстве измельчая стены своей тюрьмы. Земля тряслась, а небо заполняли клубы дыма. Земля разверзлась, и потекла река лавы, повалил ядовитый дым и дождь из пепла покрыл землю.
Деревня погибла, погребена в лаве, задохнувшись в пепле, прежде чем они смогли убежать.
Не за их грехи.
Просто они были легкой целью.
Великий Зверь смеялся, смотря на то, как они погибали, крича и прося пощады и неба; крики их лишь отражались в горах эхом. Их смерти принесли ему покой, и он восстал из лавы, отбрасывая свои восемь ног, четыре головы и шесть ртов, съеживаясь в форму, которая свела бы с ума любого обитателя этой планеты, превращаясь в непонятное двуногое существо, все в шерсти, всего лишь с одной головой и двумя глазами, будто примитивное создание, раздутое до огромных размеров.
С серой кожей, как та скала, по которой он шел, он спускался по краю горы, неся мерцающий головной убор, на котором было изображено странное свернувшееся существо, похожее на канат с щупальцами и глазами на одном конце.
Несколько оставшихся в живых животных подошли к нему, и ели из его рук, ибо он стал их хозяином, правителем диких и павших. Он знаменовал конец времен, он нес судьбу, которая уничтожит цивилизацию и восстановит власть животных.
Он сдвинул свой шлем, обнажив длинные свалявшиеся, чуть волнистые нити, что свисали с его головы; завернувшись в эти нити, он стал цвета морской волны, таким образом приняв новую конфигурацию. Достигнув расплавленной скалы, он вытащил кейс.
Они думали, что смогут бросить вызов концу света. Но он покажет им Морского Зверя, и он уничтожит их прекрасную цивилизацию, как и многие другие до того. Ведь его нельзя убить, они не в силах сделать это. Ибо он был душою Внешних Богов, их Геральдом, их Гласом. И этот Глас нельзя было отрицать. В конце концов, все возвращалось к нему, или добровольно, или силой.
Если они не присоединятся к пиру, то их разорвут на куски менады. Так было всегда. Так получалось всегда.
Он открыл свой кейс и взглянул на набор переключателей. Время пришло.

***

Тодзи и Мисато смотрели вдаль над океаном; оба молчали, погруженные в свои мысли. Ему казалось, что она выглядит немного смущенно.
- К тебе стучались прошлой ночью? - спросил он.
Они находились на одной из обзорных площадок, глядя на океан с высоты Симитара. Он казался спокойным и расположенным так далеко, этакая отдаленная синяя стена. К счастью, Тодзи не боялся высоты. К тому же, высокое ограждение защищало от падения, даже если облокотиться на него.
- Нет, - ответила она довольно резко, но потом добавила мягче, - Я бы хотела. Но нет. Я спала чертовски плохо.
- Кошмары? - спросил он, думая, стоит ли ей рассказывать о своих снах. Наверное, это был просто еще один тупой сон после просмотра этих чертовых западных фильмов.
- Нет, я просто не могла заснуть. И мне казалось, что все, кроме меня, занимались сексом, - сказала Мисато.
Тодзи засмеялся.
- Я не занимался.
- Да и не стоит, в твоем-то возрасте, - покачала она головой.
- Тодзи, - сказала Рей.
Тодзи едва не перевалился через заграждение от удивления. Он смог собраться и отпрянуть назад.
- Не делай ТАК.
- Видел ли ты сны? - спросила Рей.
- Ну, да, - осторожно сказал он. - Ты тоже? «Я надеюсь, она не распотрошит меня за такие вопросы», - подумал он.
- Он в отчаянии, - сказала Рей.
- Кто? - спросила Мисато.
- Геральд Внешних Богов. Он хочет купить нас. Я не продаюсь, - Рей подошла к ограждению и уставилась на воду.
- Ты тоже, да? - сказал Тодзи. - Да, я тоже послал его на хрен, - он замолчал. - Ну, то есть, попросил его уйти, - сказал он, взглянув на Мисато.
- Черт побери, - сказала Мисато. - Если он начнет ковыряться в головах у людей...
- Если кто начнет ковыряться в головах у людей? - спросил Синдзи.
- Геральд Внешних Богов, - сказала Мисато. - Нилон... Ниллие... Ньярлахотеп...
- Не произноси его имени, - категорично сказала Рей.
- Он попытается остановить нас, - сказал Синдзи. Он слегка вздрогнул. - Он пытался... это было его... - он покачал головой. - Я не хочу говорить об этом.
Хикари, пошатываясь, появилась из-за угла, протирая глаза.
- Привет, командир, - сказала она. - Синдзи, Рей, Тодзи.
- Эй, ты все еще на взводе, не так ли? - спросил Тодзи. - Ну, я не имел в виду... я вообще ничего не имел в виду.
Она нахмурилась.
- То, что ты сказал, было настоящим свинством.
- Ну же, ты хочешь сказать, что не обращаешь внимания на двух интересных парней?
- Пытаешься затащить еще и Синдзи к вам в постель, Тодзи? - она ухмыльнулась.
- ЧТО? - воскликнул Тодзи.
- Я... - Хикари немного покраснела. - Я имела ввиду... то-есть хотела сказать...
- Вы о чем это? - спросил Синдзи.
В поле зрения появилась Аска, направляющаяся к Синдзи, с явным намерением обнять его и поцеловать. Все посмотрели на нее, и Мисато сказала:
- Ну, хоть у кого-то хорошее настроение.
- Да, у меня хорошее настроение, - подтвердила Аска. - Я наконец-то все поняла.
Мисато нахмурилась. Это не пахло ничем хорошим.
- То-есть?
- Это очень запутанно, - начала Аска, но заметила выражение лиц Мисато и остальных. - Спокойно, я не собираюсь призывать вас к завоеванию всего мира.
Синдзи почувствовал, как Аска прижалась к нему, и ее присутствие, ее крепкое объятье стало заводить его.
- Так какие же хорошие новости? - сказал он и добавил немного неуверенно, - дорогая.
- Я люблю тебя, - нежно сказала она, и поцеловала его. - Да, вам тоже стоит поцеловать друг друга, - сказала она, махнув рукой в сторону Хикари и Тодзи.
- Ну, так что же за великое откровение? Вам что, не хватает времени на телячьи нежности? - спросил Тодзи.
- Каждый миг может быть последним, - немного грустно сказала Мисато. - Я не знаю, в чем причина вашей ссоры, но это того не стоит. Это просто боль, которая не даст вам ничего хорошего.
Тодзи сделал шаг в сторону Хикари.
- Слушай, я просто...
Она прижала его к себе и поцеловала. Аска сделала то же самое с Синдзи.
Рей смотрела на них с завистью, и Мисато подошла к ней, приобняв ее за плечи.
- Когда-нибудь и у тебя будет парень, я уверена, - сказала Мисато. - Куча парней мечтают о красивой и стеснительной девушке. «Даже если она обладает невероятной силой и способна хладнокровно убивать людей», - Мисато поперхнулась этими мыслями. Она понимала, что чувствует Рей. Она прошептала ей, - Знаешь, я тоже им немного завидую.
Рей обернулась и молча обняла ее, ее объятье было довольно сильным. Может быть, даже слишком сильным; Мисато едва не забыла, насколько сильна Рей на самом деле.
Аска оторвалась от поцелуя. - Ммм, хорошо.
- Вы все в своих кошмарах видели Геральда Внешних Богов? - спросила Мисато.
Ответом ей было молчаливое согласие.
- Я не поверила его лжи, - сказала Аска.
Мисато нахмурилась.
- Мне стоит поговорить с Фуюцуки, наверное. Может быть, он что-то знает.
- Не волнуйся, - сказала Аска. - Мы все сделаем то, что в наших силах. Я чувствую это.
- Да, все ведь пройдет хорошо, не так ли? Это ведь последний раз? - с надеждой спросил Тодзи.
- Да, - сказала Мисато. - Если древние предсказания не лгут, то это конец. А если нет, то еще не было ни разу, когда мы проиграли бы им. Мы можем победить. И мы победим. Просто ради тех, кто пожертвовал собой для того, чтобы мы были здесь.
- За Кенсуке, черт побери, - сказал Тодзи.
- Да, за него, за наших родных и близких, - сказала Аска. - Как мне кажется, нам придется покончить с Геральдом.
- А сможем мы? - спросил Синдзи.
- Он не сдастся, - сказала Аска. - В конце концов, или он, или мы.
- Это будет он, - уверенно сказала Рей. Она вытянул руку ладонью вниз.
На секунду все замерли в замешательстве, а потом Синдзи положил свою руку на ее, а сверху положила свою Аска. Хикари последовала ее примеру, и Тодзи положил свою руку поверх.
Они простояли так какое-то мгновение, а потом Рей посмотрела на Мисато.
- Ты тоже.
Она положила свою руку сверху и сказала,
- Все должно было быть по-другому. Вы всего лишь дети. Вы должны жить нормально. Вы не должны находится здесь, рискуя жизнями и разумом. Это судьба таких людей, как я.
Мисато нервно облизала губы.
- Может ты и права, и нам придется каким-то способом выследить и затравить этого Геральда. Если мы сможем. Может, мы потратим всю оставшуюся жизнь на борьбу с его богами-чудовищами. Но я знаю, что могу рассчитывать на вас, вы будете бороться, пока в вас остается хоть что-то человеческое. Я верю в вас, я верю, что мы поступаем правильно. Случится может что угодно. Мы найдем способ победить этого монстра, мы вылечим Рицуко, а потом мы уйдем на заслуженный покой. Потому что я отказываюсь быть побежденной гребаными Внешними Богами и их чудовищной прислугой. Мы победим, черт побери!
- Аминь, - пылко сказала Аска. - Да благословит нас Бог в этой битве.
- Будем надеться, что хоть один бог на нашей стороне и не будет посылать монстров против нас, - сказала Мисато. - Нам понадобится вся доступная помощь. Что ж, я пойду доложу в штаб и еще раз удостоверюсь, что у нас нет плохих новостей. И спрошу мнение Фуюцуки обо всем этом.
- Увидимся, - сказал Синдзи.
У Тодзи заурчал живот.
- Давайте позавтракаем.
- Хорошая идея, - сказала Хикари. - Будет легче сражаться с полным желудком.
- Да, если только не придется плавать, - сказал Синдзи.
И когда все они пошли обратно, Тодзи спросил Мисато, - Ведь нам на самом деле не придется плавать, не так ли?
- Я уверенна только в том, что после этого нам долго не придется сражаться, - ответила она. - Идите есть.
- Все слышали приказ, - сказал Тодзи. - Пойдем, найдем чего-нибудь пожевать.

***

- Что ж, пока полет проходит без проблем, - сказала Мисато с обзорного экрана. - Дети видели кошмары, о которых я узнаю позже, но, в целом, все довольно неплохо. По прогнозам, мы прибудем в пункт назначения через восемь часов, - за ней ясно был виден мостик Симитара.
- Это хорошо, - сказала доктор Химмилфарб. - У нас тоже все в норме; флот находится в состоянии боевой готовности, - она стояла на главном мостике, далеко в Германии. Она волновалась о том, как поведет себя новый персонал базы, но пока они справлялись. По-меньшей мере, Рицуко и Майя имели опыт.
- Хорошо. Сейчас мы над океаном. Все спокойно.
Рицуко внезапно замерла, а потом упала на свой стол. Доктор Химмилфарб испуганно посмотрела на нее, надеясь, что это не упоминание об океане так на нее повлияло.
Мисато также выглядела взволнованно.
- Ум... ну, в целом у нас все в порядке, - она хотела спросить, не видел ли кто снов с Ньярлахотепом, но сомневалась, прислушается ли кто-то к ее вопросу.
- Я отведу ее в лазарет, - сказала Майя, помогая Рицуко встать и доковылять до двери, тяжело опираясь на Майю.
Мегуми посмотрела ей вслед, потом покачала головой и продолжала писать.
- Скажите мне, а... - начала Мисато, и тут за ней раздался взрыв. Она обернулась. - Что за...?
После еще одного взрыва изображение на экране сменилось статическими помехами.
Командующий Вейсс появился на экране.
- Ингрид, попытайтесь связаться по мобильной связи. Я надеюсь, что хоть кто-то оставил телефон включенным, и мы сможем узнать подробности, если кто-то остался жив.
Прежде чем Ингрид успела ответить, прозвучал еще один взрыв, на этот раз уже на базе. Свет погас.
- Мария, - обратился командующий Вейсс к одной из членов команды мостика, - Спустись вниз и проследи за запуском аварийной системы энергоснабжения.
Мария сорвалась с места; не прошло и минуты, как аварийная система была запущена, и камеры снова включились. Он все же не могли связаться с Симитаром, а камеры видеонаблюдения показывали рыбо-людей, ломившихся через ворота в базу и разбегавшихся вокруг.
Ингрид оценила ситуацию.
- Они пришли за нами, - внешний рубеж безопасности упал, и рыбо-люди заполонили все окрест. Несколько солдат, вставших у них на пути, погибли почти сразу.
- Передайте это всем. Объявите тревогу на базе, - приказал командующий Вейсс. - Всему персоналу эвакуироваться согласно плану бета-девять. Повторяю, отступить согласно плану бета-девять. Вы знаете порядок.
- А что такое план бета-девять? - спросила Мегуми.
- Отступить к защитному периметру вокруг аэропорта и эвакуировать весь небоеспособный персонал, - пояснил командующий Вейсс. - Пошли.
- Мы то, уже проиграли? - с удивлением спросила Мегуми.
- В случае прибытия подкрепления мы смогли бы продержаться, но нет смысла оставлять тех, кто не может сражаться. Мы не сможем удержать мостик, так давайте же отступим к тому, что мы сможем защитить. «Я надеюсь», - подумал он.

***

Легче было сказать, чем отступить на самом деле. Они завернули за угол и тут же увидели, как еще одна группа Глубоководных появляется из темноты. Ингрид схватила одного и ударила об стену, перерезав его глотку ножом; но тут еще двое повисли на ней. Трое солдат погибли, забрав за собой лишь двоих чудовищ.
Выстрелы отдавались эхом по всей базе.
Мегуми швырнула камеру в одного из тех, кто держал Ингрид; металлическая коробка ударила его в глаз, и он ослабил хватку. Ингрид захватила второго, подняла его высоко в воздух и бросила на землю. Мегуми услышала, как хрустнули кости.
Еще один бросился на Мегуми, но доктор Химмилфарб выстрелила ему в лицо, и тот упал.
Они направились вперед, но слишком быстро свернули за угол, и командующий Вейсс получил удар копьем в шею и упал в лужу собственной крови. Ураганный огонь из пулеметов отправил эту группу в ад, и Мегуми вместе с остальными перебралась через груду трупов.
Двенадцать солдат присоединились к ним на следующей развилке, и им удалось пробраться через затор из коробок и ящиков, расчистив путь гранатой. Вскоре после этого, Глубоководные, вооруженные гранатами убили половину солдат, а Мегуми получила осколок в левую руку. Он умудрилась достать платок из кармана и прижимать его к руке на бегу.
Вокруг слышались взрывы и пулеметные очереди. Нечеловеческие крики эхом отражались в коридорах. Тела, человеческие и чужие, лежали повсюду.
Наконец они достигли вертолетной площадки. Тела Глубоководных лежали вокруг как конфетти, начиненные пулями. Причина была ясно видна: шесть вертолетов с пулеметами и ракетами. Еще два кружили в воздухе, стреляя во все, что двигалось и имело плавники.
«У нас получится», - подумала Мегуми.
- Вы, спасайтесь, - приказала Ингрид Мегуми и доктору Химмилфарб. - Вертолет номер четыре. - Она обернулась и начала выкрикивать приказы, пытаясь организовать оборону вертолетной площадки.
Мегуми повернулась и побежала, а доктор Химмилфарб, отдуваясь и сопя, бежала за ней. Она достигла вертолета как раз вовремя, чтобы обернутся и увидеть, как копье попало доктору Химмилфарб в ногу ниже колена. Два солдата помогли ей подняться, но она получила еще одно копье в спину.
Те Глубоководные, что кидали копья, были скошены пулеметным огнем, но перед этим они успели пригвоздить копьем еще одного солдата. Потом еще один поток Глубоководных появился по периметру. И с ними было что-то еще.
Около двадцати футов длиной, он извивался между зданиями, так как не мог поместиться внутри; его кожа была серой и он сам казался сделанным из желатина; он немного трясся при передвижении, двуногий и крылатый, с головой, похожей на череп и короткими щупальцами около рта. Мегуми почувствовала, как холодеет ее кровь.
Один из пассажиров затащил ее в вертолет, двери закрылись и они поднялись в воздух. Существо брело по направлению к ним, пули пронзали его тело без какого-либо вреда или же просто застревали внутри, не причиняя ему особых хлопот.
Вертолет описал круг над отчаянно сражающимися солдатами. Мегуми молилась, чтобы это создание не было тем Ангелом, с которым должны были бороться Дети. Конечно, он не мог так быстро пересечь полмира. К тому же, для Ангела он был слишком маленького роста.
Их вертолет выпустил ракету ему в лицо. Монстр рухнул, его лицо было обезображено, но вскоре он снова поднялся, и его лицо постепенно восстанавливалось. Мегуми молилась, чтобы он не взлетел.
Она этого так и не узнала, так как пилот направил вертолет в сторону Мюнхена. Последнее, что она видела - база, объятая огнем, и нечеловеческие стоны и вопли, которые возносились в ночное небо, смешанные со звуками взрывов и отдельными криками людей.

***

- Я знаю, я не должна было бросать свою камеру, но я была в отчаянии! - сказала Мегуми своему редактору по телефону. Его почти не было слышно за завываниями холодного ветра в ночи и шума винтов.
- Что ж, мы можем и не дожить до следующего номера, - сдержанно сказал он. - Все базы NERV атакованы рыбо-людьми. Военные добились некоторого успеха в борьбе с ними, но люди в приморских городах начали устраивать беспорядки без особой причины.
- Есть новости с Симитара? - спросила Мегуми.
- Нет ни единой весточки, если кто-то и имеет официальную информацию, то они молчат. Судя по тому, что сказала ты, они уже мертвы.
Мегуми смотрела на немецкие поселки, пролетающие под ней. Они казались такими спокойными и мирными, не смотря на обстоятельства. «Я даже не смогу умереть дома», - подумала она. - Что я должна делать?
- Узнай все, что сможешь. Мобильные сети все еще работают, мне кажется, - он вздохнул. - Удачи тебе, Мегуми.
- Вам того же, босс, - сказала она. - Я позвоню, если что-то узнаю.
- О,кей, - сказал он и повесил трубку.
Она посмотрела на других пассажиров, основном ученых.
- Кто-нибудь знает, как дела у Акаги-сан или Ибуки-сан?
- В последний раз, когда я видела Акаги-сан, она втыкала свой скальпель в глаз одного из этих существ, - женщину передернуло. - Они были похожи на нее, только еще уродливее.
Мужчина, сидевший рядом с ней, толкнул ее в руку.
- Нельзя винить ее за то, что эта дура Анна сделала с ней. Боже, как мы все попали.
- Они же просто толпа примитивных уродов, - возразил второй мужчина. - Военные быстро отправят их в ад. Хотя с этим гигантским желатиновым монстром им придется повозиться, - дрожь его тела противоречила его самоуверенным словам.
Да, военные смогут сдержать рыбо-людей, как только пройдет эффект внезапности. Но не их Повелителя. Живы ли Дети? Смогут ли они добраться до Ангела вовремя, если они все-таки не погибли?
А что, если это и есть конец света? Мегуми надеялась, что это не так, но у нее не было никаких ответов.
Она посмотрела на звезды, и они ответили ей сиянием, холодные и бесстрастные. Сверху не придет никакой помощи. Человечество погибнет или выживет только рассчитывая на самих себя. Она молилась, чтобы у людей хватил сил.
И боялась, что их не хватит.
Так или иначе, они скоро это узнают.

Продолжение следует...

Перевод с английского:

Алексей Бочаров (главы 1-12) krbva@pisem.net
Алексей Гришин (главы 16-18,20-22) kaiten@inbox.ru
Аска Ленгли (главы 19,22) langley@bk.ru
Евгений NightAngel (глава 22)
Андрей Чирков (глава 23


А.Гришин - Дети Древнего Бога-Альтернативное продолжение, Глава 22

А.Гришин

Глава 22
НА ПОСЛЕДНЕМ РУБЕЖЕ

Тьма окружала Его, но Он не чувствовал ни смятения, ни страха, пребывая в этой липкой холодной пустоте. Он знал, что его время неумолимо приближается, и знал - сколько бы его не миновало - в запасе у него неисчерпаемая вечность. Он ждал долго, но не испытывал нетерпения. Рано или поздно, когда звезды выстроятся в ряд - придет его час.
Он смутно ощущал обращенные к нему призывы извне. Они исходили от тех жалких слабых существ, что населяли мир, называемый ими «Земля». В том мире у него было много имен: Ктулху, Оаннес и другие, но они не имели ничего общего с его истинным именем. Ему поклонялись, его боялись. Он знал, что некоторые жаждали его скорейшего прибытия, других это приводило в ужас. Это ничуть его не волновало. Мысли, чувства, желания и поступки людей не имели никакого значения, ибо дни их расы на Земле были сочтены.
Парад звезд наступил.

***

Шум двигателей Симитара, на мостик и в каюты доносящийся лишь в виде приглушенного гула, здесь, в машинном отделении, звучал как рев огромного стального зверя. Несмотря на защитные наушники, технический персонал предпочитал не задерживаться рядом с мощными двигателями, следя за их работой по приборам в специально оборудованной контрольной комнате. Поэтому, увидев рядом с правым двигателем склонившуюся человеческую фигуру, главный механик не на шутку встревожился. Кроме того, он что-то никак не мог узнать этого человека со спины, хотя тот был одет в комбинезон техника.
- Какие-то неполадки? - спросил он, подходя ближе. - Что-то случилось? Эй, ты кто такой? Ты не из наших!
- Это точно, - подтвердил человек, медленно выпрямляясь. Его ярко-зеленые глаза вспыхнули, а руке блеснула сталь оружия, - Я не из ваших.
- Господи, нет! - механик поднял руку, защищаясь, но Бог лишил его защиты.

***

- Что ж, пока полет проходит без проблем, - сказала Мисато. - Дети видели кошмары, о которых я узнаю позже, но, в целом, все довольно неплохо. По прогнозам, мы прибудем в пункт назначения через восемь часов, - за спиной ее собеседницы ясно был виден мостик германской базы.
- Это хорошо, - сказала доктор Химмилфарб. - У нас тоже все в норме. Флот находится в состоянии боевой готовности.
- Хорошо. Сейчас мы над океаном. Все спокойно, - немного неуверенно повторила Мисато.
Доктор Химмилфарб испуганно оглянулась назад, заметив, как Рицуко упала на свой стол.
Мисато это не прибавило уверенности.
- Ум... ну, в целом у нас все в порядке.
- Я отведу ее в лазарет, - сказала Майя, помогая Рицуко встать и доковылять до двери.
- Скажите мне, а... - начала Мисато, и тут где-то позади раздался взрыв. Она обернулась. - Что за...?
Связь прервалась. По экрану бежали статические помехи.
- Что происходит? - спросил Фуюцуки.
- Сейчас выясним, - ответил Макото и обратился по внутренней связи, - Всем постам, доложить обстановку.
- Похоже на взрыв, - произнесла Мисато, - Нас атакуют?
- Вряд ли. Мы бы узнали об этом заранее. Скорее всего, несчастный случай или…
- Или?
- …диверсия.
- Я приведу Детей, - тут же приняла решение Мисато, - Тут они будут в большей безопасности.
- Вызвать охрану на мостик, - приказал Фуюцуки, - Взять под охрану все ключевые посты.
На лбу Макото выступили капли пота.
- Связь восстановить не удается. Похоже, что-то случилось с оборудованием или антенной. Внутренняя связь тоже не работает.
- Возможно, взрыв был тому причиной. Пусть техники разберутся. Кацураги-сан, я думаю, вам не следует покидать мостик сейчас, пока мы не выяснили, что происходит. Правила запрещают…
- Плевать на правила, - Мисато проверила обойму и сунула пистолет назад в кобуру, - Никогда их не читала…
Она выскочила за дверь, прежде чем кто-либо успел ответить. Через минуту вошли несколько человек в синих комбинезонах из ремонтно-восстановительной бригады. Они, не обращая внимания на присутствующих, принялись проверять приборы и оборудование.
Фуюцуки посмотрел на Макото, после ухода Мисато оставшегося старшим офицером на мостике, не считая командующего.
- Мы падаем? - тихо спросил Фуюцуки.
- Нет, сэр. Подъемная сила сохраняется. Если только…
- Если только что?
- Если это был единственный взрыв.
- Мы лишились связи, и на базе в Германии не знают о том, что у нас случилось, - произнес Фуюцуки, - Они могут решить, что Симитар сбит, и начнут действовать исходя из этого. Первым делом нам нужно связаться с командующим Вейссом.
Макото вытащил свой мобильный телефон.
- Отличная мысль, - похвалил его Фуюцуки, беря телефон, - А номер командующего…?
Дуло пистолета внезапно выросло на уровне его глаз, заставив оборвать фразу на полуслове. Рука, держащая пистолет, принадлежала невысокому смуглому мужчине в форме технического персонала. Фуюцуки вгляделся в его лицо и удивленно поднял брови:
- Ты?
- Я, - ответил Абдул Канепхрен.
Он вырвал из рук Фуюцуки и отбросил в сторону телефон, затем перевел ствол пистолета на Макото. Тот был единственным вооруженным на мостике, и теперь ему ничего не оставалось, как, повинуясь знаку Канепхрена, медленно вытащить и положить на пол свой пистолет.
- Что все это значит? - возмутился Фуюцуки. Только теперь он сообразил, как подозрительно выглядело появление на мостике ремонтной бригады через считанные минуты после взрыва, притом, что никто их не вызывал. Эх, если бы Мисато задержалась всего на минуту… Возможно, она сумела бы распознать подвох. Но что толку теперь жалеть.
- Прежде всего, - Канепхрен, не сводя глаз с Фуюцуки и Макото, отступил к стене напротив двери, - прошу воздержаться от необдуманных действий. Я бы не пришел сюда с одним лишь пистолетом, - в подтверждение своих слов он расстегнул форменную куртку и показал закрепленные на поясе брикеты взрывчатки. В левой руке он держал устройство, похожее на переключатель, - Вы ведь слышали о правиле «мертвой руки»? Пока я удерживаю этот переключатель нажатым - взрыва не произойдет. Но если я сниму палец с кнопки - сдетонирует не только заряд на моем теле, но и мощная бомба установленная в машинном отделении. Симитар будет обречен. Теперь, ты, - Канепхрен поманил стволом пистолета одного из троих техников, вместе с которыми он явился на мостик, - возьми пистолет и встань с той стороны двери. Если кто-либо приблизится - стреляй.
Сообщник Канепхрена, еще не подозревая о том, что его просто используют как приманку, подобрал пистолет Макото и вышел. Остальные двое техников из обслуживающего персонала недоуменно наблюдали за происходящим, но не пытались вмешаться.
- Я прошу объяснений, - повторил Фуюцуки, - Что ты собираешься делать?
- Если вы будете беспрекословно выполнять мои требования - никто не пострадает… - начал было Канепхрен.
- Взрыв твоих рук дело?! - оборвал его Макото.
Канепхрен кивнул.
- Да, я вывел из строя приемо-передающую антенну, и мне совсем ни к чему, чтобы вы связались с германской базой по мобильному телефону.
- На что ты рассчитываешь? На Симитаре несколько десятков солдат, не говоря уж о Детях. У тебя нет никаких шансов!
- Не имеет значения. Если они попытаются вмешаться - погибнут все. Прикажите немедленно изменить курс и направить Симитар в точку с этими координатами, - Канепхрен назвал Фуюцуки цифры.
Сверившись с картой, Фуюцуки удивленно произнес:
- Но в этой точке ничего нет, только океан. И что потом?
- Выполняйте, - приказал Канепхрен, поднимая руку с зажатым в ней устройством, - Иначе никакого «потом» для вас не будет.
Макото пожал плечами и ввел в навигационный компьютер новый курс. Двигатели Симитара загудели громче, разворачивая огромный дирижабль.

***

Мисато заглянула в комнату Синдзи, которая находилась ближе к лестнице, чем остальные, но комната была пуста. Время позднее, дети должны находиться в своих постелях. По спине Мисато пробежал холодок. Что, если она опоздала? Что, если Дети захвачены? Конечно, каждый из них может легко расправиться с целой армией, но далеко не всегда все решает сила. Их могли обмануть или запугать, обвести вокруг пальца и использовать. Кто знает, на что способны эти ублюдки из SEELE?
Подойдя к двери комнаты Аски, она вытащила пистолет и сняла его с предохранителя. Резко распахнув дверь, она ворвалась внутрь, держа пистолет в вытянутой руке. Аска от неожиданности прикусила язык, а поскольку у нее во рту в придачу находился язык Синдзи, то и его заодно.
- Умм… - застонал Синдзи, пытаясь высвободиться с наименьшими потерями.
- Вы только не волнуйтесь, - со вздохом облегчения произнесла Мисато, - но у нас, кажется, проблемы.
- Эфо тофно, - ответила Аска, высунув опухающий язык и озабоченно ощупывая его пальцами.

***

Подводная лодка ВМС США класса “Seawolf”, патрулирующая район в южной части Тихого океана, медленно и почти бесшумно двигалась сквозь толщу воды. Под ней простиралась трехмильная бездна, поблизости не было ни островов, ни атоллов и рифов. Судоходные пути пролегали гораздо севернее. Иными словами, это была непознанная область океана, таящая в себе больше загадок и тайн, чем только можно представить. При обычных обстоятельствах этот район не представлял никакого интереса для исследования, но, тем не менее, подводная лодка, выписывая замысловатые зигзаги, чтобы расширить зону поиска, уходила все дальше на юг.
Лодка не поднималась на поверхность уже вторые сутки, так что экипаж оставался в неведении относительно происходящих событий. Последний приказ, полученный капитаном, гласил: вести поиск в районе с заданными координатами, докладывать при контакте с любыми аномалиями и неопознанными объектами, избегать обнаружения. С тех пор экипаж лодки работал по боевому расписанию, хотя ни один человек, включая капитана, даже вообразить себе не мог, что является объектом их поиска и с чем им предстоит вскоре столкнуться.
В центральном посту было тихо. Многочасовая охота неизвестно за кем держала людей в напряжении, не позволяя расслабиться. Тишина нарушалась лишь попискиванием приборов да тихими щелчками нажимаемых кнопок. Два акустика внимательно вслушивались в шумы, доносящиеся до них через наушники. Сейчас, пока лодка шла на большой глубине, это был единственный и наиболее надежный способ наблюдения за окружающей обстановкой.
Минута за минутой проходили в ожидании, когда вдруг один из акустиков вздрогнул и поднял руку, поплотнее прижимая наушники к голове.
- Контакт! - доложил он, - Пеленг 210, не меняется. Дистанция около шести миль.
- Что это может быть? - спросил лейтенант Пакстон, вахтенный офицер.
Акустик пожал плечами.
- Сигнал слишком слабый, сэр. Это может быть кит, крупный косяк рыбы или другая лодка, идущая бесшумным ходом.
- В этом районе не должно быть никаких «других» лодок.
- Это вам лучше знать, сэр.
- Идем на сближение, - распорядился офицер, - курс 200, средний ход.
Едва лодка начала разворот, одновременно увеличив обороты винта, как неопознанный объект пришел в движение.
- Пеленг на контакт быстро меняется, - докладывал акустик, - Он движется …пеленг 220…230…Движется чертовски быстро!
- Оцениваю скорость перемещения как равную 80-90 миль в час, - добавил второй акустик.
- Ничто не может двигаться под водой с такой скоростью! - бросил Пакстон, - Капитана на мостик, живо!
- Пеленг постоянный, шум усиливается. Дистанция пять миль, быстро сокращается. Он идет прямо на нас! И это точно не кит!
- Дерьмо! - выругался офицер, - Боевая тревога! Приготовить торпедные аппараты! Дать активный акустический импульс!
Пинг.
- Матерь божья! - раздался крик, когда отразившиеся от объекта звуковые волны обрисовали на экране его очертания, - Что за здоровенный сукин сын?!
- Право руля, полный ход! - приказал Пакстон, - Начать маневр уклонения!
- Дистанция две тысячи ярдов, продолжает быстро сокращаться. Пеленг неизменный. Что бы это ни было, оно идет за нами!
- Приготовиться к столкновению!
Мощный удар потряс лодку. Люди, даже те, кто держался за поручни, с криками попадали на палубу. Освещение в отсеках вырубилось, раздался скрежет металла, а спустя несколько секунд - самый страшный для подводника звук - плеск воды, хлынувшей в отсек.
Пакстон с трудом поднялся на ноги.
- Аварийное всплытие! Аварийное всплытие!
Но поврежденная лодка резко накренилась и скользнула в бездну, сопровождаемая чем-то огромным, живым и смертельно опасным.

***

От закрытой двери, ведущей в коридор, вдруг повеяло холодом. Макото, сидевший ближе к двери, чем другие, почувствовал это первым, но сперва не придал особого значения. Фуюцуки поежился, но ничего не сказал. Канепхрен насторожился. Он окликнул своего человека, оставшегося по ту сторону двери, но не получил ответа.
- Эй, ты, открой дверь, - приказал он одному из техников, - Кто бы там ни был - лучше вам не предпринимать ничего такого, что вынудит меня взорвать Симитар!
Медленно и осторожно техник приблизился к двери, нажал кнопку на панели и толкнул ее. Канепхрен прицелился в дверной проем, не замечая, что решетка, прикрывающая воздуховод на стене позади него, раскаляется и выгибается наружу. Глаза Макото слегка расширились, но он тут же перевел взгляд на экран перед собой, чтобы ничем не выдать своего волнения. Знают ли Дети (а Макото не сомневался, что именно Дети пытаются проникнуть на мостик столь необычным способом) о взрывчатке и правиле «мертвой руки»? Ему оставалось только надеяться, что знают.
Дверь открылась, явив взору покрытое инеем и, видимо, стоймя примороженное к противоположной стене коридора тело сообщника Канепхрена. На лице трупа застыло удивленно-испуганное выражение, словно он даже не успел понять, что произошло, пистолет в руке был покрыт толстой коркой льда.
- Что за…? - начал Канепхрен, но тут позади него грохнула об пол оплавленная решетка воздуховода. Он обернулся, одновременно вскидывая пистолет и нажимая на курок. Три его пули, остановленные АТ-полем, на миг зависли в воздухе, превратились в шарики расплавленного металла и упали на пол. Аска недобро усмехнулась, на ее ладонях, протянутых вперед, заплясали языки пламени. Воздух в помещении быстро становился из прохладного - горячим.
- Замри! - раздался за спиной Канепхрена голос Мисато.
Стоя в дверном проеме, она держала его под прицелом, но, казалось, обращается также и к Аске. Та остановилась, сверля противника взглядом полным гнева. Мимо Мисато в помещение центрального поста проскользнули Рей и Синдзи.
Рей могла бы убить Канепхрена так же быстро, как и человека в коридоре, и то же самое могла сделать Аска. Но Мисато не хотела рисковать, пока есть угроза безопасности других людей и всего корабля.
- Не стреляйте, - попросил Фуюцуки, - У него взрывчатка на теле. Канепхрен, уверен, мы сможем договориться, если ты...
- Время договоров прошло, - отрезал Канепхрен, отступая на середину комнаты и опуская пистолет, поскольку понимал, что от оружия не будет никакого прока - Все договоры аннулированы. Тот, кому я служу, даст мне вечную жизнь, когда я выполню его волю, так что я не боюсь смерти. А вы? Готовы ли вы умереть?
Мисато, следуя за Канепхреном, сделала несколько шагов вперед. Вслед за ней на мостик вошли Тодзи и Хикари. Непроизвольно Дети образовали вокруг противника пятиугольник, как во время сражений с Ангелами.
- Назад! - приказал Канепхрен. - Не приближайтесь! Иначе я взорву Симитар!
- Бомба в машинном отделении обезврежена, - сказала Мисато, - Рей, покажи ему.
Рей разжала пальцы и продемонстрировала Канепхрену лежащий на ее ладони детонатор, похожий на короткий серебристый карандаш. Он был со всеми предосторожностями извлечен Мисато из брикета С-4, после того, как Рей заморозила бомбу.
- Я могу взять его, - тихо произнес Синдзи, готовясь выпустить и метнуть клейкие нити паутины, но Мисато покачала головой. Слишком рискованно.
- А с чего вы взяли, что бомба была лишь одна?
- Ты блефуешь, - сказал Тодзи. - Сдавайся, пока не поздно.
- Не приближайтесь, говорю вам! Мы уже почти на месте, - произнес Канепхрен, на миг отведя глаза в сторону экрана с координатами Симитара, - Скоро…Cthulhu fhtagn…
Сосредоточив все внимание на Детях и Мисато, Канепхрен не принял в расчет Фуюцуки, который стоял совсем близко. Фуюцуки никогда не считал себя героем, но, получив шанс, просто не мог сдержаться. Сделав за спиной Канепхрена два быстрых бесшумных шага, он схватил его руку, держащую детонатор, и зажал в своей. Канепхрен, не колеблясь, дважды выстрелил в грудь Фуюцуки, практически в упор. Тот застонал и начал оседать на пол, вцепившись в детонатор мертвой хваткой, не позволяя триггеру освободиться. В ту же секунду раздался выстрел пистолета Мисато, поток паутины в мгновение ока опутал сцепившихся людей, и с двух сторон по уже мертвому телу предателя ударили огонь и смертельный холод.
- Нет! - закричала Мисато, видя, что пламя и лед обрушились также и на Фуюцуки. Она, не глядя, сунула пистолет в кобуру и кинулась к ним, намереваясь голыми руками сбивать пламя. Но было уже поздно.
Макото вскочил с места, взглядом отыскивая огнетушитель, поскольку пламя охватило тела Канепхрена и Фуюцуки с неистовой яростью, и грозило перекинуться на стены помещения и оборудование. Он помнил о детонаторе в руке Канепхрена, но надеялся, что рука Фуюцуки удержит кнопку нажатой, пока кто-нибудь не перехватит устройство. К сожалению, реальная жизнь - не голливудский боевик, и здесь герой далеко не всегда успевает в последний момент. Объятые пламенем тела упали на пол, и Мисато увидела, как маленькое устройство с переключателем выскользнуло из пальцев Канепхрена. Она не успела даже набрать воздух в легкие, чтобы завопить.
«Бог покинул нас», - была ее последняя мысль.

***

Заседание Совета Безопасности ООН, срочно созванное на следующий день после атаки на базы NERV и исчезновения Симитара, не внесло ясности в ситуацию, скорее наоборот. Представители стран, и в мирное-то время неспособные придти к какому-либо общему решению, теперь, перед лицом глобальной угрозы, превратились в толпу испуганных и недоумевающих людей, озабоченных только собственной безопасностью, а отнюдь не безопасностью всего мира. Волнения в зале продолжались, пока на трибуну не поднялся генерал Усидзима Мицуру, командующий японскими стратегическими силами самообороны и после предполагаемой гибели командующего Фуюцуки, Вейсса и Мисато Кацураги, являющийся первым ответственным лицом.
Подняв руку, генерал Мицуру призвал собравшихся к молчанию. Наступила напряженная тишина, нарушаемая лишь взволнованными перешептываниями и шуршанием бумаг. Глаза людей устремились к тому, кто, по слухам, провел последние несколько часов, весьма эффективно руководя обороной японских островов от нападения с моря, после чего вылетел на истребителе в Европу, чтобы присутствовать на собрании.
- Прежде всего, хочу заявить… - начал генерал. Он говорил по-японски, несколько синхронных переводчиков переводили его речь на основные языки мира, - …что на данный момент, мы взяли ситуацию под контроль. Насколько мне известно, ни одна военная база, кроме NERV-Германия, благодаря своевременно принятым мерам не была захвачена противником.
По его знаку был включен большой экран на стене, видимый с любого места в зале. Пошла запись последнего выпуска новостей.
/ - Мы ведем наш репортаж из пригорода Ганновера, подвергнувшегося атаке Глубоководных, так же, как многие прибрежные города, поселения и военные базы, - с этими словами на экране появилась симпатичная девушка с микрофоном в руках. Несмотря на растрепанную прическу и легкую небрежность в одежде, она говорила и вела себя, как настоящий профессионал. На фоне репортажа были слышны раскаты орудийных залпов, за спиной репортера суетились фигуры в военной форме, проезжали армейские грузовики и джипы. Внизу экрана появились титры: «Мегуми Канзама. Japan Today».
- К счастью, военным удалось остановить продвижение противника, а с наступлением рассвета - оттеснить его за черту города, на побережье, - продолжала Мегуми, - Как только скопления Глубоководных были локализованы и блокированы - в дело вступила авиация и артиллерия. За моей спиной вы можете видеть аэродром, с которого взлетают самолеты, практически непрерывно наносящие ракетно-бомбовые удары по захваченной врагом области.
Мы имеем возможность задать несколько вопросов одному из пилотов, только что возвратившемуся с боевого вылета. Herr Flugzeugfьhrer! - Мегуми резво кинулась наперерез к высокому симпатичному мужчине в летном комбинезоне, держащему шлем подмышкой, - Эй! Эй, ты! К тебе обращаюсь! Можно задать вам несколько вопросов? Вы говорите по-английски? Смотрите в камеру, пожалуйста. Сюда смотри!
Летчик немного растерянно кивнул.
- Представьтесь, пожалуйста, - начала Мегуми.
- Лейтенант Виттман, германские ВВС.
- Что вы можете сказать о ходе боя?
- Я могу сказать только одно - еще десяток вылетов, и этот клочок земли просто оторвется и утонет в море. Мы не оставили на нем живого места. Никто не может выжить в этом аду, так что, когда наша пехота выйдет к побережью - им предстоит масса грязной работы.
- Что вы думаете о возможном столкновении с Ангелом? Окажется ли обычное оружие достаточно эффективным в борьбе с ним?
Лейтенант слегка нахмурился, но потом заявил:
- Если он смертен - мы уничтожим его. Если нет - мы все равно его уничтожим.
- Danke schon, лейтенант. Хотели бы мы все разделять вашу уверенность. С вами была Мегуми Канзама, из «горячей точки» на берегу холодного моря. Ганновер, Германия./
- В Европе и Америке вооруженные силы успешно отражают нападения существ, согласно данным NERV называемых «Глубоководными», - продолжал генерал Мицуру после окончания записи, провожаемой жидкими аплодисментами, - но, забегая вперед, хочу заметить, что эти атаки не носят характер организованных и спланированных действий, а скорее служат для отвлечения внимания и демонстрации силы.
- Ничего себе демонстрация! - воскликнул кто-то в зале, - А как же NERV-Германия?
- Да, к сожалению, я вынужден признать, что база в Германии захвачена и удерживается Глубоководными. Эффект внезапности позволил им овладеть базой.
- Как получилось, что эти Глубоководные нанесли удар прямо в сердце Европы, а мы даже не знали до последнего момента об их существовании? - подал голос представитель Соединенных Штатов.
- О существовании цивилизации рыбо-людей было известно с незапамятных времен…
- Мифы и легенды!
- Которые оказались реальностью!
В зале зашумели, и председателю снова пришлось призвать собравшихся к порядку. Генерал продолжал:
- Теперь уже поздно плакать над пролитым молоком. Мы не приняли угрозу, о которой знали еще наши предки, всерьез и поплатились за это. Но сейчас мы не должны тратить время на то, чтобы выяснить - кто виноват. Есть более насущные проблемы.
- Что известно о судьбе командования NERV, пилотов и остальных, находившихся на Симитаре?
- В районе его предполагаемого падения начаты поисково-спасательные работы, но пока поиски не дали результатов. Глубины в той области превышают три километра, так что обнаружить на дне останки Симитара или ЕВ не представляется возможным.
Незадолго до того как исчезнуть с экранов радаров, Симитар резко изменил курс, но мы не знаем - связано ли это с постигшей его катастрофой. Так что, пока мы не знаем ничего об участи экипажа и Детей, но предполагаем, что все они погибли.
- Есть ли вероятность того, что кто-то из находившихся на борту Симитара оказался предателем, и, возможно, инициатором катастрофы?
- Предполагать можно все, что угодно, - спокойно отвечал генерал, - Но я уверен, высшее командование NERV в лице Фуюцуки Козо и Мисато Кацураги непричастно к этому, так же как и Дети.
- И вы заявляете это после недавнего инцидента, когда выяснилось, что одна из девушек-пилотов предала остальных и едва не стала причиной поражения?
Лицо генерала помрачнело, и он с неприязнью взглянул на задавшего вопрос.
- Пилот Анна Унрах НИКОГДА не предавала человечество и своих товарищей! - вставила свое веское слово Ингрид Лессард, также присутствующая на заседании, - То существо, которое вы видели и чьи лживые слова вы слышали - не имеет с ней ничего общего, кроме внешнего облика, и мы не должны возлагать вину за произошедшее на несчастную девушку, ставшую невинной жертвой обстоятельств!
- Но где гарантии, что нечто подобное не могло произойти с кем-то еще из Детей?
Вопрос попал в точку. Времена, когда можно было говорить о гарантиях, остались в далеком прошлом.
- Так что же вы собираетесь предпринять в связи с захватом базы NERV-Германия? - спросил представитель России, - Ведь нельзя допустить, чтобы результаты секретных исследований и уникальное оборудование попало в руки врага!
Генерал Мицуру кивнул.
- Меры уже принимаются. О результатах вы будете оповещены. Также готовятся крупномасштабные операции в Тихом и Атлантическом океане, а также операции по освобождению островов и прибрежных территорий, попавших под контроль Глубоководных.
- Попавших под контроль? А как насчет населения этих территорий? Что вы собираетесь сделать для их спасения?
- Насколько мы можем судить, захватчики не церемонятся с людьми, попавшими в их руки, - жестко отрезал генерал, - У нас нет связи с некоторыми островными государствами, но последняя информация, поступившая оттуда - неутешительна.
Представитель Бермуд побледнел и большими глотками принялся пить воду из стакана.
- Мы признаем, что Япония обладает значительным опытом по борьбе с Ангелами и прочими тварями, угрожающими миру, - сказал представитель Соединенных Штатов, - Но имеет ли это значение теперь, когда Дети и ЕВЫ пропали? Не лучше ли поискать другие пути решения проблемы, кроме чисто военных? Кроме того, до этого момента вооруженные силы имели дело лишь с приспешниками и последователями последнего Ангела. Смогут ли они выстоять против повелителя Глубоководных?
- Человечество совершило тяжкий грех, пытаясь уподобиться богам и подчинить себе тайны жизни, - ответил генерал Мицуру, - Сегодня мы расплачиваемся за это кровью. Но значит ли это, что мы должны смириться и преклонить колени перед угрозой, которая кажется нам неотвратимой? Я не собираюсь сидеть, сложа руки и ждать, когда эти твари придут в мой родной город, разрушат мой дом и убьют моих детей! Даже если наша армия и флот окажутся бесполезны, мы должны хотя бы попытаться. И мы сделаем все, что в наших силах.
В зале поднялся шум.
Повернувшись к председателю Совета, генерал Усидзима Мицуру добавил:
- Думаю, пришло время обратиться к нации.
- К какой нации, генерал?
- К каждой нации на этой планете. И пусть Бог поможет нам в этой борьбе, если не осталось других защитников.
Но Бог был глух к его призыву.

***

Этим утром миллионы людей по всему миру, собравшись у своих телевизоров и радиоприемников, были ошеломлены ужасными новостями. Говорил председатель Совета Безопасности ООН, растерянный и сбитый с толку, как никогда. Его речь услышали во всех уголках Земли, переведенную на десятки языков, и никто не мог остаться равнодушным, услышав эти страшные слова:
« - …в этот тяжкий час испытаний мы должны сплотиться перед лицом общей угрозы. С прискорбием я вынужден сообщить вам, что мы, по всей видимости, лишились наших могучих защитников, Детей, и их боевых машин, благодаря которым они одерживали верх над всеми предшествующими Ангелами, и теперь нам остается рассчитывать лишь на силы нашей армии и флота. Спасательные работы в районе исчезновения флагмана NERV, Симитара, продолжаются, но шансы на успех невелики. Я далек от того, чтобы безосновательно сгущать краски и представлять вещи более страшными, чем они есть, но я уверен, что единственной альтернативой нашей победе станет ужас, смерть и хаос, покрывалом тьмы раскинувшиеся над Землей. Мы должны драться, потому что у нас просто нет другого выхода. Мы все стоим на последнем рубеже, отступать нам некуда. Повторяя слова великого человека, приведшего четверть века назад свою нацию к победе над величайшей угрозой того времени, я заявляю: мы будем драться с ними на суше, мы будем драться с ними на море, мы будем драться с ними на улицах, за каждый дом. Мы никогда не сдадимся! И да поможет нам Бог!»
Но Бог не спешил на помощь.

***

Рицуко осторожно приоткрыла один глаз, боясь того, что может увидеть. Вокруг царила непроницаемая тьма, но через несколько секунд ей удалось различить стены и свод пещеры, покрытые тускло светящимся мхом, или чем-то вроде влажной мохнатой плесени. Еще не придя в себя полностью, она чувствовала, что лежит на спине в неглубоком бассейне, так что ее жабры находились в воде, но лицо - над поверхностью. Под головой было что-то мягкое. Кто-то заботливо поддерживал ее голову над водой, хотя в последнее время Рицуко не испытывала никакого дискомфорта, погружаясь в воду полностью. Ее страх и ненависть к океану и всему, что с ним связано, постепенно, по мере изменений, происходящих в ее внешнем облике и физиологии, вытеснялся чувством единения и принадлежности к этой стихии.
Последнее, что помнила Рицуко - яростная схватка на территории базы NERV-Германия. Она не без удовольствия освежила в памяти сцену, когда перерезала глотку одному из нападавших скальпелем. «Вот уж не думала, что когда-нибудь начну получать от такого удовлетворение», - подумала она. Вспоминая подробности и детали того нападения, Рицуко не могла не удивляться - почему она все еще жива? Глубоководные явно не склонны к проявлению милосердия.
О, нет… Неужели она в плену у этих отвратительных созданий? От этой мысли Рицуко передернулась и попыталась встать.
- Семпай? - раздался знакомый голос, - Наконец-то вы пришли в себя!
Рицуко обернулась. Позади нее на краю бассейна сидела Майя.
- Слава богу, что вы очнулись, семпай! - воскликнула она, - Я боялась, что если вы не придете в себя - они убьют нас обоих.
- Они? Значит, нас захватили эти поганые полужабы? - вздохнув, произнесла Рицуко.
Майя кивнула.
- Где мы? - глаза Рицуко быстро привыкали к темноте, или, может, ее новый облик способствовал ночному зрению. Теперь, она отчетливо различала окружающую ее обстановку и выражение отчаяния и страха на лице Майи.
- По-видимому, где-то на дне моря, - сказала Майя, - Может, на одной из прибрежных баз Глубоководных.
- Но мы же были вдали от побережья!
- Я лишилась чувств вскоре после вас, - ответила Майя, пожав плечами, - и очнулась уже здесь. Не знаю, сколько мы были без сознания, и как нас доставили сюда. До морского побережья путь неблизкий.
- Почему мы все еще живы?
Майя снова пожала плечами.
- Думаю, это из-за вашего облика, семпай. Вы, ведь, в некотором роде…гм…похожи на них, - Майя истерически хихикнула, - Они сомневаются, считать ли вас союзником или врагом. Других причин я не вижу.
Рицуко кивнула. Встав, она обошла по периметру их тюрьму. Много времени на это не потребовалось. Грубые каменные стены представляли собой сплошной монолит - ни проемов, ни отверстий. Единственный выход из пещеры был завален огромным круглым камнем, который даже не дрогнул, когда Рицуко толкнула его.
- Бесполезно, семпай, - произнесла Майя, - Я уже пробовала. И даже если мы выберемся отсюда - мы же глубоко под поверхностью воды. Впрочем, для вас-то это не проблема…
- Что случилось после того, как я потеряла сознание? - спросила Рицуко. Сняв и отжимая промокший насквозь халат, она нащупала в кармане что-то твердое, но не придала этому особого значения. Авторучка вряд ли могла пригодиться в их положении. Она вернулась к бассейну и, набрав в пригоршню воды, смочила пересыхающие жабры. Чем дальше, тем труднее ей было долго находиться на воздухе, а специально сконструированное устройство, снабжающее ее жабры водой, пропало во время схватки.
- Я мало что помню, - ответила Майя, - Они захватили базу, но я уверена, многим нашим удалось бежать. Доктор Химмилфарб, командующий Вейсс, Ингрид и остальные наверняка в безопасности.
- Откуда, черт возьми, взялись эти твари в самом центре Европы? - спросила Рицуко.
Майя не ответила. Осененная внезапной догадкой, Рицуко лизнула все еще влажную ладонь.
- Мы не на дне моря, - заявила она, - Вода пресная. Опорная база этих ублюдков все это время располагалась прямо у нас под носом. Мы где-то в районе Рейна, может, в считанных милях от базы NERV.
- Это нам поможет?
- Подождем, что будет дальше. Не собираются же они держать нас тут вечно?
Глаза Майи, и так расширившиеся в темноте, стали как чайные блюдца.
- Семпай! А что если они замуровали нас тут?!
Рицуко покачала головой.
- Они не стали бы брать нас живьем, чтобы обречь на голодную смерть. Хотя, кто знает, о чем думали эти твари?
Она осеклась и застыла, уставившись в одну точку. Майя осторожно коснулась ее плеча.
- Семпай?
- Я… я, кажется… чувствую, - прошептала Рицуко.
- Чувствуете что?
- Тише, Майя. Подожди минутку, - Рицуко сосредоточилась, прикрыв глаза, затем произнесла, - Я чувствую их. Они идут. Приближаются. Я чувствую волны их разума, жаль только не могу читать мысли. Наверное, все Глубоководные общаются между собой таким образом. Мне кажется, еще немного и я смогу…
Она не договорила. Круглый валун, закрывающий вход, с глухим стуком откатился в сторону. В пещеру вошли трое Глубоководных, вооруженные копьями. Рицуко и Майя успели повидать их более чем достаточно, чтобы не испытывать трепета и отвращения при взгляде на их жабьи физиономии и выпученные, полные злобы глаза. Коридор, маячивший за их спинами, был освещен чем-то вроде сгустков фосфоресцирующих водорослей, плавающих в каменных чашах вдоль стен.
Один из рыбо-людей ткнул пальцем в сторону Рицуко, затем указал на выход.
- Кажется, он хочет, чтобы вы пошли с ними, - сказала Майя, - А как же я?
- Без тебя я никуда не пойду. Я не оставлю тебя, - Рицуко покачала головой и взяла Майю за руку.
Глубоководные обменялись парой реплик на своем гортанном, режущем слух языке. Двое из них без лишней грубости, но крепко схватили Рицуко под руки, оторвав ее от Майи. Третий встал между женщинами, пригрозив Майе копьем.
- Ах вы гребаные ублюдки! - орала Рицуко, пока ее, упирающуюся, тащили в коридор, - Отпустите меня! Майя, я вернусь за тобой! Обещаю, я вернусь за тобой!
Рыбо-люди покинули пещеру, не забыв задвинуть камень на место. Майя осталась в одиночестве, в темноте. На глаза ее навернулись слезы. Бросившись к камню, она принялась лупить по нему кулаками, крича:
- Семпай! Семпай! Господи, за что? За что?!
Но Бог не давал ей ответа.

***

Питер Хаарбек вел свой маленький отряд по канализационному коллектору, протянувшемуся от Шварцвальда к базе NERV-Германия. Стояла невыносимая, почти осязаемая вонь, под ногами хлюпала жидкая грязь, в некоторых местах доходящая до колена, но солдаты старались не обращать на это внимания, продвигаясь вперед так быстро, как только возможно.
«Эх, староват я уже для всего этого дерьма», - подумал Питер, тяжело дыша.
С тех пор как он обучал будущего пилота, Аску Лэнгли, основам рукопашного боя и находился при ней в качестве телохранителя, миновало уже почти два года. И хотя девочка была способной и энергичной ученицей, занятия с ней не могли заменить полноценные физические тренировки. Питер чувствовал, что выбивается из сил гораздо быстрее, чем пятеро молодых солдат из его отряда. «Только бы не подвести ребят», - подумал он.
Он с горечью вспомнил, что, скорее всего, никогда больше не увидит Аску, пропавшую вместе с Симитаром. Гнев и ярость придали ему сил, и он поклялся самому себе, что сделает все от него зависящее, чтобы эти ублюдки заплатили сполна. Кто бы они ни были.
Как только по расчетам Питера они оставили позади внешний периметр и оказались под строениями базы, он направил луч фонарика на потолок туннеля, выискивая люки и шахты, ведущие в подвалы зданий. Под каждым таким люком они устанавливали небольшой, но мощный термобарический заряд, которыми были нагружены все, включая Питера. Иногда с той стороны люков доносился шорох, и тогда солдаты старались двигаться и переговариваться тише.
Установив половину зарядов, отряд достиг развилки. Питер сверился с картой при свете фонарика.
- Осталось самое главное - командный пункт, - сказал он и указал лучом фонаря в один из проходов, - Сюда.
Солдаты зашлепали по грязи дальше. Питер шел замыкающим. Несколько раз он пытался связаться по радио с командиром, чтобы сообщить о близком завершении минирования, но из-за толщи земли и бетона над головой радиоволны не проходили. Отсутствие связи было слабым местом операции. Никто толком не знал, сколько времени займет размещение зарядов под базой, потому что никому в голову не могло придти, что когда-нибудь это понадобится. Поэтому сроки начала операции зависели от того, когда вернется отряд Питера, и вернется ли вообще. Хотя в случае правильного расположения зарядов и их одновременного подрыва успех представлялся несомненным.
Питер резко остановился, когда луч его фонарика уперся в груду камней, заваливших проход. Нет, это не обвал… кто-то специально замуровал туннель крупными камнями, кое-где угадывались очертания обломков железобетонных плит. Сомнения рассеялись, когда свет фонаря Питера выхватил из тьмы плоскую поверхность одного из камней. На ней чем-то желтым был намалеван Древний Знак и надпись внизу, на незнакомом языке.
- Scheisse! - выругался Дитрих.
- Дальше не пройти, - произнес Питер, хотя и так все было ясно.
- Мы можем попробовать разобрать завал, - предложил капрал Хикс.
Питер отвел луч фонаря в сторону, чтобы солдаты не видели Знак и надпись. Уж очень это походило на издевательскую угрозу или обещание скорой расправы.
- Нет времени, - сказал он, - Устанавливаем последние заряды здесь и отходим.
Осмотрев потолок, он заметил узкую вентиляционную шахту, уходящую вверх. Стоило попробовать. Питер выдвинул антенну своей рации и просунул ее в трубу, как можно дальше.
- “Maulwurf” вызывает “Hammer”. Как слышите меня?
Сквозь треск помех до него донесся слабый сигнал:
- “Maulwurf”, это “Hammer”. Немедленно сворачивайте операцию и отходите!
- В чем дело?
- Данные со спутника показывают, что противник проявляет подозрительную активность. Возможно, они раскрыли наш замысел. Наш единственный шанс - атаковать как можно скорее. Возвращайтесь немедленно!
- Мы установили почти все заряды, - доложил Питер, - Кроме тех, что предполагалось оставить под командным центром.
- Хорошая работа. Но мы не можем даже ждать вашего возвращения в Шварцвальд. Как только удалитесь на безопасное расстояние и появится возможность для связи - дайте сигнал к подрыву. Это очень важно, мы рассчитываем на эффект внезапности. Но если сигнал от вас не поступит в течение следующих 15-ти минут, мы будем вынуждены подорвать заряды. Поторопитесь!
- Понял вас “Hammer”, - ответил Питер, - Как только мы выйдем на связь в следующий раз - можете подрывать заряды.
- Понял, “Maulwurf”. Удачи, и да поможет вам бог!
- Пусть бог поможет всем нам, - Питер выключил рацию и повернулся к остальным, - Возможно, это ловушка. Уходим как можно скорее.
Бросив в тупике оставшиеся заряды и все снаряжение, кроме автоматов, они пустились в обратный путь. Подойдя к развилке, они на миг остановились и прислушались. Питеру показалось, что он слышит где-то рядом шлепанье ног по грязи. Он хорошо понимал, что в случае столкновения в этом узком туннеле с противником у них не будет никаких шансов, несмотря на огнестрельное оружие. Оставалась надежда опередить преследователей, и Питер отдал команду двигаться дальше.
Он пропустил вперед своих солдат и миновал развилку последним, причем краем глаза Питер заметил движение в одном из боковых проходов. Теперь все они явственно слышали звуки шагов и гортанные нечеловеческие голоса. Питер, задыхаясь, бежал так, словно за ним гнались легионы ада. Впрочем, это было недалеко от истины.
На бегу, он развернулся и выпустил очередь в темноту. В ответ раздались пронзительные вопли. Вдруг свод туннеля впереди обрушился, похоронив под обломками двоих солдат, бежавших первыми. Теперь в отряде Питера оставались лишь трое, и путь к отступлению был отрезан.
Хватая ртом зловонный воздух, Питер вскинул автомат и еще несколько раз выстрелил вдоль туннеля. Из пролома в потолке пробивался свет - значит, радиосигнал, скорее всего, пройдет. Да что толку? Подмога, даже если бы ее послали, все равно не подоспеет вовремя.
- Дитрих, Хикс - к той стене! - приказал Питер, - Васкес - держись рядом со мной!
Они рассредоточились в ряд поперек прохода, опустившись на одно колено и прицелившись в темноту. Свет фонарей отвоевывал у тьмы всего около тридцати футов, и вот на освещенный участок ступили Глубоководные. Они не спешили нападать, зная, что противники в ловушке. Их было много, очень много, они толпились в туннеле сплошной шевелящейся массой, и, судя по звукам шагов, к ним прибывали все новые подкрепления. Почти все твари были вооружены короткими копьями с наконечниками, похожими на острые керамические или стеклянные осколки.
Питер с сожалением отметил, что, возможно, он со своим отрядом подсказал противнику отличный способ скрытого передвижения и атак. А увидев в лапах одного из них знакомый продолговатый цилиндр термобарического заряда, он пришел в отчаяние. Они понимают, что такое бомбы! Они знают, как их снять, и, возможно, они сообразят, как использовать их против людей! Эти мысли пронеслись в голове Питера, прежде чем он закричал:
- Огонь! Мочите этих гребаных ублюдков!
Загрохотали автоматы, ослепляя стрелков вспышками выстрелов но при всем желании промахнуться было нелегко. Очереди вмиг выкосили первые ряды нападавших, но основная их масса укрылась за грудой окровавленных, но все еще конвульсивно дергающихся трупов их сородичей.
- Получите, сволочи! - заорал Хикс, сорвал с пояса гранату и метнул в толпу рыбо-людей. Взрывной волной их разметало в стороны, но и солдаты едва устояли на ногах. Когда в ушах перестало звенеть после взрыва, Питер услышал шорох позади, и, обернувшись, увидел множество тварей, лезущих в туннель через пролом.
В ту же секунду, с другой стороны в них полетели копья. На глазах Питера, его солдаты гибли один за другим, крича, матерясь и выпуская вдоль туннеля последние патроны. В узком пространстве увернуться не было никакой возможности, а заслониться нечем. Питер заорал от боли и уронил автомат, когда копье вонзилось ему в бедро. Питер схватил рацию и закричал:
- Взрывайте заряды! Сейчас же! Взорвите их!
Из последних сил, не обращая внимания на приближающихся тварей, он захромал к свету, льющемуся из провала, не отрывая взгляда от этого крошечного яркого пятна. Его последним искренним желанием было умереть, глядя на солнце, а не в эти уродливые морды, словно вынырнувшие из ночного кошмара.
Но Бог не услышал его мольбы.

***

- Еще немного и у меня руки оторвутся, - произнес себе под нос Синдзи, но Тодзи все-таки услышал.
- Держись, чувак! - рявкнул он на Синдзи, - Мне тоже тяжело, но разве я жалуюсь? Ха! Оставшись в живых после того взрыва на мостике, я в жизни больше ни на что не пожалуюсь.
Позади послышался раздраженный голос Аски:
- Заткнись, придурок, и лети! Ты, видно, даже не понял - люди погибли из-за нас! Фуюцуки погиб, и все, кто был на Симитаре…
- При чем тут я?! - огрызнулся Тодзи, - И вообще, никто из нас не виноват, что какой-то чокнутый культист пробрался на борт Симитара.
- Он был из SEELE, - сказала Рей, - Они не остановятся ни перед чем, чтобы помешать нам.
Аска с недовольным видом покосилась на Рей, но промолчала. Поддерживая с двух сторон под руки бесчувственное тело Мисато, они поневоле были вынуждены терпеть общество друг друга. Крылья, несущие их высоко над волнами, то и дело сталкивались с громким хлопком. Чуть впереди, Синдзи и Тодзи тащили таким же манером Макото, также пребывающего без сознания. Хикари перелетала от одной пары к другой, помогая и заменяя тех, кто совсем выбивался из сил.
Вдали, почти у самого горизонта, еще можно было различить повисший в воздухе дымный след, оставленный падающим Симитаром, но его останки, в том числе ЕВЫ, закрепленные в грузовом отсеке, уже поглотило море. Больше всего сейчас Аска жалела, что у нее не хватило времени добраться до Второго, даже если бы для этого пришлось нырнуть вслед за ним в морскую бездну. Будь она или кто-то из других Детей в своих ЕВАХ, возможно, им удалось бы спасти гораздо больше людей. Но вопрос стоял так: либо спасать Мисато и Макото, вытаскивая их из развороченного взрывом центрального поста, либо, бросив их на произвол судьбы, лететь к своей ЕВЕ. Аска знала, что приняла правильное решение, но это не мешало ей расстраиваться и сожалеть об упущенных возможностях.
- Хикари, скажи ты ей! - возобновил спор Тодзи.
- Сказать что?
- Что мы сделали все, что могли.
- Аска права, - с грустью ответила Хикари, подменяя Синдзи, пока он растирал затекшие руки, - Мы забыли о том, как уязвимы, по сравнению с нами, близкие нам люди. И экипаж Симитара поплатился за наше высокомерие.
- Не могли же мы просто позволить этому психу творить все, что он захочет?! Мы не могли поступить иначе, и нашей вины в произошедшем нет!
- Мы виноваты хотя бы в том, что не смогли предотвратить взрыв.
- Зато спасли Мисато и Макото! - отрезал Тодзи, - И сами остались в живых. Да, жаль Фуюцуки…
- До сих пор не пойму, как нам это удалось? - сказал Синдзи, вновь подхватив под руку Мисато, - Лично я даже подумать не успел о том, чтобы попытаться удержать взрыв АТ-полем. Все произошло так быстро…
- Жаль, что мы не были ДОСТАТОЧНО быстры, - напомнила Аска.
Тодзи недовольно сплюнул, отказываясь продолжать спор, но отнесенный встречным ветром плевок едва не угодил в Аску, что послужило ей поводом для новой серии издевательских реплик. Естественно, Тодзи не мог оставить их без ответа, и выдал все, что он думает о Аске, не стесняясь в выражениях.
- Может, хватит уже цапаться между собой? - сказал Синдзи, - У нас все еще остается общий враг, который будет очень рад, если мы перессоримся еще до встречи с ним.
Некоторое время они летели молча, вспоминая детали того, что случилось после взрыва. АТ-поля, мгновенно, как по волшебству, окружившие Детей и находящихся рядом с ними Мисато и Макото, удержали основную взрывную волну и защитили от осколков; бомба в машинном отделении не сработала, но вторая бомба, взорвавшаяся возле топливных баков, разнесла всю заднюю часть фюзеляжа Симитара. Разлетающиеся обломки изрешетили обе емкости с гелием, тут же вспыхнуло разлившееся топливо. Симитар стал быстро терять высоту. К тому моменту, как Дети подхватили тела двух офицеров NERV, отрастили крылья и вылетели наружу, воздушный корабль, объятый пламенем, уже перешел в стремительное падение. Через секунду, он с грохотом врезался в воду, подняв огромный фонтан брызг, доставший даже до поднимающихся в небо Детей. Симитар никогда не был предназначен для аварийной посадки на воду, и как только вода заполнила внутренние помещения, камнем пошел на дно.
Следы крушения Симитара остались далеко позади, быстро исчезая под действием волн и ветра, а вокруг, на сколько хватало глаз, расстилалась безбрежная гладь океана. Никаких признаков земли, ни единой точки на горизонте, которая могла бы оказаться кораблем. Ничего.
- Что же нам теперь делать? - нерешительно нарушила молчание Хикари.
- Выживать, - буркнула Аска.
- Нет, - спокойно возразила Рей, - Выполнять миссию.
Аска смерила ее яростным взглядом.
- Ты что, чудо-девочка, совсем чокнулась?! Мы лишились ЕВ и потеряли всю команду поддержки. У нас двое раненых на руках, которые нуждаются в помощи, а сами мы летим над океаном, не зная - найдем ли мы спасение или скоро рухнем вниз, выбившись из сил! Мы просто не в состоянии сейчас сражаться с кем бы то ни было!
- Мы будем, - сказала Рей.
- Черта с два! - ответила Аска, - Мы должны позаботиться о себе!
- Куда мы, вообще, летим? - спросила Хикари, - Кто-нибудь представляет, в какой стороне земля?
- Прямо под нами, - ответила Рей, и, несмотря на сопротивление Аски, начала снижаться.
- Это что, шутка что ли такая? - недоуменно спросил Синдзи, глянул вниз и осекся.
Его взгляду предстал поднимающийся из пучины огромный каменный монолит. Скользкие тинистые глыбы чудовищного города Р,Лайх явились свету. Миллионы лет назад его выстроили пришельцы со звезд, и тысячелетиями он служил тюрьмой, крепостью и склепом Великому Ктулху. Громадная каменная цитадель, возвышающаяся в центре города, вызывала безотчетный ужас и отвращение.
- Что…? Что за…? - Тодзи от неожиданности едва не разжал пальцы, - Да будь я проклят, если приземлюсь там!
- Cthulhu fhtagn… - повторила Рей последние слова Канепхрена и неожиданно для самой себя продолжила, - Ph'nglui mglw'nahf Cthulhu R'lyeh wgah'nagl fhatagn.
Аска тут же перевела, осознав значение слов так быстро и легко, словно это был ее родной язык:
- «В своем доме, в Р,Лайх, мертвый Ктулху проснется, когда время придет».
- Время пришло, - кивнула Рей, - Парад звезд.
Они спустились к всплывшему острову, прорезая крыльями клубы туманных испарений, окутавших его, и приземлились на крышу одного из небольших зданий.

***

Майор Алан Шефер стоял на берегу, глядя на океан. Он был с ног до головы облачен в кевларовую броню, как предполагалось, неплохо защищающую от любого холодного оружия. Тяжелый пулемет он небрежно закинул на плечо. Земля вокруг него была изрыта взрывами бомб и снарядов, выжжена напалмом. Здесь не осталось ни единой живой травинки, и пройдет немало лет, прежде чем природа сможет зарастить эти ужасные раны, нанесенные ей людьми.
- Чисто! - донесся до него выкрик одного из солдат.
/Альфа-зеро, как слышите? Ответьте./
Майор взял трубку полевой рации, протянутую ему подбежавшим связистом.
- Это «Альфа-зеро», мы вышли к побережью. Сопротивления не встречено, противник не обнаружен. Что? Нет, сэр, мы не нашли трупы. Видимо, они забрали их с собой. Ни людей, ни этих тварей. Тут НИКОГО нет, сэр.
/Миссия закончена, отходите./
- Одну минутку.
/В чем дело?/
- Я прошу всего одну минутку, сэр.
Шефер сунул трубку Хоукинсу и отвернулся, снова уставившись на волны. Они мягко накатывали на истерзанный берег, и в их тихом шелесте майор вдруг услышал пение. Это был призыв… зов океана. Он что-то шептал ему, но Шефер никак не мог разобрать слов.
«Они заманивают нас, провоцируют, вынуждают концентрировать силы на определенных участках - отстраненно подумал Шефер, словно все это происходило вовсе не с ним, - Зачем? Чтобы потом накрыть нас всех разом, чем-то чертовски мощным… Хитрые твари… И если так пойдет дальше - они победят». Как ни странно, эти мысли не вызывали у него страха и волнения. Он чувствовал себя так, словно вот-вот найдет ответ на главный вопрос в этой жизни.
- Сэр, мы осмотрели все вокруг, - доложил сержант Дилон, - Нам нечего здесь делать, противник отступил. Дать сигнал к возвращению?
Майор, не поворачиваясь, поднял руку, как бы призывая к тишине.
- Сэр?
- Тише, сержант, неужели ты не слышишь?
Сержант удивленно взглянул в сторону океана. Он не слышал ничего, кроме плеска волн, но ему показалось, что вода отступает от берега, каждая последующая волна была меньше предыдущей. Странно, вроде они начали операцию перед приливом, разве нет?
Океан звал, и сопротивляться этому завораживающему зову было невозможно. А сержант все не унимался:
- Сэр, с вами все в порядке?
«В порядке? Нет, не все в порядке. Не все в порядке с этим миром». Теперь он слышал отчетливо. Волны шептали: «убей… убей… убей их всех». Дилон сам напросился. Если бы он только прислушался… Алан Шефер медленно повернулся, взглянул в глаза Дилона и произнес:
- Cthulhu fhtagn… - а затем вскинул пулемет и очередью снес ему голову.

***

- Та-ак, - с обидой протянул Тодзи, - Значит, ты опять собираешься присвоить себе все лавры, а нас с Хикари пустить лесом?
Аска закатила глаза.
- Ты вообще слушал, что я говорю? И за что мне такое наказание - иметь дело с полным идиотом!? Вы с Хикари останетесь здесь, чтобы позаботиться о Макото и Мисато и охранять их от возможного нападения. А мы втроем разведаем, что тут к чему. От тебя их жизни зависят, понял, придурок?
Тодзи насупился, но не стал спорить. Действительно, должен же кто-то остаться с ранеными, а общество Мисато всегда представлялось ему более приятным, чем давящее на мозги присутствие рыжей немки. Кроме того, Аска, Рей и Синдзи имели гораздо больше боевого опыта, и вполне могли позаботиться о себе сами.
- Может все-таки не стоит разделяться? - неуверенно спросила Хикари, - Нам лучше дождаться помощи. Наверняка нас уже ищут.
Рей покачала головой.
- Ктулху близок к окончательному пробуждению. Мы должны покончить с ним сейчас, или будет слишком поздно.
При словах «покончить с ним», Мисато вздрогнула и подняла на Рей затуманенные глаза. Она недавно пришла в себя и сидела, привалившись спиной к влажному каменному парапету. Тяжелая контузия вызывала у нее сильнейшее головокружение, если она пыталась встать, и даже без этого голова раскалывалась так, что самое жуткое испытанное похмелье вспоминалось, как подарок судьбы.
Рядом лежал Макото, все еще без сознания. Он пострадал сильнее, поскольку стоял ближе к Канепхрену, чем к Детям, и АТ-поле не успело закрыть его от взрывной волны так же быстро, как остальных. Его бледное лицо усеивали бисеринки пота, дыхание с хрипом вырывалось из приоткрытого рта. Хикари стянула с себя останки жакета, разорванного отрастающими крыльями, сложила и подложила под затылок Макото, чтобы его голова не касалась холодных камней. Ей даже не хотелось думать о том, что может скрываться, ожидая своего часа, под каменным сводом здания, на котором они находились.
- Но что вы можете сделать без ЕВ? - слабо произнесла Мисато, - ЕВЫ пропали, а без них…
- В конце концов, мы расправились с Нарушителем без помощи ЕВ, - напомнил Синдзи.
- И ты знаешь, к чему это привело.
- Сейчас это уже не имеет значения, - сказала, нахмурившись, Аска, - Если мы победим - неважно, что произойдет потом.
- Вы не сможете победить, - покачала головой Мисато и закрыла глаза от вспыхнувшей боли, - Если бы был другой выход, я сделала бы все, чтобы убедить вас остаться… Но, уклоняясь от боя - войну не выиграешь.
- Мы несем в себе силу Древних Богов, - сказала Рей, - Не ЕВЫ. Они были лишь нашими помощниками и слугами, но не ЕВЫ решали исход каждого боя. Неважно, насколько силен противник - важно лишь то, насколько сильны мы. И мы победим, если будем верить в победу.
- Не пытайтесь победить с помощью того, в чем он превосходит вас, - напомнила Мисато, затем сделала паузу, копаясь в памяти на предмет подходящей цитаты, - Бейте врага тем оружием, которого у него нет. Ну, или что-то в этом роде. Господи, как бы я хотела быть с вами…
- Скоро стемнеет, - сказала Аска, - А я не имею никакого желания оставаться тут в темноте. Нам пора, - повернувшись к зловещей цитадели в центре острова, она заново отрастила крылья, сделала пару пробных взмахов и взлетела. Рей взмыла в воздух вслед за ней.
Мисато подозвала Синдзи, уже готового последовать за девушками. Когда он присел на корточки рядом с ней, Мисато коснулась его щеки.
- Побереги себя, Синдзи, - сказала она, - И защити Аску…
- А Рей?
Мисато рассеянно моргнула.
- Неважно. Просто возвращайтесь живыми.
Она вытащила из кобуры и вложила ему в руку свой пистолет, каким-то чудом не потерянный ей после взрыва и полета над океаном.
- Вряд ли от него будет прок, но кто знает? Обойма почти полная. И постарайся не потерять его, ладно?
Синдзи кивнул, засунул пистолет за пояс и встал. Через секунду, вырастив крылья, он поднялся в воздух и пустился догонять Аску и Рей. Втроем они направились навстречу судьбе.
- Надеюсь, они вернутся, - произнесла Хикари.
Тодзи хмыкнул.
- Конечно, вернутся. Они раздавят этого Ктулху, как слизняка. Если, конечно, он еще не проснулся… - тут он понял, что сморозил глупость, и поправился, - Ну, они сделают его в любом случае, я уверен.
Мисато вздохнула и прикрыла глаза. Ее сердце тревожно сжалось. Она не могла сейчас связно мыслить, но у нее появилось предчувствие, что одного из Детей она видела в последний раз. «Господи, пусть это будет не Синдзи, - взмолилась Мисато, - Только не Синдзи… и не Аска». Она ощутила укол совести, словно своими мыслями подписывает приговор оставшейся из троицы. Мисато постаралась выкинуть все эти глупости из головы, но тревога продолжала изводить ее. Может, виной дурных предчувствий был зловещий Р,Лайх, наводящий тоску своими невообразимо древними зданиями-склепами. Ей хотелось думать, что так оно и есть.

***

- Сэр, наши подразделения на северном побережье подвергаются нападению! - взволнованно доложила Ингрид генералу Мицуру, - Множество погибших и раненых.
- Численность противника? - тут же спросил, нахмурившись, Усидзима Мицуру, исполняющий, с недавних пор, обязанности главнокомандующего евроазиатской группировкой войск ООН. В последние дни ему пришлось нелегко, генерал старался поспеть сразу всюду, почти не спал и не ел. Хотя никто не посмел бы обвинить его в малодушии или некомпетентности, до трагической гибели командующего Икари и исчезновения его преемника, Фуюцуки Козо, он довольствовался тем, что обеспечивал операции NERV прикрытием и занимался всякого рода вспомогательными задачами. Основную тяжесть борьбы с Ангелами всегда нес на себе NERV и, конечно, пилоты ЕВ, а теперь ответственным за все вдруг оказался человек, весь опыт которого в столкновении с Ангелами сводился к обеспечению безопасности периметра перед, во время и после сражения. Генерал Мицуру даже не видел воочию ни одного из Ангелов и с трепетом ожидал того часа, когда ему предстоит руководить войсками в сражении с одним из этих существ. К счастью, у него были такие советники, как Ингрид Лессард. Но, к сожалению, те, кто мог бы оказаться гораздо полезнее, или даже заменить генерала на его посту, сгинули вместе с Симитаром.
- Вы не поверите, но противник избегает открытого столкновения. Собственно… противник не обнаружен.
- Тогда что все это значит?
- Наши солдаты словно сходят с ума и без всякой видимой причины открывают огонь по своим. Это продолжается и сейчас. Я постоянно получаю рапорты о подобных случаях.
Естественно, все обратившие оружие против своих товарищей были убиты на месте, так что мы не имели возможность допросить кого-то из них и выяснить причины их безумных поступков. И главная проблема в том, что солдаты никак не могут определить, кто из них, когда и как съедет с катушек следующим.
Люди нервничают, многие отказываются выполнять приказы, отмечены случаи дезертирства. Кроме того, мы потеряли несколько самолетов, совершающих полеты над морем, и, по непроверенным данным, с кораблей объединенного тихоокеанского флота также сообщают о случаях безумия среди моряков.
Все это заставляет вспомнить о недавно отмеченных случаях массового помешательства и прочих странных беспорядках в прибрежных поселениях, но разница в том, что наши люди вооружены, и, не задумываясь, пускают оружие в ход. Мне страшно подумать, что случится, если свихнется экипаж тяжелого бомбардировщика или ракетной установки, но к счастью, подобного пока не происходило. Американцы только сейчас соизволили сообщить нам о потере одной из своих субмарин, ведущей патрулирование в южной части Тихого океана. У нее на борту находилось атомное оружие, но мы все же надеемся, что лодка затонула, а не попала в руки врага.
Несмотря на это, еще немного и в северной группе войск вспыхнет паника. Что мы можем предпринять, чтобы не допустить этого?
Генерал задумался, анализируя услышанное.
- Все эти инциденты происходят только в открытом море, в небе над ним или на побережье? - спросил он, наконец.
- Так точно, сэр.
- К сожалению, мы не можем отозвать корабли тихоокеанского флота, а что касается остальных… Выводите своих людей с побережья, и чем скорее, тем лучше. Теперь к вопросу об освобождении базы NERV-Германия…
Ингрид смутилась.
- Если я правильно понял ваш последний доклад, мы, фактически, взорвали собственную базу, а потом захватили ее останки, только для того, чтобы убедиться, что она давно покинута врагом? Да еще понесли при этом потери?
- Да, сэр. Только сейчас я получила окончательные результаты. Размещение термобарических зарядов в ключевых точках было сорвано, группа спецназа, занимающаяся минированием - уничтожена. Мы атаковали сразу же, как только узнали об этом, - Ингрид провела пальцем по карте Германии на столе генерала, - с юга и северо-востока, отрезая противника от Рейна. Но, тем не менее, большей их части удалось уйти по подземным коллекторам. Мы залили их напалмом, как только поняли свою ошибку, но было уже слишком поздно.
- Значит, они ушли… - пробормотал генерал Мицуру, - Бросили базу, захваченную ценой огромных потерь, и вернулись туда, откуда прибыли. Что же заставило их пойти на захват базы, если они не собирались ее удерживать?
- Вероятно, они планировали застать на базе Детей и их ЕВЫ, - предположила Ингрид.
Мицуру покачал головой.
- Не верю, что они действовали наобум. Атака была спланирована безупречно, но, видимо, имела какую-то другую цель. Все-таки, это обманный маневр. Но где же они нанесут основной удар? У вас все?
- Еще один вопрос, сэр, - сказала Ингрид, - Поступают странные доклады о природных аномалиях. Не знаю, что и думать…
- В чем дело?
- Такое впечатление, что вода уходит от берегов, как при отливе. Но я получаю сообщения об этом из тех областей, где в данный момент должен быть прилив. Странное явление, и оно может быть связано с тем, что происходит.
- Вода уходит от берегов? Вы уверены?
- Да, сэр. В некоторых местах уровень воды понизился на несколько футов и продолжает снижаться. Эти факты отмечены как на тихоокеанском, так и на атлантическом побережье.
- Ингрид, вы бывали когда-нибудь в Японии? - спросил вдруг генерал Мицуру.
- Нет, сэр, - ответила Ингрид, несколько сбитая с толку внезапно сменившейся темой разговора, - Но я много знаю о Японии, интересуюсь ее культурой и историей. Многие из моих друзей… - она нахмурилась, - …были японцами.
- Тогда, возможно, вам знакомо слово «цунами»?

***

Темные каменные стены, нетронутые кораллами и водорослями несмотря на многовековое пребывание под водой, вздымались над ними, уходя в вышину и теряясь где-то в туманной дымке. Глядя на это циклопическое сооружение, создатели которого понятия не имели о евклидовой геометрии, трудно было представить, что оно выстроено существами хоть отдаленно схожими с людьми. Стены, покрытые барельефами, причудливо изгибались, образуя то выступы, то впадины, и соединялись между собой под какими угодно, но только не под прямыми углами. То ли неведомые строители не были сведущи в области архитектуры, то ли видели мир иначе, чем его видят люди.
Трое пилотов, волею судьбы лишенные своих ЕВ, стояли перед входом, у самой границы тени, отбрасываемой зданием. Нелегко было решиться даже на один маленький шаг, войти в эту зловещую, кажущуюся осязаемой и липкой наощупь тень, а ведь это было лишь первым и самым простым испытанием, через которое предстояло им пройти.
- Это не наша территория, - прошептал Синдзи, так резко схватив Аску за плечо, что та вздрогнула, - До этого, мы всегда сражались на СВОЕЙ земле, даже когда забирались черт знает в какие пещеры, или тогда, в храме… А этот город другой… Это и не город вовсе. Здесь НИКТО не может жить. Здесь все чужое, незнакомое, нечеловеческое… Я не могу… - тут он сорвался на крик, - Я просто не могу идти туда, Аска!
Рей сделала два быстрых шага к нему, взглянула в испуганные глаза Синдзи и залепила ему пощечину. Он удивленно уставился на нее, поднес руку к лицу и потер щеку.
- Эй! - взъярилась Аска, - Не смей!
Но Рей уже отошла. Не оборачиваясь, не сказав ни слова и ничем не выдавая своего волнения, она направилась к дверям цитадели. Аска сжала кулаки и глубоко вздохнула.
- Ты боишься, - сказала она Синдзи, - И я боюсь. И даже эта чудо-девочка боится, хотя по ее лицу и не скажешь. Это нормально, только дураки ничего не боятся. Но нам надо бояться не того, что ждет нас по ту сторону двери, а того, что скрыто у нас внутри. И если мы справимся со своими страхами - мы сможем победить.
- Мы сдохнем, понимаешь ты это?! - закричал на нее Синдзи, - У нас нет НИ ЕДИНОГО шанса! А я не хочу умирать!
Аска обняла Синдзи, прижавшись к нему всем телом. От прикосновения ее теплого упругого живота и грудей (постоянное отращивание крыльев наносит невосполнимый ущерб гардеробу) Синдзи даже на миг забыл о своих страхах. Ее губы, щекоча, коснулись его уха.
- Я устала, Синдзи. Я так устала, - прошептала Аска, - Постоянно ощущать нависшую угрозу, каждую минуту ждать удара… Кто угодно сломается. Но мы уже у последней черты, на последнем рубеже. Я хочу, чтобы все это, наконец, кончилось, иначе я просто не выдержу… Мне уже все равно, погибнем мы, или нет. Но если мы сдохнем, то сдохнем героями. А останемся снаружи - про нас никто и не вспомнит. Не отступать! Понял, Синдзи? Мы не отступим, что бы ни случилось. Ты успокоился? Или дать тебе еще одну оплеуху?
- Ты здорово умеешь успокаивать, - ответил Синдзи, шмыгая носом, - Но раз ты пойдешь, и я пойду.
- Вот и хорошо, - Аска не спешила выпускать Синдзи из объятий, - А это еще что такое? Здорово твердое…
- Это…пистолет, - ответил Синдзи.
- Хмм… самая бесполезная вещь, какую только можно представить в данной ситуации. Смотри, не отстрели себе что-нибудь.
- Вы идете или нет? - послышался от дверей спокойный голос Рей.

***

Сеть туннелей и пещер, по которым провели Рицуко. поражала воображение своими размерами. Это был целый подземный город, раскинувшийся на многие мили. Хотя, конечно, эти пещеры не могли являться искусственными сооружениями. Глубоководные заняли и использовали древние каверны, усеянные сталагмитами и сталактитами, среди которых никогда не ступала нога человека. А если и ступала, то эти люди никогда не возвращались на поверхность, чтобы рассказать о своем диковинном открытии.
Рицуко даже начала сомневаться, действительно ли они находятся в районе Шварцвальда. Ей трудно было представить, что эти обширные пустоты располагаются под знакомой ей местностью, может даже прямо под городами людей.
По пути им не раз встречались Глубоководные, поодиночке и группами. Все они, не проявляя особого любопытства к Рицуко (любопытство, похоже, вовсе не свойственно их расе) приседали перед ней в каком-то гротескном подобии реверанса, после чего спешили дальше. Рицуко не удостаивала их ответом.
Наконец, ее провели в громадную пещеру, задняя часть которой представляла собой что-то вроде алтаря или святилища. Воздух здесь был настолько насыщен влагой, благодаря нескольким бьющим фонтанам вдоль стен, что жабры Рицуко не пересыхали, и она могла нормально дышать и говорить.
- Вот мы и свиделись, дочка. А ты вся в маму пошла.
Рицуко резко обернулась на звук голоса. Она ожидала всякого, внутренне готовясь к самому худшему, но о возможности подобной встречи не могла даже помыслить.
- Мама? - недоверчиво переспросила Рицуко, уставившись на приближающуюся к ней женщину.
Та была полностью обнажена, но ее нагота не казалась постыдной, скорее напротив, трудно было бы представить ее одетой. Ее тело обладало настолько идеальным сложением, что Рицуко даже ощутила подсознательный укол зависти. Даже насыщенный буро-зеленый оттенок кожи, мелкие серебристые пластинки чешуи на бедрах, плечах и спине, а также перепонки на пальцах рук и ног не могли испортить общее впечатление.
- Да, это я, Рицуко, - ответила Наоко Акаги, - Ты не хочешь подойти и обнять свою маму? Мы ведь так давно не виделись.
- Воздержусь, - холодно ответила Рицуко, слегка отстранившись от раскрытых объятий матери, - Теперь-то я понимаю, почему мне сохранили жизнь.
- О чем ты говоришь? Убить дочь и наследницу верховной жрицы Дагона - да у кого бы из этих, - Наоко взмахнула рукой, указывая на двоих Глубоководных, с копьями в руках застывших у входа, - рука поднялась бы на такое? Они чтят своих жрецов не меньше, чем богов.
- Я думала, ты превратилась в чудовище, - неуверенно произнесла Рицуко, - А теперь, видя тебя, я не могу понять: кто кому лгал и что же произошло на самом деле?
- Разве ты не прошла через те же стадии превращения? Ты страдала, думая, что превращаешься в ужасного монстра, совсем как я в свое время, но еще немного, и наградой за терпение тебе станут новые возможности, здоровье и долголетие, почет и уважение. Даже, можно сказать, красота. Конечно, с поправкой на среду обитания и окружающее общество. Твои критерии быстро изменятся, но даже по человеческим понятиям ты выглядишь потрясающе.
- Да уж, - усмехнулась Рицуко, - «потрясающе» - самое подходящее слово.
- И самое главное, - продолжала Наоко, - Тебе судьбой предначертано занять едва ли не самое высокое положение в обществе нового мира. Как бы долго я не прожила, мне необходима наследница, обладающая теми же качествами, что и я, способная служить Дагону должным образом.
- Постой-ка, - прервала ее Рицуко, - Кажется, я понимаю, к чему ты клонишь. Ты что, всерьез думаешь, что можно вот так запросто похитить меня, притащить в какую-то гребаную пещеру, и заявить: вот, дочка, теперь ты будешь жрицей этого гребаного Дагона? Да ты что о себе возомнила-то? Если ты не в курсе, я полжизни посвятила тому, чтобы помогать другим бороться со всякими тварями, а теперь ты собираешься пристроить меня на службу к одной из таких гребаных тварей?
Наоко Акаги недовольно поморщилась.
- Ой, какой грязный язык. Если ты не будешь выбирать выражения, то станешь первой в истории немой жрицей Дагона, - она сделала характерное движение пальцами, как бы изображая ножницы.
- Да с чего ты взяла, что я соглашусь?! - выкрикнула Рицуко в лицо матери.
Стражи у входа напряглись, но жрица жестом успокоила их.
- Да с чего ты взяла, что у тебя есть выбор? - спокойным тоном спросила она, - И ты еще смеешь обвинять меня в похищении. Да ты посмотри на себя, прислушайся к своим словам. Тебя ВЕРНУЛИ в тот мир, которому ты принадлежишь. Ты бы все равно не смогла жить на суше, и если бы наши солдаты не нашли и не спасли тебя - ты либо закончила бы свои дни в тесном аквариуме, под любопытными взглядами ученых-ихтиологов, либо сдохла бы на операционном столе вивисектора.
Кстати, я слышала, ты убила одного из тех, кто пытался помочь тебе. Нехорошо, очень нехорошо. Впрочем, жрицы стоят над законом, так что можешь не бояться возмездия.
- Да пошла ты! - бросила Рицуко, - Я думаю, бесполезно требовать нашего освобождения, но это не значит, что я соглашусь стать подстилкой у какой-то жабы-переростка.
- Жрицей, - поправила ее Наоко, - Мы, обычно, не занимаемся сексом с богами. Размеры, мягко говоря, не совпадают. Ты права в одном - свободы тебе не видать. Но нужна ли тебе эта свобода? Ты хочешь вернуться в мир, который убьет тебя? Тебе на роду написано повторить мою судьбу, и со временем ты смиришься с этим. Разве ты не понимаешь, что тебе дан шанс, которого не дождется ни один человек на этой планете? Кроме того, ты не дослушала до конца. Тот мир, в котором ты провела всю свою жизнь вплоть до вчерашнего дня - обречен.
- У твоих жаб нет никаких шансов, - ответил Рицуко, - Нападение на базу NERV-Германия удалось только благодаря внезапности. Я уверена, сейчас их уже вышибли оттуда.
Наоко рассмеялась.
- Атаки на военные базы и города людей - лишь отвлекающий маневр. Раса Глубоководных многочисленна, и несколько тысяч погибших не играют особой роли, тем более что они считают, будто отдают свои жизни по воле их богов, и счастливы, веря в это.
- Слушай, ты так говоришь, словно ты вовсе не веришь ни в Дагона, ни в прочих так называемых богов. Ты что, водишь этих жаб за нос?
- Конечно, нет. Но верить в Отца-Дагона или в Мать-Гидру просто глупо. Это все равно, что верить в океан. Они просто есть, во плоти, такие же реальные, как ты и я. И именно они нанесут удар, стирающий человечество с лица Земли, пока их слуги отвлекают и заманивают силы противника в прибрежные области.
- И что же они могут противопоставить армии и флоту ООН? - спросила Рицуко самым недоверчивым тоном, на какой была способна.
- Силу, с которой не может сравниться никакое оружие, созданное людьми. Мощь стихии, карающее возмездие океана.
- Не поняла, - пробормотала Рицуко.
- Волны, подобные тем, что обрушились на сушу после Второго Удара, сотрут с нее эту жалкую в своем поклонении науке и технике человеческую расу, готовя мир к приходу Великого Ктулху. И Ктулху приспеет, чтобы править нами, в мир, свободный от людей. И затем наша раса выйдет из глубин моря и заселит сушу. Пусть мы не можем долго находиться не воды, но наши потомки изменятся и унаследуют землю.
- Да ты точно чокнулась, после того как уплыла в море! - ситуация стала забавлять Рицуко, после того, как она поняла, что в данный момент ей ничего не угрожает, - Дети раздавят этого Ктулху, а потом доберутся и до твоих богов, и до тебя самой…
- Дети мертвы, - сказала Наоко, - А кроме них, некому противостоять Великому Ктулху. Скоро, очень скоро, он пробудится, и даже здесь все мы ощутим его силу и мощь.
- Ты лжешь! - крикнула Рицуко, чтобы не дать страху овладеть ее сердцем, - Они живы и они справятся!
- Ты еще более упрямая, чем я думала, - заметила Наоко и подозвала одного из Глубоководных, к которому обратилась на их гортанном наречии, после чего пояснила для Рицуко, - Тебя отведут в помещение, более подходящее для твоего нового положения, но ты будешь постоянно находиться под охраной. Не пытайся бежать, это бессмысленно. У тебя будет время подумать.
- А…как же Майя? - вспомнила Рицуко.
- Кто? А, девушка, которую захватили вместе с тобой? Ты что, неравнодушна к ней?
Рицуко молчала.
- Как только Ктулху пробудится, она будет принесена в жертву, как наш первый дар Повелителю. Ей тут не место, и она должна умереть.
Рицуко не отвечала, лишь взгляд расширившихся глаз выдавал охватившее ее смятение. Наоко отвернулась и сделала знак охране.
- Впрочем, если ты решишь пересмотреть свою точку зрения, - добавила мать Рицуко, - возможно, я тоже изменю свое решение.

***

- Контакт! Вижу тебя, Scheissekopf! - заорала Аска и с ходу метнула огненный шар. Сгусток огня, похожий на маленькое солнце в ее руках, долетев до середины зала, потускнел и уменьшился в размерах, и, наконец, распался на отдельные мигом потухнувшие язычки пламени, так и не достигнув цели.
- Что за черт?! - удивилась Аска и изготовилась ко второму броску.
- Не надо, - попросил ее Синдзи, - Побереги силы. Лучше посвети нам.
Все вокруг, кроме исполинской статуи в дальнем конце зала, чьи неясные очертания спровоцировали Аску на преждевременную атаку, тонуло в непроглядной тьме. Во время пролета огненного шара Синдзи успел мельком разглядеть барельефы на стенах и хотя он не горел желанием снова увидеть эти отвратительные фигуры и сцены, идти вперед в темноте было еще хуже.
Аска смущенно шмыгнула носом и запалила пару язычков пламени на ладонях, кое-как освещающих окружающую их обстановку. Рей шла первой, выпрямившись и ступая, как на параде. Казалось, она уверена, что пока им не грозит никакая опасность. Аска и Синдзи вместе следовали за ней, разглядывая в неясном мерцающем свете барельефы и гадая, какое извращенное воображение могло породить такие картины. Или они были сделаны с натуры? Скорее всего. Аска вдруг с удивлением обнаружила, что некоторые сцены и фигуры, запечатленные в камне, знакомы ей по снам и видениям.
Они вышли на середину зала. Обычный человек испытал бы сильнейший шок при первом же взгляде на огромное каменное изваяние, но Дети, которым приходилось сталкиваться с не менее ужасными тварями, почувствовали лишь отвращение и неприязнь. Вне всяких сомнений, это было изображение самого Ктулху; кого еще вы ожидали увидеть внутри главной цитадели посреди мифического города, поднявшегося со дна моря? Но это был всего лишь камень, а где же тот, кто послужил источником вдохновения для скульптора? Зал был огромен, но практически пуст, если не считать самого изваяния и десятка огромных колонн, расположенных кругом и поддерживающих невидимый в темноте каменный свод.
Стремясь развеять свои опасения, Аска выпустила огненный шар вверх, в сгустившуюся над ними темноту, но тусклый оранжевый сгусток рассеялся в воздухе, едва покинув ее ладони.
- Что за черт?! - повторила Аска, начиная злиться.
Она снова запалила импровизированные факелы, но с растущим раздражением и страхом поняла, что при всем желании не может сделать пламя таким ярким и сильным, как ей хотелось. Огоньки в ее руках все слабели и тускнели по мере приближения к статуе Ктулху.
- Это место обладает собственным полем, подавляющим наши возможности, - объяснила Рей.
- Этого-то я и боялась, - ответила Аска, - И чем же нам сражаться? Голыми руками?
Рей пожала плечами.
- Почему нет?
- Scheisse!
- Пока я не вижу никого, с кем нам сражаться, - заметил Синдзи, - Может, этот Ктулху от старости распался в прах?
- …или окаменел, - настороженно произнесла Аска.
Все трое посмотрели на статую. Около 50-ти футов в высоту, из цельного, без швов и стыков монолита, она представляла собой примитивное, но в то же время весьма реалистичное изображение человекообразной, но значительно более уродливой твари, застывшей сидя на корточках. Сходство с человеческим существом ограничивалось наличием двух верхних и двух нижних конечностей, и общей формой тела. У чудовища, также, наличествовала голова, и в ней, казалось, нашел отражение каждый кошмар, рожденный в мыслях, снах и бреду человечества. Ктулху называли «осьминогоголовый бог», но сказать, что его голова напоминала осьминога - все равно, что заметить, мол, Р,Лайх не лучшее место для проведения летнего отпуска. Множество щупалец, выглядевших подвижными и гибкими не смотря на то, что они были выполнены из камня, свисали с головы почти до пола, а над их основаниями располагался ряд глаз, пустых и в то же время всевидящих. Выглядело все это на редкость омерзительно.
- Что ты хочешь этим сказать? - робко нарушил тишину Синдзи, - Что, это и есть Ктулху? Выглядит довольно… хмм… мертвым. Может, он сдох сам собой, от времени?
- Я бы на это не рассчитывала, - ответила Аска, - Ну что, вдарим по нему разом, пока он не очухался?! Давайте…
- Нет, - оборвала ее Рей, - Пока Ктулху не пробудился ото сна, мы не можем причинить ему ущерб.
- Слушай, ты! - вспылила Аска, - Ты, я вижу, строишь тут из себя самую умную! Такое впечатление, что ты знаешь об этом Ктулху всю подноготную.
- Что? - переспросила Рей.
Аска отмахнулась, хотя знала, что в разговоре с Рей лучше избегать идиом и прочих выражений, которые та могла понять буквально. Синдзи пояснил:
- Откуда ты все это знаешь?
- Я дочь АДАМА, - спокойно ответила Рей, - Такая же, как мои сестры, павшие от моей руки. Я ближе к Ангелам, чем к людям, так мне ли не знать об их природе? Можно сказать, что мы связаны кровью.
Аска и Синдзи потрясенно молчали. Никогда раньше они не задумывались, насколько много в Рей от пришельцев со звезд, и вообще - можно ли отнести ее к представителям человечества? Они растерянно переводили взгляды с чудовищного изваяния на стройную хрупкую девушку, словно пытаясь отыскать какие-то общие черты.
- Пробуждение Ктулху близится, - продолжала Рей, - Он неуязвим, пока спит, потому что находится вне нашего мира, и мы не справимся с ним, когда он полностью оживет и обретет плоть. Момент пробуждения, во время которого он будет на пути из одной реальности в другую - вот наш шанс. Только тогда он уязвим. Не раньше и не позже.
- Когда же он собирается проснуться? - спросил Синдзи, - Если нам придется ждать…
- Нам необязательно ждать. Мы можем ускорить процесс. Нужны лишь правильные слова, известные нам, и… кровавая жертва.
Глаза Аски мгновенно расширились, мысль разрядом ударила ее изнутри.
- Что?! Ах ты… Тебе мало того, что ты сделала со мной, так ты заманила нас сюда, чтобы принести в жертву?!
- Аска, уймись! - вмешался Синдзи, Рей не имела в виду ничего такого. Ведь правда, Рей?
- Она же одна из них! Она такая же тварь, только в человеческом обличье! Мы не можем доверять ей! НИ В ЧЕМ!
Рей пожала плечами и приблизилась к статуе Ктулху. Тихо, но затем все больше повышая голос, она стала произносить нараспев слова на языке Акло:
- Ph'nglui mglw'nafh Cthulhu R'lyeh wgah'nagl fhtagn! - Рей полоснула ногтями правой руки по запястью левой и, даже не дрогнув от боли, ждала, когда кровь скопится в подставленной ладони.
Аска схватила Синдзи за руку и ткнула пальцем в сторону Рей.
- Смотри! Ты не веришь мне, так поверь своим глазам! Говорю тебе - она одна из них! В ее жилах течет кровь Ангелов, а кровь всегда найдет способ проявить себя! - Аска тяжело дышала, ее глаза метали молнии, кулаки непроизвольно сжались, с такой силой, что между пальцев проскользнули крошечные язычки пламени, - Синдзи, мы должны остановить ее!
- Аска, я не думаю…
- Думать за тебя буду я! Смотри, dummkopf! Ты что, не видишь? Она ВЫЗЫВАЕТ его!
Рей, тем временем, набрав в ладонь немного крови, взмахнула рукой. Темные капли упали на камень, и там, где они касались его, монолит прорезали глубокие трещины. Послышался низкий рокот, похожий на раскат грома, пол под ногами дрогнул.
- Скорее, Синдзи! - Аска устремилась к Рей, - Либо ты со мной, либо - против!
- Аска, стой! - закричал Синдзи, но она уже ничего не слышала.
Аска на бегу пригнулась и плечом врезалась в спину Рей, отбросив ее на гигантскую каменную лапу, об которую Рей разбила себе нос и губы. Не поворачиваясь к разъяренной Аске, Рей поднялась на ноги, и, вытерев кровь с лица, стряхнула ее на камень. Рокот нарастал, здание подрагивало, как при землетрясении, тусклый свет, источником которого, казалось, был сам воздух, залил все вокруг. От изваяния начали отламываться и падать на пол куски камня, но на их месте клубилась, сгущаясь в некое подобие плоти, серо-зеленая эктоплазма.
- Он идет! - восторженно завопила Рей, демонстрируя нехарактерное для нее бурное проявление эмоций, - Великий Ктулху снова среди нас! Cthulhu fhtagn! Приди и повелевай нами, твоими преданными слугами!
Аска дернула ее за плечо, разворачивая лицом к себе и занося руку для сокрушительного удара. Ей сейчас управляла лишь слепая ненависть, обильно сдобренная страхом. Рей, ухмыльнувшись, выбросила руку вперед и остановила раскрытой ладонью кулак Аски. Другой рукой она наотмашь хлестнула Аску по лицу, отбросив назад. Вскрикнув, Аска упала на спину и ударилась головой о каменный пол.

***

Под жарким и слепящим солнцем чужого мира, которому суждено было вскоре пасть и присоединиться к бесконечному ряду покоренных и поглощенных их расой, на земле, еще не успевшей впитать пролитую кровь их врагов, они предстали перед судом Великого Князя. Одна - верная последовательница, слепо исполняющая волю Повелителя, готовая не задумываясь отдать жизнь за того, кому служит. И вторая - восставшая и бросившая вызов Великому, осмелившаяся выступить против Него, усомнившаяся в Его силе.
Первая - с гордым спокойствием и предвкушением грядущего возмездия расправляла свои крылья; вторая - излучающая гнев и страх, еще не сломленная, еще готовая продолжать бессмысленную борьбу, но обреченная, стояла, сложив руки на груди. Она знала, что обречена, ибо не в силах жалкого раба одолеть того, кому он обязан этой силой. Того, под поступью которого содрогаются континенты; того, кто равнодушным взглядом провожает пролетающие века, рождающиеся и угасающие цивилизации и гибнущие миры, а сам пребывает вовеки.
И голос, неслышимый ухом, но наполняющий голову, заставил одну содрогнуться от восторга, а другую - замереть в ужасе.
Им предстояло выслушать и ответить на три вопроса Повелителя, и принять решение их судьбы. И тогда свершится Его правосудие, карая виновную и вознаграждая верную. И не было перед лицом Повелителя места ни лжи, ни притворству.
- ЯСНЫ ЛИ МЫСЛИ ТВОИ?
- Мои мысли ясны, - отвечала Рей, - ибо я познала истину и верую в сущего бога. И неведомы мне сомнения, и не знаю я другого пути, кроме служения Тебе.
- Нет ясности в моих мыслях, - услышала Аска свой голос, словно со стороны, - ибо истина скрыта от меня. Но одно я знаю точно: путь служения тебе - не мой путь.
- КАКОВЫ НАМЕРЕНИЯ ТВОИ?
- Нет в моей жизни другой цели, кроме как служить моему Повелителю и защищать его, - ответила Рей.
- Если бы я могла восстать семь раз подряд, терпя поражение, умирая мучительной смертью и вновь возрождаясь в облике раба, - произнесла Аска, - я восстала бы в восьмой раз, надеясь рано или поздно добиться победы.
- ЧИСТА ЛИ КРОВЬ ТВОЯ?
- Моя кровь чиста, ибо верой и правдой служу я Тебе, - расцарапав ногтями правой руки запястье левой, Рей подняла руку, позволяя черным как смоль каплям свободно падать на землю у ее ног. И земля горела бесцветным пламенем, там, где касались ее эти капли, - На крови присягаю тебе в верности, Повелитель.
Аска задрожала, охватив себя руками.
- Моя кровь чиста! - выкрикнула она дерзко, - ибо мне противна сама мысль о служении Тебе! Будь ты проклят, ублюдок!
На миг наступила тишина, а затем раздался приговор:
- ТОТ, КТО БЫЛ МНЕ ВЕРЕН, ПОЛУЧИТ ПО ЗАСЛУГАМ, ТАК ЖЕ, КАК И ВИНОВНЫЙ В ИЗМЕНЕ. В МОЕЙ ВЛАСТИ КАРАТЬ И МИЛОВАТЬ, НО МОЕ ВРЕМЯ В ТОМ МИРЕ ЕЩЕ НЕ ПРИШЛО. ЛИШЬ ОБРЕТЯ ПЛОТЬ ПОСЛЕ ТЫСЯЧЕЛЕТНЕГО ЗАТОЧЕНИЯ, Я ПОЛУЧУ ВЛАСТЬ И СИЛУ В ТОМ МИРЕ. И ТЫ, - ореол сияющего света окружил Рей, - ПРИЗВАНА БУДЬ СЛУЖИТЬ МНЕ И ЗАЩИЩАТЬ МЕНЯ. БУДЬ МОЕЙ КАРАЮЩЕЙ РУКОЙ, ПРИСЯГНУВШАЯ МНЕ НА КРОВИ, ПОКА ТОТ МИР НЕ ПРИМЕТ МЕНЯ.
- Повелитель, прошу, дай мне силу свершить возмездие от твоего имени и по твоей воле, - взмолилась Рей, - Дай мне возможность доказать свою верность, сурово покарав ту, что осмелилась бросить Тебе вызов. Я слаба, но с силой Твоей я вселю ужас в ее сердце и сокрушу ее во славу Твою, так же, как и любого, кто встанет на Твоем пути. Прошу, Повелитель, об этой милости, ибо нет для меня более высокой награды, чем исполнять волю Твою.
- ПОЛУЧИШЬ ПРОСИМОЕ СПОЛНА. НО ПОМНИ - ТВОЯ РУКА ЛИШЬ НЕСЕТ МОЮ СИЛУ, НО НЕ ВЛАДЕЕТ ЕЙ. НЕ ТЫ КАРАЕШЬ ОТСТУПНИЦУ, А Я ТВОЕЙ РУКОЙ. ПУСТЬ ЖЕ СИЛА МОЯ ТЕЧЕТ ЧЕРЕЗ ТЕБЯ, ПОКА НЕ ПРИДУ Я В ТОТ МИР ВО ПЛОТИ. НО РАСПОРЯЖАЙСЯ ЕЙ ОСМОТРИТЕЛЬНО, ИБО УЯЗВИМ Я ЧЕРЕЗ ТЕБЯ.
- Я не подведу Тебя! - выкрикнула Рей.
И поток невидимой, но явственно ощущаемой энергии хлынул в тело Рей, наполняя ее силой большей, чем обладал любой из побежденных ей Ангелов. Рей выгнула спину дугой, застонав в порочном экстазе.
Аска, в безнадежной попытке спастись, взмыла в воздух на огненных крыльях, но Рей догнала ее, схватила и сбросила на землю. Подойдя к раненой и стонущей от боли сопернице, Рей сомкнула свои руки на ее шее, раздавливая и разрывая ее теплую плоть, наслаждаясь жутким предсмертным хрипением, чувствуя, как красная нечистая кровь, оскверненная примесью чего-то, называемого «вера», «доброта», «сочувствие», «ласка», «любовь», брызгает на ее лицо. Откинув в сторону намокшие от крови рыжие волосы, Рей погрузила клыки в нежное горло, в то место, которое она так любила щекотать языком и губами раньше.

***

Аска с криком пришла в себя, осознавая, что забытье продолжалось едва ли больше нескольких секунд. Рей все так же стояла у изваяния… впрочем, теперь это уже нельзя было назвать безжизненной каменной статуей. Скорее каменной оболочкой, потрескавшейся и быстро отваливающейся от обличья Ктулху, которое он принял в этом мире.
Синдзи, как громом пораженный, застыл поодаль, не отрывая взгляда от пробуждающегося чудовища и не в силах сдвинуться с места.
Рей шагнула вперед и улыбнулась.
- Вставай, - сказала она Аске, - и прими кару, которую заслужила.
Воздух вокруг нее слабо мерцал, и Аска могла бы поклясться, что чувствует незримые потоки энергии, перетекающие от Ктулху к Рей. Он словно кукловод держал ее на нитях из чистой первородной силы, которой пока не мог воспользоваться сам, но которую мог передать ей.
- За сколько сребников продала человечество, сука? - прошипела Аска, поднимаясь на ноги.
- Как можно предать тех, кто никогда не был моим народом? Я хранила верность своей расе и истинному Повелителю с самого рождения. И вот - я получила шанс доказать, что заслуживаю доверия.
Аска встала в боевую стойку, смутно понимая, как глупо это выглядит. Рей сейчас могла бы уничтожить ее, лишь щелкнув пальцами, настолько она была насыщена энергией.

***

Синдзи, в шоке застыв на месте, смотрел, как сходятся в яростной схватке Рей и Аска. Он все еще не мог заставить себя поверить, что Рей предала их. Сама мысль об этом казалась ему абсурдной. Разве не Рей была первым пилотом, призванным на защиту Земли еще тогда, когда Синдзи понятия не имел о нависшей над миром угрозе? Разве не она сыграла наиболее значительную роль в почти всех сражениях с Ангелами? Именно она прикончила Нарушителя голыми руками, и хотя это привело к цепи страшных и трагических событий, она все еще оставалась одной из них, их товарищем, пилотом NERV.
Но вместе с тем, Аска являлась той, кого он любил, о ком поклялся заботиться и защищать. А сейчас Рей собиралась причинить ей вред.
Та самая Рей, что смущенно улыбалась, не понимая смысла их шуток; та Рей, что, стоя на коленях, вымаливала прощение у Аски, сверяясь с томиком манги, и терпеливо сносила ее побои; та Рей, с которой они прошли через вереницу тяжких испытаний, и часто они с Аской были обязаны ей жизнью… Та Рей, что изнасиловала Аску… нет, не думать об этом… та Рей, что, не задумываясь, убивала всех, кто вставал у нее на пути, не проявляя при этом ни сожаления, ни раскаяния…нет, этого не может быть! Ни один человек в этом мире не мог бы с уверенностью сказать, что скрывается за взглядом этих кажущихся равнодушными красных глаз. Кто знает, что она думала, о чем мечтала, чего боялась?
Синдзи медленно опустил руку на рукоятку пистолета, обхватил ее и потянул оружие из-за пояса. Его тяжесть придала ему уверенности.

***

Рей позволила Аске ударить ее лишь один раз. Аскин кулак врезался ей в челюсть, голова Рей мотнулась в сторону, но она устояла на ногах и усмехнулась, словно поняв, что противник слаб и не представляет угрозы.
Все последующие атаки Аски натыкались на невидимую ледяную стену, а затем, Рей нанесла ответный удар. Аску отбросило на десяток шагов назад, она упала на спину, но сумела перекувырнуться через голову и снова вскочила. Она тут же попыталась выставить перед собой стену огня, но не смогла создать ничего, кроме призрачной, почти прозрачной пленки, через которую Рей прошла, не задержавшись ни секунды.
Рей нанесла удар ногой по сомкнутым в блоке рукам Аски, подбросив ее вверх. Упав, Аска застонала от боли и отчаяния. На ее глаза навернулись слезы. Ей была невыносима сама мысль о том, что Рей сейчас не просто расправится с ней, но сделает это ЛЕГКО, глумясь и издеваясь над ней. И одному богу известно, что придет в голову Рей после того, как она одержит победу.
Нагнувшись, Рей схватила Аску за волосы и рывком поставила на ноги. Руки Аски безвольно болтались, глаза были закрыты, она даже не пыталась защищаться. На мгновение, когда их лица почти соприкоснулись, Аска услышала тихий шепот Рей:
- Не сдавайся… - и тут же удар в живот заставил Аску со стоном сложиться пополам.
Она едва не задохнулась от боли, а Рей уже заносила согнутую в локте руку над незащищенной шеей Аски.
- Нет, Рей! - раздался окрик Синдзи.
Рей обернулась и увидела направленный ей в лицо пистолет. Она молча покачала головой, одной рукой продолжая придерживать Аску за плечо, не позволяя ей свалиться на пол. Синдзи колебался, его палец на спусковом крючке побелел от напряжения. Он встретил взгляд красных глаз Рей, и не знал, чему теперь верить. То ли тому, что видел, то ли тому, что чувствовал.
А чувствовал он едва заметную нереальность происходящего. Вся эта схватка Рей с Аской, несмотря на внешнее правдоподобие, походила на инсценировку, что-то вроде показательного выступления рестлеров. Конечно, кровь на лице Аски, текущая из разбитого носа, не являлась в действительности просто красной краской, но вместе с тем… Если бы Рей собиралась прикончить Аску, она бы сделала это сразу же, первым ударом, и ее не остановили бы ни слабые попытки сопротивления со стороны Аски, ни пули из пистолета Синдзи. Рей, независимо от того, кому она служила и чью волю исполняла, не стала бы играть со своей жертвой, как кошка с мышкой. Она просто не понимала, зачем это нужно. Она умела убивать только быстро и эффективно.
И все-таки, она не нападала в полную силу, давала Аске возможность придти в себя после ударов, затягивала схватку, как только могла. Значит, Рей преследовала какую-то свою цель, она никогда ничего не делала «просто так».
Все это пронеслось в голове Синдзи за доли секунды, но далеко не собственные умозаключения убедили его принять решение. Глядя в ее красные глаза, он видел в них не холодную ярость убийцы, не циничное равнодушие пришельца со звезд, которому чуждо все человеческое. Он видел в них сострадание и надежду, и печаль человека, изведавшего свою судьбу. Синдзи, до крови прикусив губу, отвел ствол пистолета.
Рей едва заметно кивнула и улыбнулась ему, но тут Аска, распрямившись, как пружина, саданула ее головой в подбородок, добавила кулаком под дых, повалила на пол, и, оседлав сверху, вцепилась Рей в горло. Аска испытала невероятно мощный прилив сил, но ей даже в голову не могло придти докапываться сейчас до его источника. Она не задумывалась, почему всего несколько секунд назад она не могла зажечь даже слабенький огонек, а сейчас ощущает в себе силу лесного пожара.
Все, что было важно для нее сейчас - боль утихла, огонь внутри стремительно разгорается, угрожая вырваться наружу, а горло Рей зажато в ее руках. Испустив яростный вопль, Аска заставило пламя сконцентрироваться на своих ладонях, там, где они касались кожи Рей. Та блокировала жар огня холодом, одновременно пытаясь разжать захват Аски. Лед и пламя сошлись в смертельной схватке.
Синдзи, заворожено следивший за ними, вдруг услышал глухой шорох позади, и, обернувшись, вытаращил от ужаса глаза. Ктулху медленно двигался к ним, сбрасывая со своего тела последние куски каменной оболочки. Его кожа тут же начала сочиться слизью, отвратительные щупальца, окружающие голову, беспокойно шевелились, глаза горели желтым огнем. Не задумываясь, Синдзи вскинул пистолет и нажал на курок.
Первый выстрел пропал даром, пулю остановила радужная оболочка АТ-поля, вспыхнувшая вокруг тела Ктулху. Но второй и третий выстрелы, к удивлению Синдзи, прошли через защиту, и пули с чмоканьем впились в податливую плоть. Синдзи прицелился в глаз Ктулху, один из обращенных к нему, и снова спустил курок. Из ствола пистолета (на самом деле из его руки, обхватившей рукоятку, но Синдзи не заметил этого) вырвался ослепительный белый луч, пронзивший АТ-поле Ктулху и оставивший на месте его глаза кровоточащую дыру. Рев Ктулху пронесся по залу, он отступил назад, недоверчиво ощупывая отростками рану. Синдзи со смесью опасения и восхищения перевел взгляд на пистолет Мисато.
Тем временем, схватка Аски и Рей достигла своего апогея. Рей медленно, но верно, проигрывала бой, и если бы сгустки крови не забили Аске ноздри, она уже почувствовала бы запах горелого мяса. Аска побеждала, не думая о том, кому она обязана этой победой, о том, откуда в ней берутся все новые и новые силы.
Но тут в голове у нее взорвался безумный ментальный вой Ктулху, обращенный к Рей, но через энергетическую магистраль, протянутую ей, дошедший до Аски, Синдзи и даже, в виде смутных отголосков, до Тодзи и Хикари, оставшихся снаружи.
- БЕЗМОЗГЛАЯ ТВАРЬ, ЧТО ТЫ ТВОРИШЬ?! КАК ТЫ СМЕЕШЬ ДЕЛИТЬСЯ МОЕЙ СИЛОЙ С НАШИМИ ВРАГАМИ?!
- Я делаю то, что должна, - отвечала Рей, не словами, голосом разума, - Ты мой враг… Ты наш враг… И теперь ты умрешь!
- РАЗВЕ ТЫ НЕ ПРИСЯГНУЛА МНЕ В ВЕРНОСТИ НА КРОВИ?! - взревел Ктулху, пытаясь оборвать связь, но Рей крепко держала его, словно рыбу на крючке. Невидимая, но ощущаемая магистраль пульсировала, с каждым ударом сердца Рей выкачивая энергию из Ктулху и передавая ее другим Детям.
- Я тебя обманула, - спокойно ответила она.
Аска, начиная осознавать, что происходит, разжала пальцы, с ужасом глядя на оставленные ими на горле Рей ожоги. Неужели она опять сделала ошибку, едва не убив Рей? Но она же предала их, она напала первой, разве не так? Аска поднялась на ноги, оставив Рей лежать на полу, потрясла головой, стараясь рассеять сумятицу в мыслях. Она уже не могла разобраться, кому можно верить и что ей делать.
- ГЛУПЦЫ! - ударила по мозгам мысль-крик Ктулху, - НЕУЖЕЛИ ВЫ ДУМАЛИ, ЧТО ЭТИ ЖАЛКИЕ УЛОВКИ ПОМОГУТ ВАМ ОДЕРЖАТЬ ВЕРХ?!
И в ту же секунду, он, используя связывающую его с Рей энергетическую магистраль, направил по ней сильнейший импульс, едва не выжегший разум Рей изнутри. Та едва успела оборвать связь с Аской и Синдзи, так что они не испытали на себе этот удар энергетической волны, но, вместе с тем, ощутили, как вмиг иссяк поток, наполняющий их силой. Ктулху снова и снова хлестал Рей импульсами энергии, не позволяя ей ни использовать ее, ни передать другим Детям. Одновременно с этим, он снова шагнул вперед и склонился над лежащей Рей.
Синдзи дважды выстрелил, но хотя пули попадали в цель, это были всего лишь крошечные кусочки металла, а не чудесный поражающий луч. Более того, Синдзи увидел, как рана, нанесенная им Ктулху ранее, затягивается прямо на глазах.
Аска, отступив к стене, собиралась с силами перед решительной атакой, хотя и осознавала, что толку от этого будет немного. «Неужели, все оказалось напрасным? - подумала она, - Неужели Рей пожертвовала собой зря? Неужели мы проиграем, когда победа так близка?» У нее не было ответов. Но все решится здесь и сейчас.
Ктулху помедлил секунду, затем занес огромную когтистую лапу, собираясь раздавить неподвижно лежащую под ним Рей. И тогда, Рей, истерзанная и обожженная вспышками энергии, причиняющими ей невыносимую боль, сделала то, что ей оставалось. Выложила свой последний козырь.

***

- Макото совсем плох, - встревожено произнесла Хикари, - Я боюсь, что он…
Мисато открыла глаза, с трудом сфокусировала на ней взгляд, затем посмотрела на Макото. Тот по-прежнему лежал без сознания, бледный, как смерть. Дыхание стало таким слабым, что едва угадывалось.
- Дерьмо, - проворчал Тодзи, - Ему нужен врач, а мы, как назло, застряли тут. И, видимо, надолго.
Мисато задумалась, подперев щеку ладонью и переводя взгляд с Хикари и Тодзи на Макото, а затем обратно. Наконец, она решила озвучить свои мысли:
- А почему бы вам не попробовать… полечить его?
Тодзи и Хикари удивленно уставились на нее.
- Я что, похож на врача? - спросил Тодзи.
- Вряд ли мы можем чем-то помочь, - добавила Хикари, - Нам остается только надеяться и ждать.
- Ну да, - разочарованно вздохнула Мисато, - Вы можете проделывать вещи, которые я видела до этого лишь в аниме. Вы отращиваете эти гребаные крылья и летаете, словно законы физики придуманы не для вас. Вы можете останавливать пули, и вы смогли сдержать тот взрыв на мостике, но какой от этого прок, если он, - она ткнула пальцем в сторону Макото, - все равно умрет? Неужели вы ничего не можете сделать?
Хикари опустила глаза.
- Помните, что случилось, когда я попытался помочь Акаги-сан? - спросил Тодзи.
Мисато кивнула.
- Когда я видела ее в последний раз, она выглядела не лучшим образом. Но она, по-крайней мере, жива.
- Ну, она даже почувствовала себя лучше, хотя и здорово изменилась, - согласился Тодзи, - Но дело в том, что результат того эксперимента был непредсказуем. Она могла умереть или превратиться в чудовище, как некоторые из тех пострадавших в Германии, кому переливали кровь ЕВ.
- Кроме того, - вставила Хикари, - когда Рицуко переливали кровь Тодзи, сам он понятия не имел, что и как нужно делать. И даже если бы мы решились на риск, у нас тут нет никаких медицинских инструментов.
- Ладно, - Мисато отмахнулась и решила сменить тему, - Интересно, как там наши ребята? Прошло уже почти полчаса.
- Может, я слетаю быстренько на разведку? - тут же предложил Тодзи, поднимаясь на ноги, - Тут вам все равно ничего не угрожает, и я не вижу смысла…
- А я вижу, - оборвала его Мисато, - Никто никуда не полетит, пока я не разрешу. Что бы там ни происходило, - она указала на возвышающуюся вдали темную громаду цитадели, - с этим должны справиться те, кто шел по этому пути с самого начала. Это их долг… и их право.
- Сказали бы уж прямо, что это дело не для таких второсортных слабаков, как мы с Хикари, - обиженно заявил Тодзи и снова уселся на парапет, - Не наша вина, что нас призвали позже остальных.
Хикари с укором взглянула на него.
- Ты не прав, - сказала Мисато, - Просто я чувствую - они должны быть втроем. Три - магическое число, но не это имеет значение. Втроем они справятся. А ваше вмешательство может все испортить.
- А может, они сейчас нуждаются в нашей помощи, - возразила Хикари, но Мисато не слышала ее. С растерянным выражением на лице, она склонилась над Макото.
- Он… он уходит… - произнесла она, - Кажется, он не дышит. Пожалуйста, сделайте же что-нибудь!
- О, черт! - воскликнул Тодзи, - Я готов сделать что угодно, чтобы помочь ему, но ЧТО?!
Мисато в панике принялась хлопать Макото по щекам, словно надеясь таким образом привести его в чувство.
- Не, ты мне тут не помрешь, - с неожиданной злобой пробормотала она, - Ну же, очнись, черт бы тебя взял!
Сообразив, что Макото ее не слышит, а если бы и слышал, то от этого ничего бы не изменилось, Мисато наклонилась и начала делать ему искусственное дыхание.
Тодзи и Хикари стояли рядом, испуганные и сбитые с толку. Они были свидетелями гибели множества людей, начиная с катастрофы в Перу. Хикари потеряла своих родителей, и они с Тодзи - многих друзей и одноклассников. Но никогда им еще не приходилось наблюдать так близко, как жизнь уходит из человека прямо у них на глазах. Просто стоять, сложа руки, было невыносимо. Хикари осторожно коснулась плеча Мисато.
- Мы… мы могли бы попробовать…
Мисато, не отвечая, стряхнула ее руку и снова наклонилась над телом Макото. Вдох-выдох, вдох-выдох…проверить пульс…слабо, очень слабо бьется сердце, каждый удар может стать последним… Вдох-выдох, вдох-выдох… Дыши же! Нет, все напрасно… Снова вдохнуть, выдохнуть в холодные сухие губы…проверить пульс…секунда…две… Сердце не бьется! Нет, только не это!
Мисато взвыла в отчаянии. И в этот момент, словно невидимая рука протянулась от цитадели и коснулась сознания Тодзи и Хикари. Между ними и их друзьями, оставшимися внутри каменного склепа Ктулху, установилась непостижимая односторонняя связь. Хикари ощутила, словно внутри у нее разгорается огонь, не обжигающий, но согревающий. Она вдруг почувствовала исключительную ясность в мыслях, уверенность в своих силах, и четко поняла - что должна сделать.
- Мы попробуем, - повторила она для Мисато, затем обратилась к Тодзи, - Подойди ближе, будешь мне помогать.
- Что ты собираешься делать? - с плохо скрываемым волнением в голосе спросил Тодзи, следя, как Хикари опускается рядом с телом Макото на колени и прикладывает ладонь к его лбу.
- Играть в бога, - ответила Хикари.

***

Волны энергии, вырвавшиеся на свободу, расходились вокруг Рей. Воздух стал густым, как кисель, очертания предметов перекашивались и искажались. Призрачные молнии неистово хлестали по стенам зала, оставляя на них оплавленные следы. Одна из колонн с треском отошла от потолка и слегка склонилась к центру зала. По ее основанию расползалась сеть трещин. Растерянный взгляд Аски на миг остановился на ней, метнулся к фигуре Ктулху и снова к колонне. Ей потребовалось всего секунда, чтобы увидеть свой единственный и, возможно, последний шанс. Подбежав к колонне, она врезалась в нее всем телом, вскрикнув от боли. Камень едва заметно дрогнул, и трещины побежали по его поверхности чуть быстрее. Снова и снова Аска бросалась на гладкую черную поверхность циклопического каменного монолита, вкладывая в удары всю оставшуюся у нее силу, потом, в отчаянии, принялась бить ее, в кровь разбивая костяшки пальцев.
«Господи, помоги мне!» - взмолилась Аска. Не потому, что всерьез рассчитывала на помощь, лишь потому, что верила - не все еще потеряно.
Медленно, очень медленно, верхушка колонны начала склоняться над вздымающейся фигурой Ктулху. Еще несколько секунд, и он заметит опасность и уйдет в сторону. И тогда… наступит конец. Но вот, центр тяжести сместился, многотонный монолит неотвратимо, как дамоклов меч, обрушился вниз. Аска издала полный ярости торжествующий крик. С громким влажно-слизистым шлепком, тут же заглушенным грохотом разбившейся об пол верхушки, колонна ударила Ктулху прямо поперек спины, раздавив его огромное, уродливое, но, тем не менее, уязвимое тело.
Раздался отчаянный оглушительный визг, в котором слились никогда ранее не испытываемые чудовищем чувства - боль и страх. Его тело, придавленное к полу, билось в конвульсиях, извергая потоки черной маслянистой жидкости, щупальца извивались и молотили по плитам пола, разламывая их на куски. Аска и Синдзи заворожено наблюдали за агонией.
Постепенно Ктулху затих, лишь слабо подергивались бессильно вытянутые щупальца, да толчками била из ран черная кровь, растекаясь вокруг.
- Неужели все кончено? - произнес, с трудом переводя дух, Синдзи.
- Ничего еще не кончено! - ответила Аска, - Ничего не кончено, пока рыжая не споет.
Синдзи догадывался, что она имеет в виду. Ему уже стал привычен финал и кульминация любого боя, когда сила поверженного врага перетекала в их ЕВЫ и в них самих. Сейчас ничего подобного не происходило. Его догадка подтвердилась, когда он увидел, как Аска, подобрав с пола крупный, с острыми краями, осколок колонны направляется к Ктулху.
- Аска, постой! - попытался он остановить ее, но Аска не обратила на его слова внимания.
Впрыгнув на ту часть колонны, что придавила тело Ктулху к полу, она, не торопясь, словно упиваясь близким триумфом и глумясь над павшим противником, прошла по ней и соскочила на спину чудовища. Щупальца дрогнули, и на миг Синдзи испугался, что Ктулху лишь притворяется, заманивает их в очередную ловушку и сейчас он поднимется, чтобы схватить и раздавить тех жалких червей, что посмели бросить ему вызов. Но нет, чудовище оставалось неподвижным, хотя жизнь, если те загадочные и непознаваемые процессы, проистекающие в его теле, можно назвать жизнью, еще теплилась в нем.
Остановившись над гладким кожистым куполом черепа Ктулху, Аска глубоко вдохнула, занесла над головой камень и с воплем опустила его вниз. А затем еще и еще раз, всхлипывая и бормоча что-то непонятное, смеясь и плача одновременно. Она остервенело молотила камнем по голове Ктулху, даже не замечая, что Синдзи присоединился и помогает ей, орудуя рукояткой пистолета. При каждом ударе брызги черной жидкости, так похожей на LCL, разлетались во все стороны, покрывая жутким узором лица и тела Детей, но это сейчас беспокоило их меньше всего. Отбросив свое оружие, они запустили руки в кровоточащую дыру, отрывая куски податливой слизистой плоти, пробираясь все глубже, нащупывая и раздирая на части студенистую, пронизанную черными шевелящимися, словно черви, прожилками массу, заменяющую пришельцу из другого мира мозг.
И вот, с последним толчком черной крови, жизнь покинула уродливое раздавленное тело. Ангел Вод, Великий Ктулху, чье имя вселяло ужас в сердца посвященных на протяжении многих веков, а чья жизнь длилась дольше самого времени - умер.
Аска поспешно спрыгнула на пол, словно предчувствуя то, что сейчас произойдет. Синдзи едва успел последовать ее примеру, опустился на колени в лужу быстро густеющей крови и обхватил себя руками. Его била дрожь, но отнюдь не от холода и не от страха. Воздух в зале сгустился, пол дрогнул, Синдзи почувствовал, как его волосы с треском встают дыбом, хотя природа энергии, наполняющей зал, была далека от обычного электричества.
- Ja… - выдохнула Аска, откинувшись назад и раскинув руки, - da kommt…
«Какая же она… божественная», - подумал Синдзи, глядя на нее, хотя вид Аски, полуголой, залитой черной жижей, с разбитым носом, окровавленными по локоть руками и растрепанными волосами, слабо шевелящимися в насыщенном энергией воздухе, в другое время вызвал бы у него ужас. Но сейчас он ощутил совершенно немыслимое, ненормальное желание; ему казалось, что если сейчас он не накинется на Аску, и не займется с ней буйным неистовым сексом, то просто взорвется изнутри. Аска встретилась с ним взглядом и плотоядно усмехнулась, облизывая губы, видимо чувствуя нечто схожее. Синдзи изо всех сил старался взять себя в руки, боясь, что поддавшись какой-то дикой первобытной похоти, они потеряют над собой контроль и натворят чего-то, о чем будут потом жалеть. В тот момент, когда он решил, что все кончилось, их накрыло очередной волной энергии, вырвавшейся из умирающего тела Ктулху, и Синдзи потерял себя в ослепительном сиянии, вспыхнувшем в голове.
Аска со смесью ужаса и неземного наслаждения чувствовала, как переполнившая ее сила ищет выход… нет, не ищет, а рвется наружу, раздирает тело и сознание изнутри. Она не могла ничего поделать, кроме как терпеливо ждать развязки. Она видела призрачное сияние, похожее на АТ-поле, но порождаемое неподвластной ей силой, возникшее вокруг ее рук. Аска молилась лишь о том, что если ей не суждено пережить этот жуткий передоз энергии, то пусть смерть будет быстрой и милосердной. Ослепнув затем от сияния, она продолжала чувствовать, как сила с ревом, слышимым лишь ей одной, вырывается наружу через каждую пору на ее коже, изо рта, ушей, носа… о, боже, бедра до самых колен жгло, как огнем. «Я умираю, - подумала Аска без страха, а скорее с предвкушением, - Никто не может вынести подобное и остаться при этом в живых. Мама, папа, я иду к вам…»
Это кончилось так же внезапно, как и началось. И едва к Аске вернулось зрение и способность связно соображать, как она ощутила укол сожаления, что этот невероятно мощный экстаз перенасыщения, который никогда не испытывал ни один человек на свете, остался в прошлом.
Как только перестала кружиться голова, Аска огляделась по сторонам. Синдзи лежал с закрытыми глазами, свернувшись клубком, и тихо постанывал. Туша Ктулху постепенно серела и превращалась в крошащийся шлак. То, что он был мертв - не вызывало сомнений. Никто не может выглядеть ТАК и при этом лишь притворяться мертвым. Во всяком случае, земное его воплощение точно отправилось в Страну вечной охоты или куда там попадают мертвые Ангелы.
Чуть поодаль лежала Рей. Она не шевелилась, но Аска различила, как слабо поднимается при вздохе ее грудь. Пошатываясь от слабости, и чувствуя себя невероятно уставшей, она направилась к Рей. Чтобы завершить то, что было начато.

***

Майя твердо решила для себя, что, как только почувствует, что сходит с ума - утопится в бассейне посреди пещеры. Правда, у нее не хватало опыта в такого рода делах, и она пока не знала, по каким критериям определять надвигающееся безумие, но сама мысль о том, что у нее в любом случае есть выход, каким бы он ни был, странным образом успокаивала.
У нее не было часов, так что она понятия не имела, сколько времени прошло с тех пор, как увели Рицуко и она осталась в одиночестве в сырой и темной пещере. Она не хотела есть, но никто и не спешил приносить ей еду. Она не могла спать, потому что душа не находила покоя. Она могла думать только об одном - выбраться отсюда, живой или…мертвой.
Несколькими минутами ранее она внезапно ощутила невидимую волну, прошедшую через толщу камня. У нее появилось странное предчувствие, что произошло нечто очень важное. Но что, где, и как это повлияет на ее судьбу - она не знала. Задрожав всем телом, Майя села на корточки и обхватила руками колени. Чувство исчезло столь же быстро, как и появилось.
Она посидела некоторое время, стараясь успокоиться. Поднявшись, Майя в сотый раз прошла вдоль стен своей тюрьмы, касаясь ладонью холодного влажного камня. Дойдя до валуна, закрывающего вход, она от бессильной злобы шлепнула по нему ладонью. К ее изумлению, камень вдруг дрогнул и стал медленно откатываться в сторону.
Майя отпрянула назад, но тут заметила мелькнувшую в щели полу белого халата.
- Семпай!
- Да, это я, Майя, - донесся с той стороны голос Рицуко, - Но не могла бы ты слегка подтолкнуть этот гребаный камень со своей стороны? Он чертовски тяжелый…
Майя ухватилась за край валуна и потянула изо всех сил. Через пару секунд выход был открыт, и Майя со слезами на глазах бросилась на шею к Рицуко.
- У нас мало времени, - предупредила та. - Нужно спасаться, пока они не очухались.
- Что случилось, семпай? Как вам удалось освободиться? И как мы выберемся отсюда? - засыпала Майя Рицуко градом вопросов.
Тут она заметила валяющееся у входа в пещеру бездыханное тело Глубоководного. Из его окровавленной глазницы торчал какой-то предмет, показавшийся Майе смутно знакомым.
- Настоящий «паркер», - заметила Рицуко. проследив за взглядом Майи, - Золотое перо, пожизненная гарантия.
- О, боже… - Майя поднесла ладонь ко рту, - Вы убили его… авторучкой?
- У меня не было особого выбора, - ответила Рицуко, - Он охранял вход, и вопрос стоял так: либо он, либо я. Ты предпочла бы, чтобы я голыми руками свернула шею этому бугаю? Скорее, нам нужно пользоваться моментом, пока жабы в панике.
- В панике? Что случилось?
- Похоже, их верховному божеству настал foobar, - усмехнулась Рицуко, поднимая и взвешивая в руке копье мертвого стражника. Оно показалось Рицуко слишком громоздким, и она отбросила копье в сторону.
- Что-что? - переспросила Майя.
- Не спрашивай, что означает это слово. Наверно, что-то по-немецки. Слышала как-то раз от Ингрид, и скажу тебе - к ситуации подходит как нельзя лучше. Ты бы видела, как они носились вокруг, сломя голову, и верещали при этом, словно полоумные. Про меня все забыли, я ускользнула и прямиком сюда. Но по пути я разведала выход на поверхность.
- Замечательно, семпай. Я ни на минуту не теряла надежду, что вы вернетесь за мной.
- Конечно, Майя, я же обещала. Вот только… - Рицуко замялась, - На сколько ты сможешь задержать дыхание?
- Ну, думаю, на минуту, - неуверенно ответила Майя, - Я никогда специально не тренировалась…
- Ладно, будем надеяться, что этого достаточно.
Они прошли по коридору до его пересечения с более широким проходом. Издалека доносились визгливые крики и шлепанье множества перепончатых лап. Рицуко прижалась спиной к стене коридора и осторожно выглянула. Майя тем временем стянула туфли, чтобы каблуки не цокали по камням.
- Значит так, - прошептала Рицуко Майе, - По моему знаку, мы выходим и быстренько сворачиваем вправо. Если повезет, нас никто даже не заметит. А даже если заметят - они сейчас не в том состоянии. Тут недалеко, рукой подать. Доходим до провала в полу и с ходу ныряем туда. Туннель выведет нас на поверхность. Но имей в виду - он заполнен водой.
- А он длинный? - обеспокоено спросила Майя.
- Да нет, не очень, - соврала Рицуко. На самом деле, у нее не было ни времени, ни возможности обследовать туннель, но она рассудила, раз Майя не захлебнулась, когда ее протащили под водой сюда, значит, выдержит этот же путь в другом направлении. Правда, она не приняла в расчет разницу в скорости подводного передвижения. Глубоководные плавали гораздо быстрее, чем могла бы Майя.
- Готова? - громким шепотом спросила Рицуко.
Майя кивнула. Едва они собрались выскочить из укрытия, как мимо прошлепала целая орава рыбо-людей. Громкие всплески свидетельствовали, что они воспользовались тем самым затопленным туннелем, о котором говорила Рицуко.
Переведя дыхание и выждав несколько секунд, Рицуко скомандовала:
- Пошли!
Не оглядываясь и стараясь шагать как можно тише, они быстро подошли к большой дыре в полу, в которой плескалась темная вода. Ни один проблеск света с поверхности не проникал сюда, и Майя начала колебаться. Не давая страху овладеть ей, Рицуко спихнула Майю в воду и сама прыгнула следом.
Майя набрала полную грудь воздуха, нырнула, и, проворно болтая ногами, поплыла по туннелю. Внутри было хоть глаз выколи, но ей хватило ума плыть, касаясь одной рукой стены. Рицуко быстро догнала ее, схватила за свободную руку и потащила за собой. Она уже поняла, что туннель слишком длинный, чтобы преодолеть его на одном вдохе, но отступать было поздно.
Секунда проходила за секундой, они плыли вперед, а просвета в кромешной тьме все не было. Рицуко почувствовала, как Майя дергает ее за руку, обернулась и увидела отчаяние в ее глазах и пузырьки воздуха, вырывающиеся через ее сомкнутые губы. Майе уже не хватало воздуха, а какую часть туннеля они преодолели? Половину? Едва ли.
Сама Рицуко без каких-либо проблем дышала жабрами, выдыхая воздух через рот. И тут ее осенило. Не теряя времени, она обняла Майю и приникла к ее губам. Та едва не захлебнулась, пока не сообразила, как правильно чередовать вдохи и выдохи чтобы попадать в ритм. Рицуко старалась делать короткие быстрые вдохи-выдохи, чтобы воздух не успел перенасытиться углекислым газом, и это сработало - Майя как бы дышала ее жабрами.
Обнявшись и работая ногами, они поплыли дальше. Рицуко не один раз успела выдохнуть в рот Майе, прежде чем впереди забрезжил свет и они вырвались из каменного туннеля. До поверхности оставалось всего четыре или пять метров, так что Рицуко отпустила Майю и всплыли они порознь.
После стольких часов, проведенных в полумраке, солнечный свет ослеплял. Но вскоре глаза привыкли, и они увидели совсем недалеко обрывистый заросший лесом берег.

***

- Зачем?! Зачем, Рей?
- Иначе мы бы не справились…
- Прости меня, Рей. Я потеряла голову, я ошибалась…
- Я прощаю тебя, Аска… если ты простишь меня…
- Конечно, Рей! Я прощаю тебя. Я больше не держу на тебя зла.
- Спасибо, Аска… Мы могли бы стать хорошими подругами…
- Мы станем ими, Рей. Ты выкарабкаешься, я уверена. Мы будем дружить ВСЕГДА!
- Нет, мое время вышло… Я умираю, Аска…
- Нет, Рей, пожалуйста, не говори так!
- Я умираю, но у меня есть одна последняя просьба...
- Все, что угодно, Рей. Для тебя - все, что угодно. Но ты не умрешь… Нет, Рей…
- Я не хочу умирать, побежденной Ангелом… Это гнетет меня больше всего… Больше, чем страх смерти… А я боюсь умирать, Аска, так боюсь… - прозрачные, как осколки хрусталя, слезы скатывались по щекам Рей. Сейчас она, как никогда раньше, была похожа на обычную девушку, страдающую от боли и страха.
- Нет, ты не умрешь, - пробормотала Аска, - Ну же… Синдзи. не стой столбом, сделай же что-нибудь! Неужели мы не можем помочь ей?! Черт, мы должны помочь ей!
- Она… - Синдзи сделал паузу, не решаясь озвучить свои мысли, - Она слишком тяжело ранена.
- Чушь! Мы поможем ей. Она не умрет.
Рей сделала попытку приподняться, но застонала и снова опустилась на пол.
- Аска… Пожалуйста… Добей меня…
- Нет-нет-нет… - Аска отшатнулась, прижав пальцы к губам, - Я ничего не слышу! Я не слышала этого!
- Пожалуйста… Я пришла в этот мир, чтобы сеять смерть и приносить страдания… Я убивала людей… Может, я и заслужила те муки, что испытываю сейчас… но если есть в тебе хоть капля сочувствия и милосердия - сделай то… о чем я прошу. Я не хочу уйти, как жертва… я хочу уйти, зная, что мы победили… Пожалуйста, Аска…
- Нет, господи, как я могу…? - Аска спрятала лицо в ладонях, - Я не могу…
- Мне так больно, Аска, - проговорила Рей. - Еще немного, и я сойду с ума от боли, начну орать и биться в агонии… Ты этого хочешь? Ты хочешь это увидеть? Добей же меня, умоляю!
- Я НЕ МОГУ!
- Я доверяю тебе… Я знаю, ты все сделаешь правильно… Я хочу, чтобы ты освободила меня от мучений… выпустила на волю мою душу… Если, конечно, у меня есть душа… И ты, Синдзи… будь свидетелем… и не вини ее ни в чем…
Аска разрыдалась, капли ее слез падали на бледное лицо Рей, смешиваясь с ее слезами. Но сейчас это были всего лишь обычные слезы, они не пытались превратиться во что-то, просто стекали по щекам Рей. Синдзи положил руку Аске на плечо.
- Сделай это, - дрожащим голосом попросил он, - Она страдает…
Рей закашлялась, на ее губах выступила пузырящаяся кровь.
- Пожалуйста… - прошептала она, - Скорее…
- Ну же, Аска! - пальцы Синдзи стиснули ее плечо, - Сделай это ДЛЯ НЕЕ!
- Не смотри… - попросила Аска, решившись, - ради всего святого, не смотри!
Синдзи поспешно отвернулся, не отпуская плеча Аски. Аска коснулась щеки Рей, стирая струйку крови, протянувшуюся из уголка рта, затем накрыла ладонью рот и нос. Рей не сопротивлялась, ее глаза уже теряли осмысленное выражение, затягиваясь поволокой. Аска зажмурилась и изо всех сил прижала ладонь к лицу Рей. Она почувствовала несколько конвульсивных толчков, услышала тихий хрип, рука Рей слабо обхватила ее запястье.
Аска ненавидела себя за то, что делает, но понимала, что другого выхода нет. Выждав пару минут после последнего движения Рей, она открыла глаза, осторожно отцепила мертвые пальцы от своей руки и убрала ладонь от лица Рей. Та выглядела умиротворенной и спокойной, лежа с закрытыми глазами, словно спящая. Похоже, смерть действительно стала для нее избавлением от мук.
В тот момент, когда жизнь покидала истерзанное тело Рей, Аска и Синдзи ощутили только слабый, едва заметный импульс. Рей была почти опустошена, в ней не оставались лишь капли жизненной силы, и те бесследно рассеялись в пространстве.
Синдзи, всхлипывая, прижал Аску к груди, поглаживая ее по голове и голым плечам, бормоча что-то успокаивающее. Аска уже выплакала все слезы и теперь рыдала всухую, захлебываясь и задыхаясь, как маленький ребенок. Казалось, эта жуткая сцена будет тянуться вечно.
К реальности Синдзи вернул грохот камня, упавшего и разбившегося об пол в нескольких шагах от них. Цитадель разрушалась. Процесс, вызванный выбросом энергии, ускорился после смерти Ктулху, словно камни здания понимали, что со смертью хозяина в существовании цитадели не осталось смысла.
Рывком подняв Аску на ноги, Синдзи потащил ее за собой к выходу.
- Нет… - пробормотала Аска, прекратив рыдать и выдираясь из его рук, - Мы не оставим ее здесь! Ни за что!
Еще несколько камней, упавших сверху, разлетелись на полу, словно осколочные гранаты. Две или три колонны с глухим треском перекосились, готовясь рухнуть.
- Нет, Аска! Мы должны уходить! - твердо сказал Синдзи, крепко держа ее за руку.
- Я хочу умереть! - выкрикнула Аска.
Синдзи залепил ей пощечину.
- Рей пожертвовала собой не для этого! Она отдала свою жизнь, чтобы мы могли жить! Понимаешь ты это?! Это ее желание, ее воля…
Аска устремила на него безумный взгляд. Синдзи не удивился бы, если бы она ударила его, но вместо этого, Аска, бросив прощальный взгляд на тело Рей, подчинилась.
Уворачиваясь от обломков, градом обрушившихся сверху, они бросились к выходу. Через несколько секунд, купол цитадели, лишенный опоры после падения колонн, с жутким грохотом провалился.

***

Рицуко выбрала подходящее место, где берег был достаточно пологим, и помогла Майе выбраться из воды. Сама она не спешила последовать за ней, хотя Майя тут же обернулась и протянула руку.
- Семпай?
Рицуко покачала головой.
- Пришла пора расставаться, Майя. Отсюда каждый из нас пойдет своим путем.
- Но…почему? Почему мы не можем быть вместе? Я люблю вас такой, какая вы есть, и мне все равно, что думают об этом другие…
- Ты тут ни при чем, - мягко сказала Рицуко, - Но моя мать была права, я больше не принадлежу этому миру. Я просто не выживу на суше.
- Я уверена, вам можно помочь, семпай! - воскликнула Майя, - Мы обязательно найдем способ!
- А стоит ли пытаться исправить то, что, возможно, является естественным развитием? Люди и так уже достаточно вмешивались в природу вещей. Вся эта история с Ангелами - разве не пример того, как люди, стремясь улучшить и совершенствовать мир, совершают одну фатальную ошибку за другой? А расплачиваются за них - наши дети.
- Наверное, вы правы, семпай, - произнесла Майя, - Но что же теперь будет с вами?
- За меня не волнуйся, - ответила Рицуко, - Что бы не случилось, в своей стихии я буду в большей безопасности, чем где-то еще. Сейчас мы должны подумать о другом. Война еще не окончена. Я узнала, что приспешники Ктулху собираются вызвать огромные волны, угрожающие атлантическому и тихоокеанскому побережьям, в первую очередь Европе и Японским островам.
Глаза Майи расширились.
- Что? Откуда?
- Долго рассказывать. Слушай внимательно: как только свяжешься с теми, кто сейчас у руля, скажи им, пусть вычислят предполагаемый эпицентр распространения цунами. С современными методами наблюдения и контроля это не представляет проблемы.
- А дальше?
- После этого, остается только нанести по ним удар всеми доступными средствами, и надеяться, что этого окажется достаточно. Вероятно, именно там находятся Дагон и Гидра, а они, в отличие от Ктулху, уязвимы для обычного оружия. У меня была надежда, что после смерти Ктулху Глубоководные откажутся от своих замыслов, но полагаться на предчувствие нельзя. Да, чуть не забыла! Заодно пусть разберутся с теми пещерами, где нас держали. Нельзя оставлять такой гадюшник прямо под носом.
Она на миг ощутила укол совести, ведь где-то там, внизу, оставалась ее мать. Но Рицуко отмахнулась от этих мыслей. Она давно смирилась с тем, что ее мать исчезла бесследно или погибла, и что-либо менять было уже поздно. Тем более так, как того хотела Наоко Акаги. «У меня нет матери, - твердо сказала себе Рицуко, - И пошло оно все».
- Вы думаете, Дети все-таки расправились с Ктулху? - спросила Майя, - И с ними все в порядке?
- Я не ясновидящая, - ответила Рицуко, - Но ощутила момент смерти Ктулху так же явственно, как если бы находилась рядом. Не знаю как, но он был повержен. А кроме Детей никто не справился бы с ним. Тем не менее, опасность остается.
Майя кивнула.
- Я все передам командованию. Мы остановим их, будьте уверены. Но… неужели мы никогда больше не встретимся, семпай? Мне будет ужасно тоскливо без вас…
Рицуко задумалась, затем сказала:
- Когда все закончится, приходи к устью Рейна, там, где он впадает в море. Придумай какой-нибудь знак, чтобы я могла заметить тебя издалека. Если к тому времени я все еще буду жива - я обязательно появлюсь. Хорошо? А теперь - иди!
Майя снова кивнула. Ее глаза заблестели.
- Я…я люблю вас, семпай, - произнесла она и залилась слезами.
Рицуко неуклюже вскарабкалась на обрывистый берег, притянула Майю к себе и поцеловала в губы.
- Я тоже люблю тебя, Майя. Мы встретимся снова, обещаю.
- Обещаете?
- Да. А я держу свое слово. Не трать время, Майя, на карте судьба мира, - Рицуко снова соскользнула в воду и быстро избавилась от стесняющей движения одежды.
Расставание давалось ей так же нелегко, как и Майе. Рицуко понятия не имела - куда ей плыть и как жить дальше, но в одном она была уверена на все сто - скоро она все узнает. Теперь ее мир - море, и уж как-нибудь она не пропадет. Только бы закончилась война, а там все наладится.
Махнув на прощание рукой, Рицуко нырнула в мутные воды Рейна и поплыла по течению. Майя некоторое время стояла на берегу, провожая ее взглядом, даже после того, как Рицуко исчезла в глубине.
Через полчаса, на дорогу перед «джипом» патруля войск ООН, объезжающего побережье, выскочила мокрая и перепачканная грязью девушка, в чем-то вроде военной формы. Отчаянно размахивая руками, она бросилась к машине, и солдаты от неожиданности едва не открыли огонь. А девушка вдруг отдала честь, и, путая английские, немецкие и японские слова, обратилась к сержанту, возглавляющему патруль:
- Я офицер NERV Майя Ибуки. Немедленно отвезите меня к вашему командованию, у меня срочное сообщение.
Сержант, услышав волшебное слово «NERV», молча ткнул пальцем в сторону заднего сидения, остальные солдаты потеснились, и, едва Майя уселась, он вдавил педаль газа в пол.

***

Макото осторожно приоткрыл глаза, опасаясь, как бы они не вывалились наружу. Только убедившись, что это ему не грозит, он осмотрелся по сторонам. Его не покидало ощущение, что через его тело только что пропустили пару-тройку миллионов вольт, и он с искренним удивлением обнаружил, что вроде бы цел и невредим. Если не считать жуткой головной боли, взрывающейся в голове при каждом движении.
- Макото! - раздался над ухом пронзительный вскрик. Голос показался ему смутно знакомым, - Как ты себя чувствуешь?
- Ужасно, - честно ответил он, и тут вспомнил - это Мисато Кацураги, его непосредственный командир. И женщина, к которой он, вроде бы, не совсем равнодушен.
- Это хорошо, - с улыбкой сказала она.
Тут Макото заметил Тодзи и Хикари, а также осознал, что находится под открытым небом, на крыше какого-то каменного строения. Между тем, его воспоминания обрывались на том, как на мостик Симитара ворвались Дети и Мисато, после чего… Или это был сон? Макото потряс головой, пытаясь прояснить мысли, но ему стало только хуже.
- Где мы? Что случилось с Симитаром?
- Долгая история, - ответила Мисато, - А ты, случайно, не видел какой-нибудь длинный туннель и свет в его дальнем конце?
Макото покачал головой.
- Извини, не видел ничего похожего. А что - должен был?
- Вот она, - Мисато указала на Хикари, - Вытащила тебя с того света. Это было настоящее чудо, круче, чем в кино.
Макото недоверчиво посмотрел на Мисато. затем перевел взгляд на Хикари. Она слабо улыбнулась и кивнула. Выглядела она не очень, словно то, что ей пришлось сделать, вымотало ее до предела. Да и Тодзи казался смертельно уставшим. Он чувствовал, как раскалывается голова, но, с другой стороны, радовался, что она вообще осталась на месте. Тодзи со стыдом вспоминал мысли, что лезли ему в голову всего минуту назад, при взгляде на Хикари, но теперь не находил в них ничего привлекательного. Ну, почти совсем ничего. К счастью, Хикари ничего не заметила. Дети сидели у каменного парапета, ограждающего крышу, и смотрели на громадное темное строение, возвышающееся в миле от них.
- Спасибо тебе, - серьезно сказал Макото, обращаясь к Хикари.
- Это не моя заслуга, - ответила та.
- Что это было? - простонал Тодзи, обхватив руками голову.
- Я полагаю… - Хикари сделала паузу, - …Ктулху побежден. Они справились. То, что мы испытали - последний импульс его жизненной силы, рассеявшийся в пространстве.
- Как после смерти других Ангелов? - спросил Тодзи, - Но этот был гораздо сильнее.
- Ага. Не думаю, что нам удалось поглотить и усвоить эту энергию. По-крайней мере, за себя я ручаюсь. Я чувствовала себя так, словно пытаюсь выпить море.
- Может, оно и к лучшему, - заметила Мисато.
- Послушайте, - произнес Тодзи, - Если Ангел откинулся, то где же Синдзи, Аска и Рей? Почему они не возвращаются?
- Вот теперь пришло время это выяснить, - сказала Мисато, - Отправляйся туда, и…
Со стороны цитадели послышался глухой нарастающий рокот, и прямо у них на глазах она начала рушиться.
- Вот дерьмо, - пробормотал Тодзи.
Остальные не проронили ни слова, завороженные этим впечатляющим зрелищем. Когда доносящийся до них грохот затих, Макото неуверенно произнес:
- Надеюсь, с ними все в порядке. Они были там, да?
Тодзи, не удостоив его ответом, вскочил на ноги и подбежал к краю крыши, враз забыв про свою головную боль. Хикари, чуть замешкавшись, последовала его примеру.
- Мы мигом! Оглянуться не успеете!
Тодзи напряженно застыл, затем сделал попытку заглянуть себе за спину, повернулся к Мисато и сконфуженно произнес:
- Что-то не получается… Чертовы крылья не хотят больше расти. Хикари, а у тебя? Дай-ка я посмотрю, может, я делаю что-то неправильно.
Но спина Хикари, несмотря на все ее старания, оставалась обычной спиной, не претерпевая никаких изменений.
- Похоже, мы лишились своих способностей, - высказала предположение Хикари, - Вероятно, виной тому энергетическая волна, прошедшая через нас, или…
- Слышать ничего об этом не желаю! - разозлился Тодзи, - Какой от нас прок, если мы утратили все способности?! - он попробовал сотворить что-нибудь необычное, на худой конец просто сгенерировать АТ-поле, но не преуспел, - Черт знает что! Только начал привыкать к тому, какой я немеряно крутой, и на тебе! Сразу облом!
- Ты сможешь идти? - спросила Мисато у Макото.
- Полагаю, ответ «нет» тебя не устроит?
- Нет.
- Почему бы вам двоим не остаться тут? - предложила Хикари.
- Черта с два! Пойдем все вместе. Я хочу видеть… что бы мне ни пришлось там увидеть. Я должна знать… Кроме того, теперь наша с Макото очередь защищать вас, а не наоборот.
Хикари не стала спорить. Ее сердце сжималось при мысли о том, что их друзья, возможно, погибли, и она хотела как можно скорее узнать правду, какой бы она ни была.
К счастью, здание, которое они выбрали для посадки, было не слишком высоким, и его стены располагались под углом к вертикали, образуя усеченную пирамиду, так что им удалось довольно легко спуститься вниз.
Вымощенные камнем улицы, если можно так назвать узкие извивающиеся проходы между строениями, покрывал слой ила, но он уже успел подсохнуть, так что можно было идти, не опасаясь увязнуть в грязи. Не думая о возможных опасностях подстерегающих их в этом зловещем городе и не обращая внимания на сердитые окрики Мисато, Тодзи и Хикари бросились бегом к развалинам цитадели.
Огибая по пути мрачные каменные здания с темными провалами окон, они меньше всего думали об их обитателях; все мысли сейчас были об одном: живы ли их друзья? Тодзи и Хикари с трепетом представляли, как, добежав до цели, найдут лишь груду камней, скрывающих под собой тайну и развязку последней схватки, решающего боя этой войны.
И поэтому, выбежав на открытый участок перед останками цитадели Ктулху, они не стали сдерживать восторженные возгласы. Они увидели возле развалин две обнявшиеся фигуры, принадлежащие Синдзи и Аске. Впрочем, радость тут же сменилась тревогой, когда они поняли, что победителей только двое.
- Синдзи! - заорал Тодзи, подбегая к приятелю, - Ты живой?! Эй, Лэнгли! Все в порядке?!
Синдзи молча махнул ему рукой, мол, все нормально. Аска продолжала неподвижно сидеть, уткнувшись лицом в плечо Синдзи. Она не отреагировала, даже когда Тодзи, от избытка чувств, хлопнул ее по голой спине.
- Ну, вы даете! Разнести на куски такое здание, это надо ж! Представляю, что вы сотворили с хозяином. Ну же, не молчи, Синдзи! Расскажи, как все прошло? Вы достали этого ублюдка? Ох, о чем это я? Конечно, достали…
- Рей? - тихо произнесла Хикари, и Тодзи осекся.
- Ее больше нет, - так же тихо ответил Синдзи.
Аска всхлипнула и подняла голову. Тодзи и Хикари вздрогнули, увидев ее измазанное засыхающей кровью лицо.
- Да, ее больше нет! - выкрикнула Аска, - Потому что я убила ее! Слышите?! Я убила ее!
- Не слушайте ее, - сказал Синдзи, крепко прижимая Аску к груди. - Аска сейчас слегка не в себе.
- Слегка? - пробормотал Тодзи.
- Мы победили Ктулху, - продолжал Синдзи, - Но Рей погибла. Она пожертвовала собой, чтобы спасти нас. Мы пытались помочь… Аска пыталась помочь ей… Но не вышло. Поэтому теперь она винит себя в смерти Рей. Это не так, я вам говорю. Будьте с ней помягче, ладно?
Тодзи и Хикари одновременно кивнули. Хикари подошла ближе и тоже обняла Аску, чувствуя, как она дрожит. Аска больше не плакала, просто безучастно смотрела в одну точку. Тодзи похлопал Синдзи по плечу.
- Да, жаль Рей… Но главное - вы победили. Вы двое не ранены, нет?
Синдзи покачал головой.
- Ничего такого, что не излечит время. А где Мисато и Макото? Вы что, оставили их?
- С ними все в порядке, - сказал Тодзи, - Думаю, скоро они тоже будут здесь. А от нас теперь никакого толку. Как по-твоему, почему мы примчались сюда на своих двоих?
Синдзи недоуменно посмотрел на него, затем поднял руку и щелкнул пальцами, словно пытаясь что-то сотворить, но без видимого эффекта.
- Крылья не растут? - спросил он, слегка повернувшись, так чтобы Тодзи видел его лопатки.
- Не-а. У нас с Хикари отшибло все способности напрочь, после того энергетического выброса.
- Кажется, у нас тоже, - сказал Синдзи, - Мы перегорели, как какие-нибудь гребаные лампочки, на которые подали слишком большое напряжение. И ты знаешь, - он помедлил, глядя на обнявшихся Аску и Хикари, - Я даже рад этому. Правда.

***

Свет солнца, уходящего за горизонт, образовал на спокойной поверхности воды изрезанную волнами красно-оранжевую дорожку; но тем нескольким людям, что имели возможность полюбоваться на этот потрясающей красоты закат, было, мягко говоря, не до этого.
- Глупо будет погибнуть теперь, - пробормотал Макото, карабкаясь через парапет на крышу одного из строений, неподалеку от развалин цитадели.
Мисато и Тодзи, схватив его за руки, втащили наверх. Обернувшись, Макото взглянул на расстилающуюся под ними картину.
Пенистая и мутная от поднятого ила вода шумным потоком неслась по узким улицам Р,Лайх. Выступающие углы зданий резали поток, но даже разделившись на десятки отдельных рукавов, он не потерял своей силы и напора. Его питал безбрежный океан, и сейчас даже речи не шло о каком-либо противостоянии воды и камня. Р,Лайх снова погружался туда, где провел последнее тысячелетие - в морскую бездну, на глубину, куда не заплывают даже рыбы. Над городом разносились стоны и вой неведомых обитателей каменных склепов, уходящих в пучину.
- Мы выиграли несколько минут, - сказал Макото, - Какие будут предложения?
- Вы точно разучились летать? - обратилась Мисато к Детям.
Тодзи смущенно развел руками.
- Кто ж знал…?
- Да, не вовремя это случилось.
Наступила тишина, нарушаемая только плеском воды. Все понимали, что после того как остров полностью погрузится в море, шансов на спасение у них не останется. Судьба словно насмехалась над ними, подсовывая одно смертельное испытание за другим и позволяя преодолеть их только затем, чтобы вновь обречь на неминуемую гибель.
Но иногда та же судьба преподносит неожиданные подарки.
- Смотрите! - закричала Хикари, вытягивая руку и указывая на крошечную точку, выделяющуюся на фоне темнеющего неба.
- Вертолет! - обрадовался Тодзи, - Я знал! Кавалерия всегда появляется в ту минуту, когда кажется, что надежды на спасение больше нет!
- Не спешите радоваться, - хмуро заметила Мисато, - Он что-то не спешит приближаться. И еще вопрос - заметит ли он нас в сумерках? Солнце уже заходит, он в любую минуту может развернуться назад.
Пилот вертолета, посланного с авианосца «Энтерпрайз» на поиски следов крушения Симитара, был весьма удивлен, заметив на горизонте что-то вроде усеянного черными скалами острова, поскольку он отлично знал, что в этом районе на сотни миль вокруг нет и не было ни клочка земли. Подлетев ближе, он не поверил своим глазам - на острове располагалось что-то вроде обширного города, состоящего из уродливых перекошенных, но, тем не менее, явно искусственно созданных строений. Все-таки осторожность пересилила любопытство, и он подавил в себе желание пролететь прямо над островом, чтобы получше рассмотреть громадные черные здания. Вместо этого, он медленно повел вертолет вдоль побережья этого странного острова, не приближаясь к нему ближе, чем на несколько десятков ярдов. Второй пилот в это время связался с авианосцем, сообщая об увиденном.
Судя по всему, скоро только свидетельства этих двух летчиков будут подтверждать существование острова. Он прямо на глазах погружался, захлестываемый волнами. Экипаж вертолета даже на время забыл о своей миссии, поглощенный разворачивающимся перед ними впечатляющим действом.
- Сейчас он пролетит мимо, - сказала Мисато, прикинув на глаз курс вертолета, - и если пилот не заметит нас, он уже не вернется к этому участку. Тодзи, прекрати орать. Он тебя все равно не услышит, а мне ты действуешь на нервы.
- Я просто хотел, как лучше, - смущенно произнес Тодзи, - Нам больше нечем подать сигнал.
- Эх, если бы у нас сохранились наши способности, - вздохнул Синдзи, - Аска запалила бы такой фейерверк, что он заметил бы нас даже с закрытыми глазами. Эээ…а как насчет этого? - он вытащил из-за пояса и протянул Мисато ее пистолет.
Она тут же схватила его и брезгливо поморщилась.
- Боже мой, что ты им делал?
Синдзи пожал плечами.
- Ну, я же не потерял его.
Мисато оттянула затвор и убедилась, что патрон в стволе.
- Теперь все заткнитесь и молитесь про себя, - сказала она.
- Поспеши, Мисато, - посоветовал Макото, наблюдая, как быстро поднимается уровень воды, - Еще немного, и нас смоет отсюда.
Мисато встала в классическую стойку для стрельбы - ноги расставлены, левая рука поддерживает правую, с зажатым в ней пистолетом. Она глубоко вдохнула.
- Она что, собирается стрелять в вертолет? - громким шепотом спросил Тодзи у Макото. - Как у нее с головой?
- Пилот все равно не услышит выстрел за шумом двигателя и может не заметить вспышку, - ответил Макото, - но вот попадание пули точно привлечет его внимание.
Мисато сердито цыкнула на них.
- Молитесь, - повторила она сквозь зубы, - не о том, чтобы я попала в него. А о том, чтобы я не попала ему в топливный бак.
Вертолет, обращенный к ним правым боком, медленно пролетал примерно в двухстах ярдах. Не было никаких оснований полагать, что пилот заметил их в полумраке, а еще несколько секунд - и вертолет начнет удаляться. К счастью, хотя для Детей и двух офицеров NERV, столпившихся на крыше, солнце уже зашло, его лучи все еще освещали вертолет, висящий высоко в воздухе.
- Скорей же, Мисато, - попросил Синдзи.
Волны уже начали перехлестывать через парапет крыши.
Мисато тщательно прицелилась, учитывая дистанцию и направление ветра. Грохнул выстрел, стреляная гильза звякнула, упав на камни. Через секунду - еще один выстрел, затем третий, а потом раздался щелчок и затвор пистолета остался в открытом положении. Патроны кончились.
- Вроде попала, - неуверенно произнесла Мисато.
Пилот, когда что-то ударило по боковому стеклу кабины, оставив на нем глубокую выбоину, от неожиданности едва не потерял управление.
- По нам стреляют! - тут же завопил его напарник.
- Что?! Кто? Откуда? Ты заметил вспышку?
- На три часа.
Пилот увеличил скорость и заложил самый крутой вираж в своей летной практике.
- О, черт…ты посмотри-ка туда! Ты видишь то же, что и я?
- Похоже, мы не напрасно тратили время и топливо, летая над океаном. Мы нашли их.
- Сообщи на «Энтерпрайз», пусть срочно высылают спасателей. Еще немного, и они окажутся в воде. Проклятье, жаль, что мы не можем взять их на борт!
Вертолет завис недалеко от стоящих на крыше, но так, чтобы поток воздуха от винта не сбивал их с ног. Вода уже доходила им до колен, и накатывающие волны так и норовили свалить и утащить за собой. Второй пилот, открыв дверцу кабины со своей стороны, крикнул:
- Вы с Симитара? - но его голос растворился в шуме винта.
- Что? Не слышу! - заорала в ответ Мисато, - Заберите нас отсюда!
Пилот указал на север, затем постучал по часам на своем запястье и поднял два пальца.
- Два часа? Мы не продержимся два часа, вы что, не видите?! Скорее!
Пилот скрылся в кабине, появившись через некоторое время с объемистым ярко-желтым тюком в руках. Тюк полетел вниз, и, коснувшись воды, стал с шипением разворачиваться, превращаясь в маленький спасательный плотик. Его тут же стало относить в сторону потоком воздуха, но Тодзи, не дожидаясь команды, бросился в воду, подплыл к плоту и схватился одной рукой за его бортик.
Не прошло и минуты, как все заняли место на плоту, разместившись хотя и в жуткой тесноте, но зато в относительной безопасности, и главное - с уверенностью в благополучном спасении.
Вертолет развернулся и улетел на север. Быстро темнело, с неба смотрела полная луна. Плот немного помотало в бурунах, возникших, когда последние строения города-склепа уходили под воду, но затем поверхность океана утихомирилась. Лишь небольшие пологие волны мягко покачивали плотик, так что каждый из его пассажиров, рассевшихся на резиновых бортах, обнял обоих соседей, справа и слева. Становилось прохладно, так что Макото и Мисато сняли свои форменные куртки и прикрыли плечи полуголых вымокших девушек. Синдзи мокрой ладонью аккуратно стер кровь с лица Аски и чмокнул ее в щеку. Она в ответ слабо улыбнулась. На них наконец-то снизошел покой, омрачаемый лишь печалью по погибшим.
- Два часа… - напомнила Мисато. - Чем бы убить время до подхода помощи?
- Давайте петь песни, - неожиданно предложила Аска.
В ее глазах, впервые после смерти Рей, зажегся свойственный ей озорной огонек.
- Почему бы и нет? - поддержал Синдзи, - Так нам будет веселей.
- Кто-нибудь помнит «Fly me to the Moon»? - спросила Аска.
- Я знаю слова, - откликнулась Хикари.
- А я могу насвистывать мотив, - предложил Тодзи.
- Хорошо, - сказала Аска и первая затянула высоким дрожащим голосом:
Fly me to the moon
Let me play among the stars
Let me see what spring is like
On Jupiter and Mars
In other words, hold my hand
In other words, baby kiss me…


А.Гришин - Дети Древнего Бога-Альтернативное продолжение, Эпилог

Эпилог

- Итак, мы снова стоим на земле, где начались и получили развитие полные драматизма события, завершению которых мы все становимся свидетелями сейчас. Мы в Токио-3, вернее, в том, что от него осталось. Этот некогда красивый современный город, сосредоточение науки и технологий, лежит в руинах, - симпатичная девушка-репортер обвела рукой возвышающиеся позади нее груды бетонных плит оставшиеся от зданий, кучи щебня, в котором блестело битое стекло, искореженные автомобили. Камера, повинуясь движениям оператора, охватила эту мрачную и безрадостную панораму, - Город был почти полностью разрушен в результате нападения Ангела, и поскольку большая часть инфраструктуры Токио-3 была так или иначе связана с обеспечением работы NERV, а штаб-квартира NERV перенесена в Германию, надежда на возрождение города таяла с каждым днем.
Но сегодня, на заседании Совета Безопасности ООН, было принято решение о совместном восстановлении Токио-3, в котором примут участие представители многих стран, - лицо девушки озарила улыбка, и она протянула руку, указывая в другую сторону. Камера развернулась, и зрители получили возможность увидеть десяток экскаваторов и бульдозеров, расчищающих завалы, и множество людей в строительных касках, суетящихся вокруг. Репортер продолжила, - Город будет восстановлен в своем прежнем облике, за исключением Геофронта, на месте которого раскинется огромное искусственное озеро и мемориальный парк. Токио-3 станет символом победы и неустрашимого духа людей, сделавших для победы все возможное и невозможное… - репортер сделала паузу, улыбка исчезла с ее лица, - …и отдавших за победу свои жизни. Пусть люди, которым предстоит жить в обновленном Токио-3, вечно помнят и чтят имена героев, отразивших нависшую над миром угрозу, - в уголке глаза девушки появилась едва заметная слезинка, и она быстро смахнула ее, - С вами была Мегуми Канзама, Japan Today. Из Токио-3, где сегодня начаты работы по восстановлению города.
- Снято! - объявил оператор.
Мегуми кивнула, опустила микрофон и потянулась за сигаретами.
- Отличная работа, - похвалил ее оператор, - Эта слезинка в конце - высший класс. Как тебе такое удается?
- Дурак ты, Сабуро, - беззлобно ответила Мегуми, глубоко затягиваясь.
Оператор усмехнулся.
- Готов поспорить, этот репортаж даже близко не сравнится по рейтингу с тем, что мы сделали на борту «Неустрашимого». Я думаю, Пулитцеровская премия тебе обеспечена. Да и мое резюме украсят кадры из того репортажа.
Мегуми не без трепета вспомнила события недельной давности, ничуть не разделяя восторга Сабуро. Тогда, на этом чертовом крейсере, беспрестанно страдая от морской болезни и каждую минуту ожидая нападения, она несколько суток не могла ни есть, ни спать, и мечтала только об одном - вернуться в тот день и час, когда она решила стать телерепортером и придушить саму себя.
Перед ее мысленным взором снова вставали картины того боя. Тяжелые бомбардировщики, медленно плывущие высоко в небе над кораблем; стрелы баллистических ракет, что с ревом вырывались из пусковых установок «Неустрашимого» и оставляя за собой огненные шлейфы, исчезали где-то за горизонтом; расходящиеся по воде концентрические волны от взрывов сверхмощных глубинных бомб. Она с содроганием вспомнила, как один из эсминцев, сопровождающих соединение, мощным ударом подбросила над водой огромная серо-зеленая туша, стремительно всплывшая из бездны, и как корабль разломился и затонул прямо у них на глазах.
Наконец, она вспомнила, как после окончания боя, когда было получено подтверждение успешного поражения цели и на поверхности воды расплылось огромное, цветом похожее на нефтяное, пятно, один из истребителей пронесся так низко над палубой крейсера, что воздушный поток сбил ее с ног. Мегуми шлепнулась на задницу, юбка задралась чуть ли не до пупа, а бесстыдник Сабуро все заснял. Хорошо хоть репортаж шел не в прямом эфире.
Все эти кадры, кроме сцены с задранной юбкой, снятые и прокомментированные единственными гражданскими представителями СМИ в зоне операции, уже успели обойти весь мир. Но Мегуми никогда не смотрела свои собственные записи и не имела ни малейшего желания это делать. Ей вполне хватало воспоминаний.
- Я слышал, все еще идут локальные столкновения с жабами на тихоокеанском побережье, - заметил Сабуро, - Может, шепнешь словечко своим друзьям в NERV, чтобы нам позволили…?
- Нет! - сказала, как отрезала, Мегуми, взмахнув рукой с зажатой в ней сигаретой, - Эта война еще не закончена, но я больше не хочу рассказывать о сражениях. Я устала от этих картин насилия и смерти. Я самой себе кажусь каким-то зловещим вестником апокалипсиса, появляющемся перед камерой только там, где льется кровь и гремят взрывы. Еще немного, и мной начнут пугать детей.
Возрождение - вот что интересует меня сейчас. Мы должны больше внимания уделять тому, как будет жить мир, избавившись от дамоклова меча, висящего над головой.
- Как скажешь, - пожал плечами Сабуро и поднял свою камеру, - Как насчет еще пары-тройки кадров с этими замечательными оранжевыми бульдозерами? Детишки будут просто в восторге.

***

Они настигли его на опушке леса. Вампиров было несколько больше, чем рассчитывал Тодзи, но не настолько много, чтобы заставить его потерять веру в собственные силы.
- Что, решили расквитаться за своего босса? - усмехнулся Тодзи, сбрасывая на землю сумку с припасами и выхватывая из ножен меч.
На какое-то мгновение он решил, что блеска клинка окажется достаточно, что вампиры отпрянут в ужасе и бросятся наутек. Он ошибался. Сбившись в кучу, вампиры осмелели. Кроме того, они были уверены, что рыцарь в темно-фиолетовых доспехах, прикончивший их предводителя, измотан после двухдневного преследования. И самое главное, вампиры не смотрели второсортных голливудских боевиков и фильмов о кунг-фу, поэтому не знали, что нападать надо исключительно по очереди. Они кинулись на Тодзи всем скопом.
Клинок со свистом описал широкую дугу, рассекая попадающиеся ему на пути дряблые бледные тела. Тодзи отступал, размахивая мечом, пока не уперся спиной в дерево.
- Ну, давайте! - заорал он, - Думаете, сможете справиться с Рыцарем Селефаиса? Ха! Черта с два!
Один из вампиров спрыгнул на него с дерева, схватил за шею, щелкая клыками над самым ухом. Остальные навалились на Тодзи, подмяли его под себя. Его меч застрял в чьем-то теле, да и возможности замахнуться больше не было.
«Ну, вот и конец, - с какой-то отстраненностью подумал Тодзи. - Мне бы следовало знать, что везение не может продолжаться бесконечно».
За мгновение до того, как навалившиеся на него вампиры закрыли обзор, он успел увидеть возникшую словно из ниоткуда, совершенно неуместную в этом темном и мрачном лесу фигуру девушки в длинном белом одеянии. Уже погребенный под грудой холодных и зловонных тел, он расслышал слова заклинания, произнесенные голосом, почему-то показавшимся ему смутно знакомым.
Вспышка, и тела вампиров объяло пламя. С воплями они вскакивали, носились вокруг, словно живые факелы, и наконец падали, превращаясь в дымящийся прах. Тодзи скинул с себя парочку полыхающих тварей и поднялся на ноги. Он уже понял, что сегодня, кажется, не умрет, но эта мысль его почти не радовала. Тодзи подобрал меч и развернулся к своей спасительнице, появившейся столь вовремя.
- Так и знала, что найду тебя здесь, - заявила Хикари, - Ну, во что вляпался на этот раз? Тебя ни на минуту нельзя оставить одного!
- Черт возьми, Хикари! - взъярился Тодзи, - Какого черта ты постоянно влезаешь со своими нравоучениями?!
- Постоянно? - удивилась Хикари, - Да это же первый раз. И не приди я на помощь - он стал бы для тебя последним. Ты что, не понимаешь, насколько здесь все серьезно? Ты же мог погибнуть!
- И это она мне говорит?! - обратился Тодзи к невидимым зрителям, - Я имею в виду, что в последнее время ты вообще приобрела привычку мной помыкать, прямо как Аска. Кстати, как ты здесь оказалась? И, это… спасибо. Ты спасла мне жизнь.
- Не стоит благодарности, - ответила Хикари, - Пойдем отсюда, - предложила она, сморщив нос, - Тут горелым воняет.
Они пошли по тропинке вглубь леса. Тодзи с сосредоточенным видом протер лезвие меча и отправил его в ножны. Хикари шла молча, искоса поглядывая на Тодзи.
- Ты не ответила на мой вопрос, - напомнил Тодзи, - Я не знал, что ты тоже можешь проникать в Страну Снов.
- До вчерашнего дня я сама не знала, - ответила Хикари, - Но это было не так уж трудно. Красивые у тебя доспехи, напоминают твою… ну, то-есть ту ЕВУ, что у тебя была.
- Красивые, - согласился Тодзи, нахмурившись, - пока в один прекрасный день не осознаешь, что ЕВУ они тебе не заменят, - тут до него вдруг дошло, что случилось несколько минут назад на опушке, - Хикари, мне показалось, или там, - он махнул рукой за спину, - ты за секунду поджарила все это вампирское кодло, как барбекю? Ты же вроде тут первый раз…
- Тебе показалось, - ответила Хикари, - Тодзи, я искала тебя вовсе не за тем, чтобы уязвить твое самолюбие, спасая тебе жизнь.
- Нет? А за чем же?
- Не притворяйся дураком. Мы не встретились, как договаривались. С тех пор, я никак не могу тебя застать. Ты не отвечаешь на телефон, не ночуешь дома… Твой отец звонил в NERV, искал тебя. Я волновалась о тебе. Так что с тобой происходит, Тодзи?
- А что со мной? - мрачно спросил Тодзи.
- Ты что, каждую ночь возвращаешься сюда?
- Почему бы и нет?
- Что тебя тяготит, Тодзи? Расскажи мне, тебе будет легче.
- С чего ты взяла, что меня что-то тяготит?
- И прекрати отвечать вопросом на вопрос! - прикрикнула на него Хикари.
Тодзи вздрогнул.
- Поменьше общайся с Лэнгли, а то ты с каждым разом все больше напоминаешь мне ее.
- При чем тут она? Она обидела тебя, или что?
- Да ни при чем.
Некоторое время они шли молча, пока не вышли на берег небольшого ручейка.
- Расскажи в чем дело, - попросила Хикари.
Тодзи молчал некоторое время, затем со вздохом произнес:
- Понимаешь, Хикари… я был пилотом ЕВЫ. Одним из тех, кто стоял между человечеством и хаосом тьмы. Да, иногда ответственность давила непосильной ношей, и на меня, и на всех нас… Да что я говорю, ты же сама знаешь.
Хикари кивнула.
- Но вместе с тем, я всегда знал, что не просто играю в крутого парня, управляющего гигантским роботом, а являю собой надежду и защиту для миллионов людей. Я был не просто КЕМ-ТО, я был КОЕ КЕМ! А теперь?
- Что теперь? - переспросила Хикари.
- А теперь, после того, как все кончилось… я просто не знаю, как мне жить дальше. Я больше не пилот, и даже если бы наши ЕВЫ не утонули в океане - не многое бы изменилось. Потребность в нас отпала, после смерти последнего Ангела. Все радуются победе, счастливы и довольны, что опасность исчезла, и я не собираюсь осуждать их за это. Но я просто не могу жить, как обычный парень, снова ходить в школу, а потом работать в какой-нибудь конторе с девяти до пяти, помня, кем я был и какими способностями обладал. Я НЕ МОГУ! Чего бы я не добился в жизни - я все равно буду оставаться лишь бледной тенью самого себя в ту пору, когда я был пилотом ЕВЫ.
Страна Снов - единственное место, где я по-прежнему чувствую себя крутым. Хорошо хоть способность попадать в этот мир у нас осталась. Только тут я чувствую, что кому-то нужен, тут я ЖИВУ. И даже если бы ты не появилась вовремя, и эти твари растерзали бы меня, я бы умер героем, и остался бы в людской памяти как герой. А там? - Тодзи неопределенно махнул рукой, - Там я теперь ничего не могу изменить и ни на что не могу повлиять. Кому интересно, что произойдет со мной в реальном мире? Кому я там нужен?
- Мне, - сказала Хикари, - Если тебе плохо, надо было придти к своим друзьям, к людям, для которых ты что-то значишь, независимо от того - пилот ты или нет. ЕВЫ - это не больше, чем биомеханические создания, подчиненные нашей воле. Пусть они пропали, но то, чем стоит гордиться, и то, что определяет твою судьбу - ты по-прежнему носишь в своем сердце. Не стоило прятаться от реальности, только потому, что тебе стало скучно и тоскливо. Все это чушь, Тодзи. Скажи мне настоящую причину.
- А…ну да…ты же не знаешь, - пробормотал Тодзи.
Они присели вместе на большой камень, омываемый снизу потоком ручья. Хикари ждала, когда он продолжит, но Тодзи задумчиво смотрел прямо перед собой.
- Не знаю чего? - спросила она.
- В тот день, когда мы должны были встретиться… - произнес Тодзи после паузы, - …я не мог придти. Мы так долго были вдали от Германии, столько всяких дел… В общем, я все время забывал позвонить…
- Да, кстати, - прервала его Хикари, - Мы же хотели вместе навестить твою сестру. Как она?
Губы Тодзи задрожали, и он отвернулся, чтобы Хикари не видела его лицо.
- Я думал… я был почти уверен, что после смерти Ктулху Мари пойдет на поправку…
- Она…?
- Мне пытались объяснить, но я почти ничего не понял. Моя сестра и Ктулху были каким-то образом связаны, поэтому ее использовали, чтобы получать информацию о нем. Но когда этот ублюдок сдох… он утащил Мари за собой, - Тодзи шмыгнул носом, - Мне сказали, что она просто заснула и не проснулась. Надеюсь, так и было…
- О, Тодзи… - Хикари коснулась его руки, - Почему ты не сказал мне сразу?
- Не хотел расстраивать. К тому же, я был не в себе, когда узнал о смерти Мари.
- Мне так жаль, Тодзи, - тихо сказала Хикари, - Я знаю, как ты любил свою сестру…
- Все нормально, - ответил Тодзи, - Проливая слезы, мертвых не вернешь. Наверное, ты права, я принимаю все слишком близко к сердцу.
- И ты ничем не поможешь ни своей сестре, ни самому себе, скрываясь от реальности в Стране Снов, - сказала Хикари, обнимая его, - Просыпайся, Тодзи, и живи дальше. Живи так, чтобы в старости было не стыдно вспомнить.
- А в той жизни ты будешь рядом со мной?
Хикари кивнула.
- А как же? Я же говорю - за тобой нужен присмотр, а то ты натворишь дел, - она мягко чмокнула его в щеку.
- Я вот думаю, - пробормотал Тодзи, - если я сейчас поцелую тебя, проснусь ли я с отпечатком твоей ладони на щеке?
- Это один из тех вопросов, ответ на который лучше находить практическим путем, - ответила Хикари.

***

Акане Тошиба быстрым шагом вошла в вестибюль клиники и направилась к столу регистратуры, за которым восседала полная, грозного вида женщина в белом халате.
- Чем могу вам помочь? - спросила она, поднимая взгляд от разложенных перед ней документов.
- Я звонила вам сегодня утром, - с волнением в голосе сказала Акане, - Мне сказали, что Макото Хьюга находится здесь, но отказались дать информацию о его состоянии.
- Есть определенные правила, - строго заметила сестра, поворачиваясь к экрану компьютера. Ее пальцы забегали по клавиатуре, - Кем вы ему приходитесь?
- Я…я его… - Акане не могла заставить себя солгать, хотя она понимала, что проверить ее слова будет нелегко. У нее в сумочке лежали водительские права на имя Акане Хьюга, поддельные, как вся ее жизнь, но изготовленные безупречно. Она могла назваться сестрой или женой Макото. Но внутренний голос напомнил ей, что она и так живет в паутине лжи. Она слишком много лгала, и Макото, и другим людям, и самой себе.
- Я его подруга, - сказала Акане.
- Подруга… ну-ну… - пробормотала сестра, - Так, посмотрим… Макото Хьюга… поступил два дня назад…ого, офицер NERV, все счета оплачены этой организацией… Может, вы еще скажете, что являетесь его коллегой?
Акане покачала головой.
- Нет. Если не вспоминать о том, что все мы в некотором роде объединены общей целью. Скажите, как он себя чувствует? Он тяжело ранен? Пожалуйста, я очень волнуюсь за него.
Что-то в голосе Акане заставило сестру поверить, что девушка говорит искренне, и сердце регистраторши смягчилось.
- Вот что, дорогуша, - сказала сестра, глянув на Акане поверх очков, - Насколько я поняла, этот ваш «коллега» вообще не ранен, а находится здесь на обследовании в связи с перенесенным состоянием. Я готова закрыть глаза на небольшое нарушение правил, и не вижу причин, почему бы вам самой не пойти и не спросить его о том, как он себя чувствует?
Лицо Акане озарила счастливая улыбка. Она сделала несколько шагов к лифту, затем, вспомнив что-то важное, вернулась к столу.
- Эээ…а где он лежит?
- Четвертый этаж, палата №8, - улыбнувшись сказала сестра.
- Спасибо вам огромное! - Акане помчалась к лифту.
Через пару секунд, сестра крикнула ей вслед:
- Да, чуть не забыла. К нему уже пришла недавно одна посетительница. Вероятно, она все еще у него.
Но Акане пропустила ее слова мимо ушей.
На четвертом этаже было тихо и пусто. Вдоль коридора тянулся ряд дверей в комфортабельные отдельные палаты для тех больных, кто имел возможность их оплатить. Большинство палат пустовало. Акане быстро шла по коридору, следя за номерами на дверях. 5…6…7… Ее сердце учащено колотилось от волнения. Как встретит ее Макото после их последней неожиданной разлуки? Что он ей скажет? И самое главное - как теперь сложатся их дальнейшие отношения? Что если спецслужбы NERV, начав выявлять предателей и двурушников, выйдут на нее, и ему станет известно об этом?
Она примчалась в этот немецкий городок, как только узнала, что сюда доставлены спасшиеся с Симитара, но все это время она переживала и волновалась только за жизнь и здоровье Макото, самого близкого ей человека. А сейчас, узнав, что с ним все в порядке, она не успокоилась, а напротив, кружилась в водовороте сомнений.
Акане даже пожалела, что Макото, видимо, не нуждается в уходе. Заботиться о беспомощном больном или раненом не в пример легче, чем ломать голову как поступить в данной ситуации.
Вздохнув, Акане взялась за ручку двери. Но тут до нее донеслись голоса изнутри, и она замерла на месте.
- Хочешь еще шампанского? - Акане узнала голос Мисато Кацураги, тактического командира NERV. Слегка сместившись в сторону, через щель между краем двери и косяком она рассмотрела того, кого привыкла считать «своим» парнем и его непосредственного командира, сидящих бок о бок на кровати. На тумбочке рядом стояла почти пустая бутылка шампанского и два бокала.
- Что же ты творишь, Мисато? - шутливо спросил Макото, - Врач вообще запретил мне пить, по-крайней мере, пока я на обследовании. Алкоголь может повлиять на результаты анализов…
- Да ну их, эти анализы, - отмахнулась Мисато, - Я сегодня же поговорю с врачом, он тебе все разрешит.
- Только не бей его слишком сильно, - добавил Макото, и они рассмеялись.
- И вообще, какого черта ты прохлаждаешься тут, пока я вкалываю за троих? - спросила Мисато, - Ты думаешь после победы над Ангелами у меня уменьшилось бумажной работы? Одевайся, и пойдем отсюда. Свяжем простыни и выберемся в окно. Только сначала допьем шампанское - не пропадать же ему.
- Мисато, по-моему, ты уже достаточно выпила, - заметил Макото, - Ты уже забыла, что сама настояла на том, чтобы я лег на обследование. Кстати, в финансовом отделе знают, что NERV оплачивает мое пребывание здесь?
- Я главная, - заявила Мисато и тихонько рыгнула, прикрыв рот рукой, - Как скажу - так и будет. Как ты смотришь на то, чтобы после больницы переехать ко мне? Я отхватила себе в Гамбурге шикарные апартаменты…
- А как же Аска и Синдзи? Они все еще живут с тобой?
- Не-а. Они уже достаточно взрослые, чтобы позаботиться о себе. Кроме того… - лицо Мисато помрачнело, - …я больше им не командир. Так что скажешь? Я такие предложения два раза не делаю.
- Если только ты будешь следить за своим отношением к алкоголю, - сказал Макото, - Меня не прельщает связать жизнь с женщиной, которая, выпив, теряет голову.
- Ты что, думаешь, я забыла? - серьезно спросила Мисато, - Многое бы я отдала, чтобы забыть. Я хорошо помню, что заставило меня отказаться от алкоголя, и ты отлично знаешь - последние месяцы я не брала в рот ни капли спиртного. Я поклялась тогда самой себе - ни капли, пока мы не победим. Мы победили. И по этому поводу просто грех не выпить.
Она протянула руку к бутылке и разлила по бокалам остатки шампанского. Звякнуло стекло.
- За победу! - провозгласила Мисато.
- За победу! - отозвался Макото.
Акане бесшумно притворила дверь и уперлась лбом в косяк. Из комнаты доносился скрип пружин кровати под двойной нагрузкой, шуршание одежды, звуки поцелуев и хихиканье. Конечно, она могла бы сейчас ворваться в палату и устроить скандал, хотя… какие у нее могут быть основания? Да неважно, хотя бы ради того, чтобы увидеть потрясенное лицо этой развратницы, пользующейся своим служебным положением, чтобы отбить у нее ее… Стоп. Макото никогда не принадлежал ей, что бы они ни думала по этому поводу. И потом, разве она не пыталась сама свести его с Мисато? Да, как-то все неожиданно… Но в любом случае, ей тут больше нечего делать.
Спускаясь по лестнице, вместо того, чтобы воспользоваться лифтом, Акане не удержалась и расплакалась. Когда она доставала из сумочки платок, пластиковая карточка с ее фотографией и напечатанным именем «Акане Хьюга», выпала и осталась лежать на ступеньке.
Натянуто улыбаясь, Акане прошла мимо стола сестры-регистраторши и вышла на улицу.
- Что-то вы быстро, - заметила сестра, но Акане не оглянулась.

***

Сейчас и здесь они собрались в последний раз. Словно стыдясь облика, скопированного с представителей расы, что нанесла поражение их Повелителю, они присутствовали не во плоти и даже не в виде голограмм. Шесть прямоугольных черных монолитов с иронично-глумливой надписью на гладких гранях: «только звук» выстроились кругом, обращенные фронтальными поверхностями к центру. Голоса звучащие откуда-то извне, утратили свою индивидуальность и казались различными вариантами записи одного и того же бесцветного, без характерных черт, низкого мужского голоса.
- Я думаю, что выражу общее мнение, если заявлю - это конец, - произнес Первый.
- Не конец, - возразил Четвертый, - Еще не конец.
- Но начало конца, вне всяких сомнений, - согласился Шестой.
- Если бы только Саймон выполнил свою часть плана должным образом… - с едва заметным намеком на сожаление и досаду в голосе произнес Третий, - Все упиралось в человеческий фактор, и нам просто не повезло.
- А не задумывались ли вы, что, возможно, Саймон играл на обе стороны? - спросил Второй, - Он мог решить подстраховаться, на тот случай, если мы потерпим неудачу.
- Нет, проблема кроется в другом. Человеческий фактор способен погубить даже безупречный в остальных отношениях план. Наш человек, тайно проникший на борт Симитара, также не справился. Более того, именно его действия привели к краху. Не взорви он Симитар, мы нашли бы другой способ завладеть Эйдолионами. В нем оставалось слишком много человеческого, возможно его лояльность к человеческой расе оказалась сильнее, чем мы думали.
- Хочешь сказать, что он пожертвовал собой? Ради чего?
- Ради того, чтобы Эйдолионы не попали в руки Повелителя.
- Я имею в виду - ради чего ему предавать нас? Мы обещали и дали ему больше, чем он мог получить от кого бы то ни было еще.
- Это… человечность. Она не объяснима с позиций логики, и боюсь нам никогда не постигнуть ее.
- Мы могли бы провести ритуал восстановления и подвергнуть его допросу.
- Какой в этом смысл? Нет, пусть он даже не рассчитывает на второй шанс. Кроме того, от тела осталось слишком мало для полноценного ритуала. Основные соки и соли смешаны с другими элементами, так что, скорее всего, мы не получим ничего, кроме ожившей монструозности.
- Нет смысла сожалеть о том, чего мы не в силах изменить, - подвел итог Первый, - Повелитель Снов мертв, его приспешники уничтожены. У нас нет ни причин, ни возможности продолжать поддерживать соглашение. Пришло время позаботиться о собственной безопасности.
- Ты думаешь, они смогут добраться до нас?
- Саймон знал, как нас найти. Возможно, он передал это знание своему преемнику, погибшему при взрыве Симитара. Но кто знает, кому мог передать эти сведения тот? Кроме того, даже если тайна сохранена, это не значит, что кто-то еще не сможет расшифровать код, заключенный в книге Эйбон.
- Что же ты предлагаешь?
- Мы должны уничтожить все нити, связывающие нас с этой историей, оборвать все связи, устранить всех свидетелей…
- Это может привлечь ненужное внимание.
- Не к нам. Только к людям, косвенно связанным с нами. Но поскольку они будут мертвы - то не смогут ничего рассказать. Лишь знающим ритуал восстановления будет открыта истина. А люди… это всего лишь люди. Они испокон веков уничтожают друг друга.
- Остается только удивляться, как они не пришли к самоуничтожению без нашего вмешательства?
- Едва не пришли. Трижды, на протяжении прошлого века, и один раз в этом. Но тогда это не совпадало с нашими планами…
- Теперь планы изменились! - раздался из тьмы энергичный возглас, и в круг, образованный стоящими монолитами, вошел высокий темноволосый человек. Он был облачен в серый, безукоризненно сшитый костюм-тройку, а в руке держал небольшой кейс, но эти детали единственные, которые не вызывали чувства нереальности, были постоянными. Лицо человека или, вернее, сущности в человеческом облике, казалось застывшей бледной маской и в то же время беспрестанно изменялось, и каким-то непостижимым образом, стоя в центре круга, новоприбывший оказался обращен лицом к каждому из шести монолитов.
- Кто ты? - задал вопрос Первый, хотя уже знал ответ. Кто еще, кроме известного ему, мог проникнуть сюда, за грань времени и пространства?
- Имя мне - легион, - отвечал мужчина в костюме. - В каждом из бесчисленного множества миров у меня есть имя. Меня называли Ползучим Хаосом, Черным Человеком или Богом с Тысячью Лиц. В том мире, среди людей, я известен под именами Рендалл Флегг или Рональд Фрост. Я Ньярлахотеп, Геральд Внешних Богов, их Глас и Воля.
- Передай своим хозяевам, - твердо заявил Первый, - что игра окончена. Нам была обещана помощь и покровительство Оаннеса, но поскольку его больше нет - договор теряет силу. Великий Ктулху мертв.
- «Не мертво то, что в вечности пребудет, - продекламировал Ньярлахотеп, - Со смертью времени и смерть умрет». Но вечность в нашем распоряжении. Если понадобится, мы тысячи раз можем начать все с начала. Но, увы, места для тебя в новом плане не предусмотрено.
- Ты что, не расслышал мои слова? - переспросил Первый, - Мы не видим смысла продолжать. Они оказались сильнее…
- Игра не окончена, Кил Лоренц, - произнес Ньярлахотеп, и если бы черный монолит только мог выражать эмоции и чувства, он бы сейчас содрогнулся от ужаса, - Тебе не следовало так легко отдавать имя, ибо оно обладает силой. Ты думал, что можешь сохранить власть и мощь, ничем не рискуя? Ты надеялся избежать ответственности за нарушение соглашения? Тогда ты еще более глуп, чем я думал.
- Что…Что ты хочешь от меня?
- Умри.
На секунду наступила тишина, которую затем разорвал гулкий хохот Лоренца.
Ньярлахотеп не спускал взгляда с черного монолита, и вот по его поверхности пробежала первая трещина. За ней еще одна, еще и еще. Хохот сменился кашлем, затем болезненным хрипом. И снова наступила тишина. Покрывшись паутиной трещин, монолит вдруг с треском развалился на части и грудой щебня обрушился на пол.
- У кого-то еще остались сомнения в моих полномочиях? - спокойно спросил Ньярлахотеп, обводя взглядом оставшиеся пять монолитов, - Вы поняли, кто теперь контролирует ситуацию?
- Ты, - после непродолжительной паузы произнес Второй.
- Ты, - эхом повторили все остальные.
- Отлично, - подвел итог Ньярлахотеп, - Мы потерпели поражение в битве, но исход войны не определен. Время работает на нас. Мы будем ждать, и когда звезды вновь станут благосклонны к нам, возвысившиеся - падут, а гордецы будут сломлены. Мы вернемся.

***

Серые тучи затянули небо, накрапывал мелкий дождь, но это не помешало им придти в это утро на военное мемориальное кладбище близ Берлина. Здесь находились могилы и памятники солдат, павших на всех войнах, что велись в этой стране, начиная с Первой Мировой.
Они прошли через главный вход, хотя нужное им место было в дальнем конце кладбища. Но по пути, проходя мимо величественных каменных надгробий и монументов, мимо этих немых свидетелей отваги и мужества людей, сражавшихся и павших за свою страну, они словно окунулись в атмосферу славы и триумфа победы, душой прикоснулись к душам тех, чей подвиг навсегда остался в памяти потомков.
Наконец, они добрались до участка, где хоронили солдат и офицеров погибших в бою за последние годы. Они медленно шли мимо бесконечных рядов простых белых камней с незнакомыми именами на них, но одинаковыми датами смерти - 2015. Все эти люди, большинство из которых были молодыми солдатами, ненамного старше тех, кто пришел на кладбище в этот ранний час, сложили свои жизни в недавних боях с приспешниками Ангелов. На некоторых могилах еще не закрепился снятый и вновь уложенный дерн, а во многих местах он был вовсе нетронут - хоронить нечего.
На пару минут они задержались у камня с надписью: «Питер Хаарбек. 1971-2015. KIA». Надгробие украшал высеченный в камне рыцарский крест в обрамлении дубовых листьев. Рядом находились плиты с именами «Фуюцуки Козо» и «Рейнард Вайсс», далее следовали могилы погибших при нападении Глубоководных на базу NERV-Германия, при взрыве Симитара и в боях на побережье.
И вот, они остановились перед могилой, находящейся в общем ряду, и в то же время выделяющейся среди остальных. На вздымающейся трехметровой стеле из ослепительно-белого мрамора была высечена фигура ангела. Разумеется, она изображала канонического библейского ангела, а не тех жутких существ, за которыми в последние годы закрепилось то же название. Ангел наполовину сливался с мрамором стелы, он словно вырывался из каменного плена, чтобы устремиться ввысь. У подножия стелы лежала черная гранитная плита с именем. Только имя, без даты рождения и смерти.
- Здравствуй, Рей, - сказала Аска, положив на гранит букет красных гвоздик. - Надеюсь, где бы ты сейчас ни была, ты слышишь меня, и радуешься победе вместе с нами. Я уверена, если есть Бог на небесах, тот Бог, в которого я всегда верила, милостивый и справедливый, то сейчас ты сидишь одесную от него. Это самое меньшее, что ты заслужила своим подвигом и самопожертвованием.
Аска прослезилась и отступила на шаг назад. Синдзи встал на колени, не обращая внимания на то, что мокрая трава пачкает его брюки, и коснулся ладонью холодного камня.
- Покойся в мире, Рей, - произнес он, хотя знал, что под гранитной плитой нет гроба с телом, - Мы всегда будем помнить тебя, сколько бы лет ни прошло. Мы будем помнить, кому мы обязаны своими жизнями. И когда-нибудь, в лучшем из миров, мы все встретимся… - он тоже не удержался от слез, неловкими движениями размазывая их по щекам, - Есть и другие миры, кроме этого, и я хочу верить… я верю, в каком-то из них все могло кончиться по-другому. Где-то ты сейчас жива и счастлива. А раз я верю в это - так оно и есть. До свидания, Рей. Мы будем часто навещать тебя…
Синдзи поднялся с колен и встал рядом с Аской, обняв ее за талию. Несколько минут они просто стояли, молча глядя на памятник.
- Знаешь, что тревожит меня, Аска? - нарушил молчание Синдзи, и, не дождавшись ответа, продолжил, - Что если это еще не конец? Что если тот Ангел не был последним? Рей обменяла свою жизнь на победу, но что если до победы еще далеко? Сможем ли мы оправдать ее самопожертвование, сделать так, чтобы ее смерть не стала напрасной?
- Будем надеяться на лучшее, - ответила Аска, - В конце концов, Рей была права в том, что не ЕВЫ выигрывали сражения, а те, в чьих руках они находились. Пусть ЕВЫ пропали безвозвратно, пусть мы лишились своих способностей - неважно, временно или навсегда. Я верю, сила Древних Богов не могла просто исчезнуть бесследно, она дремлет где-то глубоко внутри, - Аска приложила руки к груди, - и когда понадобится… если понадобится… она пробудится и оживет. Если не в нас, то в наших детях.
Они шли по аллее, направляясь к выходу. Синдзи смущенно улыбался, обдумывая последние слова Аски.
- Аска…
- Что?
- Ты серьезно… насчет детей и все такое? Ты думаешь…?
- Что тут думать-то? Ты же любишь меня, nicht wahr? Я тебя тоже люблю. Что тебе еще нужно? Письменных обязательств?
Синдзи остановился, обнял Аску и, стремясь унять этот неуместный поток вопросов, заткнул ей рот поцелуем, так быстро и уверенно, как не отваживался никогда раньше. Аска что-то пискнула от неожиданности, затем прижалась к нему, отвечая на поцелуй.
А капли дождя продолжали скатываться по крылатой фигуре ангела с кротким взглядом и тенью улыбки на бесстрастном лице, так похожем на лицо той, памятником кому он служил, и падали на плиту с высеченными словами: «Аянами Рей»


Черный финал

Omake#1 черный финал

Сегодня на заседании Совета Безопасности ООН была достигнута предварительная договоренность между главами государств о передаче японских стратегических сил самообороны (JSSDF) в подчинение и под контроль ООН. Также, в связи с изменившимися обстоятельствами, планируется значительное сокращение их численности. Напомню, что вот уже на протяжении 15-ти лет JSSDF остаются одной из самых боеспособных и технически оснащенных армий мира, не уступая армиям США, России и европейских стран. Тем не менее, это единственное столь крупное вооруженное формирование, на которое не распространяется влияние ООН. Отчасти это обусловлено тем, что JSSDF совместно с NERV несли на себе основное бремя защиты человечества от нападений Ангелов. Но теперь, после окончательной победы, необходимость содержать столь мощную армию и флот представляется правительству Японии сомнительной.
Представители стран, входящих в ООН, выразили уверенность, что JSSDF должны стать частью Миротворческих Сил. Их мнение не разделяет командующий JSSDF, генерал Усидзима Мицуру, но у него не остается иного выхода, кроме как подчиниться решению правительства Японии. Генерал Мицуру заявил о своем выходе в отставку, как только будет завершен переход JSSDF под контроль ООН. Просьба об отставке была заочно удовлетворена. Нельзя не отметить его глубокую обеспокоенность и волнение в связи с вышеописанными событиями.
Как уже говорилось выше, JSSDF представляют собой внушительную, в мировом масштабе, силу, включая в свой состав самые современные образцы военной техники и отлично подготовленных солдат, имеющих боевой опыт. Кроме того, Япония обладает ядерным оружием, и значительным запасом N2 бомб, также находящимся под контролем JSSDF.

Из открытых источников в западной прессе.

***

Теплая южная ночь раскинулась покрывалом над возрождающимся городом. Небо, затянутое пеленой облаков, отказало земле в праве наслаждаться светом луны и звезд. Лишь прожектора, освещающие участки, где продолжались работы по восстановлению, и редкие огоньки в окнах жилых домов рассеивали безмолвную тьму. Но никто больше не страшился темноты.
С тех пор, как был сокрушен последний Ангел, и его приспешники канули вслед за ним в бездну вечности, жители Токио-3 уже успели привыкнуть к нормальной спокойной жизни, не нарушаемой пронзительным визгом сирен, взрывами, разрушениями домов и прочими катаклизмами. Без постоянного гнета тревоги, без чувства отчаяния, когда понимаешь, как нелепы и смешны проблемы человечества на фоне столкновений интересов неких высших, неведомых сущностей, жилось не в пример легче. Страх и отчаяние уступили место новой надежде, перерастающей в уверенность и подпитываемой гордостью.
Мало кто знал правду о том, как завершилась эта странная необъявленная война, война без правил, жестокая схватка, ставкой в которой была судьба всего мира. Но обычным людям и не нужна была правда. Они получили то, что им действительно нужно - возможность жить, работать, отдыхать, растить детей и почивать в покое и относительной безопасности, не ожидая, что в любую минуту пол уйдет из-под ног, или потолок обрушится на голову. Сейчас, далеко за полночь, большая часть населения Токио-3 крепко спали в своих постелях. Но не все, отнюдь не все.
Я закурил очередную сигарету, затянулся, выпустил дым в потолок. В комнате было темно и тихо, но мне никак не удавалось заснуть. Раньше, даже будучи уже в преклонном возрасте, я никогда не жаловался на проблемы со сном. Никогда, до того дня…
Невидимые в темноте тихонько тикали часы. Сон не шел. Мысли, обрывки воспоминаний, какие-то туманные образы и звуки путались и смешивались в голове, не позволяя ни расслабиться, ни сосредоточиться на чем-то одном.
Я глубоко вздохнул, прикрыл глаза. Рука с зажатой между пальцами сигаретой свесилась с края кровати. Через минуту я ощутил, как погасшая сигарета выскользнула из пальцев и упала на пол. Но сон не приходил. Я отдал бы сейчас все, что имел, тем более что у меня осталось не так уж много такого, чем бы я дорожил, за то, чтобы наконец уснуть и хоть ненадолго избавиться от терзающих меня воспоминаний.
Но сон не шел. Я понимал, что это означает. Эта тонкая грань между сном и бодрствованием, на которой я балансирую - время Солдата-Тени. Приход Солдата-Тени вызывал безотчетный страх и смятение, как любое таинственное и необъяснимое явление, но в то же время, измучившись от бессонницы и безысходности, я с нетерпением ждал его появления. Я боялся того, что могу услышать, и боялся того, что придется ответить, но еще больше я боялся томительного ожидания неизвестного. Кроме того, где-то под толстой, покрытой холодной слизью коркой страха теплилась надежда.
Солдат-Тень не заставил долго себя ждать. Тьма неуловимым глазом движением сгустилась, обрисовав его очертания в полумраке комнаты. С каждым новым появлением его фигура становилась все более отчетливой, обрастала деталями. Сквозь его силуэт больше не просвечивал прямоугольник окна, Солдат-Тень казался почти столь же реальным, как я сам. И я осознал - все решится сейчас.
Я явственно видел два изогнутых гребня на шлеме, выступающие пластины кожаных доспехов, на лакированной поверхности которых отражался слабый свет, падающий от окна, рукояти двух мечей, торчащие из-за пояса. Лицо Солдата-Тени, облаченного в доспех самурая времен расцвета династии Токугавы, скрывала тьма.
- Время идет, - прозвучал ровный тихий, немного печальный, как мне показалось, голос, - Его осталось не так уж много.
Я не мог бы поручиться, что действительно слышал эти слова. Они словно звучали внутри моей головы.
- О чем ты говоришь? - переспросил я, - Разве угроза не миновала?
- За угрозой минувшей приспевает угроза грядущая. Разве ты не видишь, что стервятники уже расправили крылья, готовясь налететь на свою еще живую, но ослабевшую добычу? Разве ты не понимаешь, что происходит сейчас в мире, и чем это все может обернуться?
Я не спешил с ответов, хотя внутри у меня все кипело. Последнее заседание СБ ООН, на котором я присутствовал, оставило тягостное впечатление. Сравнение со стервятниками было более чем уместно. Противно и горько было видеть, как лидеры ведущих мировых держав, эти трусливые ублюдки, едва осознав, что исчезла внешняя угроза, уже оглядываются по сторонам в поисках нового врага. И боюсь, они найдут такого врага в лице моей страны.
Да, это произойдет не сразу, не одним днем. Сейчас они уважают нас и признают наши заслуги, как нации, больше других сделавшей для окончательной победы над Ангелами. Но слава проходит, ей на смену идет настороженность и страх, ибо они понимают - Япония сегодня сильнее, чем когда бы то ни было, а людям свойственно бояться тех, кто сильнее их. Страх порождает неприязнь, неприязнь переходит в ненависть. И вот, первый шаг уже сделан - на заседании ООН рассмотрено предложение о вступлении JSSDF в состав войск ООН.
Сколько пройдет времени после этого, прежде чем слабые объединятся и сокрушат некогда сильного, а ныне утратившего свою мощь соперника и конкурента? Они готовятся уже сейчас, пока мы зализываем раны, причиненные войной. Стервятники - одно слово. И во главе этой стаи - не орел, но мерзкий плешивый гриф-падальщик, олицетворяющий нацию, уже однажды подвергнувшую нашу страну страшным испытаниям и унижениям. Нездоровая нация, распространяющая по всему миру свою гниющую псевдокультуру и навязывающая другим свое мировоззрение, по принципу: «кто не с нами - тот против нас». Соединенные Штаты.
- Но что я могу сделать? - в отчаянии произнес я, - Я не обладаю никаким влиянием в ООН.
- В твоих руках власть над самой мощной армией мира. Армией совершенных воинов, вооруженных и отлично подготовленных. Они пойдут за тобой, если в нужное время услышат нужные слова.
Я вздрогнул.
- Ты что - призываешь меня начать войну? Ты безумец, если думаешь, что я готов развязать Армагеддон ради каких-то политических целей.
- Обладающему силой нет нужды применять ее без повода, - продолжал Солдат-Тень, словно не слыша моих слов, - Все, что требуется - проявить твердость духа, упорство и готовность идти до конца.
- И ради какой же цели? Раздавить половину мира, только ради того, чтобы вторая половина вздохнула с облегчением?
- Только если не будет другого выхода.
- Как мы сможем смотреть после этого в глаза нашим детям?
- Тогда молитесь, чтобы дети, чье время придет, простили вам ваши ошибки.
Я полагал, что Солдат-Тень исчезнет после этой тирады, но он по-прежнему был здесь, безмолвно ожидая ответа. Я не в первый раз подумал о том, что возможно темный силуэт, который я вижу - лишь плод моего воображения, так же как и голос, звучащий в голове - лишь эхо моих собственных мыслей. Иными словами, Солдат-Тень не больше, чем часть меня, скрытая ранее в моем подсознании, а теперь нашедшая путь наружу. Как бы то ни было, его доводы не казались мне нелепыми или противоречивыми. Я решил бросить пробный камень.
- Что ты хочешь? - спросил я после долгой паузы.
- Прежде всего, они должны заплатить за те унижения, которым подвергали Японию прежде, и которому собираются подвергнуть сейчас, вырывая из наших рук меч, на котором еще не запеклась кровь врагов. Они должны понять, что если и есть нация, которая может диктовать другим свою волю, то это те, кто с оружием в руках защитил этот мир от угрозы, перед лицом которой остальные трусливо поджали хвосты. Мы заслужили свое исключительное положение, и теперь мы должны отстоять его.
- Я понимаю это так же хорошо, как и то, что ничего не могу изменить, - ответил я, - Я готов поверить, что Япония действительно может открыто выступить против всего мира и добиться победы. Но какой ценой? Я не в праве обрекать человечество на бедствия и ужасы войны… Кроме того, я вообще не вижу своей роли в этом. Я не герой, не личность, способная изменить ход истории. Через несколько недель, может даже раньше, мне предстоит выйти в отставку, и меня сменит на посту более сговорчивый командир. Я всего лишь старик, потерявший веру и разочаровавшийся в жизни. То, о чем ты говорил, требует времени, сил и желания, а у меня нет ничего… Я не смогу… Иногда, я жалею, что я не бог…
- Будь ты богом, ты бы спас этот мир?
- Полагаю, будь я богом, я предпочел бы просто подождать.
- Подождать чего?
- Пока этот мир не решит свою судьбу сам и не избавит меня от проблемы выбора. А сейчас, мне не остается ничего другого, кроме как покориться судьбе.
- Судьбы нет! - резко возразил Солдат-Тень, - Судьба - это то, что создаем мы сами.
Я вздохнул, чувствуя, как сжимается сердце от слов, которые я собирался произнести. Мне было наплевать, разговариваю я с порождением собственного рассудка или с пришельцем из неведомых внешних сфер.
- Тогда почему же судьба отняла у меня тех, кто был мне дороже собственной жизни? Я не хотел такой участи ни для них, ни для себя. Так почему же такое случилось? И кого мне винить в этом, если не судьбу? Я ничего не мог сделать…
- Зато можешь теперь, - услышал я голос Солдата-Тени, - Ты можешь снова увидеть своих близких, воссоединиться с ними…
И вот тут я понял, что ошибался, считая Солдата-Тень голосом своего разума. Я просто не мог сказать сам себе ничего подобного.
- Нет! Замолчи! Мертвых не вернешь! Я пытаюсь примириться с тем, что потерял Рику и Ами навсегда, так не терзай мне душу нелепыми несбыточными обещаниями и напрасными надеждами.
Я услышал тихий смех Солдата-Тени и едва удержался, чтобы не вскочить и не наброситься на него с кулаками.
- Я не из тех, кто дает обещания, которые не в силах выполнить. Смотри.
Призрачное сияние расплылось у меня перед глазами, закрыв пеленой и фигуру призрака в самурайских доспехах и едва различимую в темной комнате обстановку. На миг я подумал, что слепну, но в следующее мгновение зрение вновь вернулось ко мне. Я прищурился от яркого света, бьющего в глаза.
Я стоял в центральном парке Токио-3, это был день, когда празднуется весеннее цветение сакуры. Я понял это, увидев кружащиеся в воздухе нежные лепестки, опавшие с крон деревьев, и нарядно одетых, веселых и счастливых людей, любующихся этим чудом природы. Землю под деревьями устилал красивый бело-розовый ковер, с пробивающимися тут и там островками зеленой травы. Все вокруг заливал солнечный свет, слышался детский смех.
- Прекрасный сон… - прошептал я. На глаза навернулись слезы. Я не сомневался, что картина, столь явственно видимая моими глазами, звуки и запахи, которые я чувствовал - не больше, чем невероятно правдоподобная иллюзия. Но как же все это было похоже на тот день, когда я последний раз видел Рику и Амии… Как бы я хотел вновь вернуться в тот день. И остаться там навсегда, неважно - иллюзия это или нет, - Это всего лишь сон, - повторил я.
- Который может стать явью, - сказал Солдат-Тень, - Каждый раз, создавая в глубинах разума идеальный иллюзорный мир, человек наделяет его частицей своей души, элементом реальности. Очень немногим дана способность вдохнуть в созданный воображением мир достаточно жизни, чтобы он стал столь же реальным, как этот, но иногда такое происходит. И тогда, где-то, среди бесчисленного множества миров, возникает еще один, сотворенный человеком, который до конца своих дней так и не узнает о том, что на краткий миг уподобился Богу.
- Иногда даже боги не в силах вернуть человеку то, что он имел однажды и потерял безвозвратно, - сказал я.
- Боги? Может быть. Но не те, кто стоит НАД богами.
- Почему я должен верить тебе?
- А кому еще ты можешь верить?
- Я больше не верю никому.
- Тебе нечего терять, а получить ты можешь больше, чем ожидаешь.
В горле у меня пересохло от волнения, но я собрался с мыслями и твердо ответил:
- Я ничем не дорожил больше, чем теми, кого уже лишился, но мне все еще есть что терять. Моя честь. Моя верность. Чувство долга перед страной и народом.
- Что дала тебе твоя страна? Высокий пост, почет, деньги? Посмотри сюда, на то, что ты можешь получить, и сделай свой выбор.
Я понял, что увижу сейчас, и мое сердце забилось чаще.
В дальнем конце аллеи, ведущей через парк с востока на запад, показалась стройная молодая женщина, ведущая за руку девочку лет пяти.
- Рика… - выдохнул я, - Ами…
Они обе выглядели такими, как я их запомнил при последней встрече. Веселые, беззаботные… Рика родилась от моего второго брака, когда мне было уже за тридцать. Ее мать вскоре умерла от рака, этого проклятого наследия атомных бомбардировок, и время давно сгладило горечь потери. Я дал единственной дочери все, что мог дать любящий отец, вырастил и воспитал ее так, что она не могла бы пожелать ничего лучшего. Когда ей исполнилось 17, был счастлив, узнав, что она встречается с лейтенантом JSSDF и собирается за него замуж. Я хорошо знал этого молодого человека, и был доволен ее выбором. Еще большее счастье я испытал, когда год спустя она подарила мне внучку, прелестную пухлощекую Ами. Дочь и внучка были смыслом моей жизни, сосредоточием всех моих надежд и стремлений. Ее желания были моими желаниями, я делал все, чтобы они были счастливы.
Идиллию оборвало нападение Роющего на Токио-3. Я даже не увидел их тел, погребенных под развалинами разрушенных зданий. Ее муж также погиб, пытаясь защитить семью. Все мы в тот день были слишком заняты, и известие о гибели моих родных настигло меня только два дня спустя. Но даже знай я о грозящей им опасности - я ничего бы не успел поделать. Отчаяние и бессильная злоба на судьбу едва не убили меня, но тогда еще продолжалась война, и чувство долга не позволило мне скатиться в бездну. Теперь война закончилась.
- Я хочу расквитаться с теми, кто нарушил мои планы и унизил меня, - произнес Солдат-Тень, - Ключ к этому - воссоздание Евангелионов и использование запретных знаний Древнейших. В этом ты мне поможешь.
- Я разве сказал, что согласен? - тихо произнес я.
- Но ты же и не отказался, не так ли?
Чудесная картинка погасла раньше, чем Рика и Ами успели приблизиться. Я снова был в своей комнате, за окном небо на востоке слегка посветлело. Я взглянул на часы, потом перевел взгляд на таинственного ночного гостя. Теперь я видел его истинное лицо.

***

Достав из ящика стола небольшую записную книжку в коричневом кожаном переплете, я присел за стол, включил лампу и открыл книжку. Первые несколько страниц покрывали аккуратные колонки иероглифов, это были мои заметки и комментарии относительно политической обстановки в мире и тому подобные записи. Пролистав книжку до первой чистой страницы, я, не раздумывая, написал сверху: «Я, генерал Усидзима Мицуру, командующий JSSDF, находясь в трезвом уме и твердой памяти, принимаю решение….»
Я торопился записать свои мысли, прежде чем передумаю. Времени действительно оставалось мало, а сделать надо было очень и очень многое.
Из-под обложки записной книжки на поверхность стола выпала маленькая фотография. Молодая улыбающаяся женщина с ребенком на руках. Безотчетно я подхватил ее и прижал к сердцу, прошептав:
- Это для тебя… только для тебя…
Слезы покатились из глаз, падая на страницу с еще не высохшими чернилами. Мне было все равно. Я принял решение.

***

Краткая хронология

29 августа.
На заседании СБ ООН, командующий JSSDF генерал Усидзима Мицуру категорически отказывается передать подчиненные ему вооруженные силы в распоряжение ООН. Позже он выдвигает ряд требований, среди которых - отказ Соединенных Штатов и европейских государств от возобновления разработок боевых биомеханизмов, известных как «Евангелионы», отказ от продолжения исследований в этой области, прекращение поисково-спасательных работ в южной части Тихого океана, с целью обнаружения и подъема Евангелионов, затонувших после гибели перевозившего их дирижабля. Также генерал Мицуру решительно потребовал передачи ему всех документов, материалов и разработок, связанных с феноменом Ангелов, в том числе вывезенные из Японии в Германию вследствие перемещения туда основной базы NERV.
Заявления генерала вызывают обширный общественный резонанс. Прежде чем в ООН успевают сделать соответствующие выводы и принять меры, генерал Мицуру вылетает в Японию и становится во главе лояльных к нему войск JSSDF. Силы самообороны Японии, флот, авиация, ракетные войска - приводятся в состояние повышенной боевой готовности.

2 сентября.
Премьер-министр и большая часть членов кабинета министров Японии заявляют о своей непричастности к словам и действиям генерала Мицуру, но вместе с тем признают, что лишены возможности повлиять на происходящее. Премьер-министр официально обращается за помощью в ООН и дает разрешение на ввод в страну, в случае необходимости, Миротворческих Сил.
Вечером того же дня, по приказу генерала Мицуру, кабинет министров распущен, входящие в его состав министры - арестованы. Фактически в стране происходит государственный переворот, быстрый и бескровный, поскольку не нашлось силы, способной противостоять JSSDF.

14 сентября.
После повторного заявления генерала Мицуру, подкрепленного угрозой применить все доступные средства, включая военную силу, чтобы добиться своей цели, на внеочередном заседании ООН ставится вопрос о начале экономической и военной блокады Японии. Против высказываются представители России, Китая и еще нескольких государств.
Заморожены активы японских банков, предприятий и организация за рубежом, арестованы японские суда в гаванях других стран. Поскольку ООН, как организованная структура, оказалась не в состоянии придти к какому-либо единому решению, ответственность за дальнейшие действия принимают на себя Соединенные Штаты. Три авианосных соединения направляются от берегов Америки с целью блокировать морские и воздушные пути, связывающие Японию с остальным миром.

16 сентября.
Эсминец ВМС США, ведущий поиск в южной части Тихого океана, внезапно подвергается нападению и тонет по невыясненным причинам. Никого из членов экипажа спасти не удается. В результате расследования установлено, что корабль был поражен торпедой японского производства. Япония отрицает свою причастность, ссылаясь на предвзятое отношение со стороны США.
Сам факт вероломного уничтожения военного корабля со всем экипажем, который может стать закономерным поводом к войне, заставляет задуматься - какие результаты могли дать поиски, проводимые этим кораблем, если подводная лодка JSSDF получила приказ немедленно атаковать и потопить его?

22 сентября.
Кольцо блокады сжимается вокруг Японских островов. Соединенные Штаты вводят жесткие экономические санкции против Японии, надеясь принудить таким образом самопровозглашенное правительство Японии, во главе с генералом Мицуру, согласиться с выдвинутыми ранее требованиями ООН. Сама же ООН, как организация, формально прекращает свое существование. Из ее состава выходят Россия и Китай, заявившие о своем намерении оказать Японии как экономическую, так и военную поддержку. Мир стоит на грани новой войны.
В Японии стремительно растет инфляция, наступает спад производства, переходящий в глубокий экономический кризис. Тем не менее, войска JSSDF по-прежнему сохраняют полную боеготовность. Их боевой дух высок, как никогда.

19 ноября.
Переговоры между американской стороной и генералом Мицуру заходят в тупик. Каждая из сторон требует от оппонента невозможного. Командующий JSSDF заявляет, что отныне любой корабль или самолет США, нарушивший границы Японии, будет уничтожаться без предупреждения. Американская сторона ответила аналогичным заявлением, касающимся японских военных и гражданских кораблей и самолетов.

23 ноября.
ПВО Японии сбивают американский разведывательный самолет, находящийся вблизи воздушного пространства Японии, но не нарушивший ее границ. В ответ, звено штурмовиков с авианосца «Энтерпрайз» атакует и уничтожает японский эсминец, вышедший за пределы территориальных вод. Происходят локальные столкновения между кораблями и самолетами противостоящих держав.

27 ноября.
В Японии начинаются массовые народные волнения, жестоко подавляемые войсками JSSDF, беспорядки, разгул преступности.
Группа спецназа, включающая в состав майора М.Кацураги, тайно высаживается с моря недалеко от Токио-3. Их миссия - найти и по возможности вывести из страны бывших пилотов NERV, Синдзи Икари и Аску Лэнгли. Установить местонахождение Детей не удается, их судьба остается невыясненной, в отличие от судьбы группы специального назначения, которая попадает в засаду и уничтожена войсками JSSDF до последнего человека.

3 декабря.
С первыми лучами солнца, сотни самолетов поднимаются с палуб японских авианосцев. Генерал Мицуру блистательно повторяет успех адмирала Ямамото, осуществившего в свое время беспрецедентную атаку на Перл-Харбор. Авиация и корабли под его командованием наносят внезапный удар по Третьему авианосному соединению США, отправив на дно авианосец «Линкольн» и все его охранение. Начинаются полномасштабные боевые действия на море и в воздухе.

4 декабря.
15-й день рождения Второго Дитя, Аски Лэнгли. Продолжаются ожесточенные бои японского флота и авиации с американскими войсками. Армии России, Китая и европейских стран приведены в максимальную боевую готовность.
В 18:30 американские бомбардировщики наносят тактические ядерные удары по трем крупнейшим японским военным базам, портам и промышленным центрам. Страна скатывается в хаос, в городах поднимается паника.
Россия заявляет о своей готовности применить ядерное оружие против США, если бомбардировки Японии будут продолжаться.
По инициативе высокопоставленных чинов в ООН предпринимается последняя попытка заключить перемирие и разрешить конфликт мирным путем, но установить контакт с генералом Мицуру не удается. По непроверенным сведениям, полученным из его окружения, генерал больше не контролирует войска JSSDF, они не подчиняются его приказам и он вот-вот лишится поддержки своих людей. Это вселяет определенную надежду, поскольку не остается сомнений - за все происходящее несет ответственность лишь один человек, по каким-то неведомым причинам повернувший всю мощь оружия в своих руках против бывших союзников.
В 23:19 система раннего оповещения NORAD фиксирует множественные запуски баллистических ракет с территории Японии и России. Следуя концепции взаимного уничтожения, Соединенным Штатам не остается ничего другого, кроме как нанести ответный удар.
В 00:00 наступает конец.

Оглавление


Рыжий финал

Omake#2 Рыжий финал

На грязном песке пляжа, край которого лижут мутные пенистые океанские волны, лежат мальчик и девочка. Встающее над горизонтом солнце едва пробивается сквозь пелену дыма и пыли, повисшую в горячем отравленном воздухе, чтобы вырвать из тьмы картину, больше похожую на пейзаж преисподней. Поверхность воды кажется буро-серой, с оттенком красного, и, накатываясь на берег, каждая волна оставляет после себя маслянистый налет, смываемый следующей волной.
Мальчик тихо застонал, прижимая руки к лицу. Девочка встрепенулась, приподнялась, опираясь локтем о песок и морщась от боли. Ладонь ее второй руки легла на лоб мальчика, нежно поглаживая обожженную покрасневшую кожу. Пальцы мальчика наткнулись на руку девочки и вдруг стиснули ее так, что суставы побелели от напряжения.
- Ты делаешь мне больно, Синдзи, - хрипло произнесла Аска.
- Я ничего не вижу, Аска! - выдавил Синдзи, - Ничего не вижу!
Его глаза со зрачками, сузившимися до размеров булавочного укола, слепо уставились в небо. Аска наклонилась над ним, мягко высвободив руку.
- Все будет хорошо, Синдзи, - сказала она, - Потерпи, зрение вернется, - она старалась придать своему голосу уверенности, но попытка закончилась неудачей.
«Он не видит, - отстраненно подумала Аска, - Он ничего не видит… Значит он не видит грибовидных облаков, все еще висящих над горизонтом, не видит обугленных руин, оставшихся от прекрасного современного города, не видит багрового зарева, клубов дыма, огня, пожирающего скрюченные скелеты деревьев…. Не видит ожогов на моей коже, не видит, что мои чудесные волосы обгорели и теперь больше походят на грязную паклю…Может оно и к лучшему…» - Аска горько усмехнулась. Весь мир полетел в тартарары, а она тут расстраивается из-за испорченной прически, сказать кому - не поверят. Вот только сказать больше некому. Она заплакала, вернее, просто позволила слезам вытекать из глаз. Несколько прозрачных как хрусталь слезинок, кажется единственное, что сохранило в себе природную чистоту и совершенство во всем этом умирающем мире, скатились по ее щекам и упали на лицо Синдзи. Она проводила их удивленным взглядом, увидев, как капли, не теряя своего объема и вопреки всем законам физики, словно живые резво пробежали по коже Синдзи и коснулись его широко распахнутых глаз. Синдзи заморгал, перевел взгляд на лицо Аски, затем снова на небо.
- Кажется, я вижу свет… - произнес он.
- Свет - это начало, - кивнула Аска, - Ты понимаешь, что мы можем начать все сначала? Возможно, в этом и было наше предназначение, наша высшая цель, заложенная задолго до нашего рождения, наша судьба… Ты ведь чувствуешь это, не так ли, Синдзи?
- Начать сначала? Зачем? Чтобы снова повторить свои ошибки? Снова придти к самоуничтожению? И так раз за разом, без шанса вырваться из этого порочного круга… Зачем. Аска? Скажи мне, зачем?
- Никогда нельзя терять надежду, - ответила Аска, - Надежда - это то, что всегда остается с нами, что бы ни случилось. Может быть, на этот раз все будет по-другому.

Оглавление


- Omake1

Огромное спасибо Дану Танари, за то что нашел эту копию. Я и Джон потеряли наши…

ОМАК #1
ПИАР

Гендо сложил руки перед лицом, как он это обычно делал.
- Майя, так что там за идея - «Укрепления международного имиджа НЕРВ»?
Ему пришлось назначить Майю главой комитета по связям с общественностью, на самом деле просто потому, что она была фотогенична. Тем не менее, она со всей серьезностью отнеслась к поставленной задаче, в отличие от ее предшественника, решившего организовать выпуск "Отрывного календаря самых сексуальных женщин НЕРВ". Гендо полностью отрицал факт существования этого календаря, хотя на самом деле, хранил последние конфискованные копии у себя в кабинете. Как командующий он должен был сохранить последние капли достоинства.
- Движущиеся фигурки! С их помощью мы не только улучшим имидж НЕРВ, но ещё и заработаем много денег. Если это сработает, мы даже сможем выпустить аниме-сериал про НЕРВ! Я уже договорилась со студией Гайнакс. А студия Перро хочет снять сериал про девочку-волшебницу, с Рей в главной роли!
- А можно это сделать... не раскрывая секретной информации?
- Конечно! Мы уже сделали несколько пробных фигурок, - сказала она, открывая кейс и доставая весьма узнаваемые фигурки.
- С этой мне помог Аоба-сан... Вот фигурка номер один, "Хлюпик Синдзи", - она изображала Синдзи в школьной форме. - Если нажать здесь, - она нажал на кнопку сзади и фигурка сказала:
- Ну... наверное, - и упала на колени.
- По-моему это не самый лучший вариант улучшения нашего имиджа, - произнес Гендо.
- Да, но у нас две фигурки. Вторая это "Синдзи в действии", - она достала вторую фигурку. На этот раз Синдзи был в контактном комбинезоне. - А теперь, если нажать вот здесь, то Синдзи покажет кунг-фу, - она нажала кнопку и «Синдзи» сделал захват.
- А теперь, посмотрите, - и она извлекла фигурку, которая удивительно напоминала командующего Икари. Поставив ее напротив Синдзи, Майя еще раз нажала на кнопку; на этот раз "Синдзи" схватил фигурку Гендо за горло, поднял над собой и принялся душить ее.
- Дети просто обожают такие штуки!
Гендо непроизвольно потер шею:
- Я надеюсь, ему ещё есть кого душить, кроме меня?
Майя достала ещё две фигурки. На этот раз это была Аска. Одна фигурка была в школьной форме, а вторая в контактном комбинезоне.
- К несчастью эти фигурки Синдзи схватить не может. Но Аска в школьной форме говорит, если нажать ей на грудь, а Аска в контактном комбинезоне ещё и знает кунг-фу, - она надавила и Аска сказала: "Gott in Himmel", второе нажатие и фигурка сказала: "Halten sie" и "Schnell", четвертый ознаменовался: "Sieg heil".
Гендо нахмурился:
- По-моему, я это слышал в Игре "Возвращение в замок Фалькенштейн".
Майя замялась.
- Ну... мы торопились с моделью...и…
Он кивнул
- Давайте посмотрим удар кунг-фу.
Она достала фигурку "Тодзи в школьной форме" и поставила напротив "Аски". Та нанесла резкий удар ногой, и фигурка "Тодзи" улетела со стола, крича: "Ты чертова капустная сучка!"
Гендо удивленно моргнул.
- Хмм....я не думала, что удар включит его "речевые функции", - сказала Мая.
- Я считаю, что игрушки этой серии ещё нужно доработать, - сказал Гендо, - Потому что иначе, увидев их, Лэнгли может продемонстрировать свой настоящий "удар кунг-фу" на вас.
- Но маркетинговой группе они понравились.
- А где находиться эта маркетинговая группа?
- Где-то в Колорадо, в местечке под названием "Южный парк". Также, они жалуются, что «говорящие фигурки недостаточно ругаются».
Гендо про себя подумал об организации "случайного коврового бомбометания" в этой области.
- Я хочу подписать разрешение на создание аниме. И что там насчет сериала с Рей в главной роли?
- Они хотят сделать её волшебной принцессой, прилетевшей, чтобы исполнить мечты людей, - она полезла в свой кейс за бумагами, - Ах да, директор картины назвал это "Пост-Апокалиптической Минки Момо". Это должно пробудить наше поколение
"Эх, и чего я не послушал маму и не пошел в стоматологи!" - подумал Гендо

Оглавление


- Omake2

Из этого рассказа, действие которого происходит между 12-й и 13-й главами ДДБ, вы узнаете, кому принадлежит ликеро-водочный завод на Хоккайдо, что за коротышка, с которым тайно встречается Кадзи, и сколько штрафных очков полагается за убийство Лэнгли. А также ознакомитесь с Евангелием от Сазухары и узнаете тайну смерти Сталина (я не шучу).

Омак №2 Рождество в Токио-3, или подарки от МАГИ.

(перевод А.Гришин и А.Ленгли)

When the snow falls and water turns to ice,
Then shall come the Lord of the Frozen Wastes,
Who knows what evil lurks in the hearts of men.
He is the Rider in Red, girdler of the world.
From the north he comes,
Bearing joy to the good,
And a sign of their fate
To the wicked.
Every home he visits,
He is in all places at once.
For he is the son of Yog-Sothoth,
The All-In-One, the Key and the Gate.
None can turn aside his eye.
None can deny his passage.
And all the world trembles
When tiny hooves strike their roof.
Гендо закончил читать книгу, лежащую на его столе и повернулся к Фуюцуки.
- Я уже направил Поларис для наблюдения за Северным полюсом.
Фуюцуки удивленно поднял бровь.
- Лучше бы это была одна из твоих шуток.
- Это прямо здесь, в копии Некрономикона, принадлежащей семейству Уэтли. Будь аккуратен, она в плохом состоянии. Я полагаю, старый волшебник Уэтли неверно истолковал этот отрывок, что подтолкнуло его к злосчастным экспериментам по скрещиванию людей и Внешних Богов.
Фуюцуки мельком взглянул и заметил:
- То, что ты читал, подчеркнуто красным карандашом.
- Уэтли любил вставлять примечания в свои книги.
- Но другие примечания сделаны синими чернилами.
Он перевернул несколько страниц и указал на несколько аннотаций, сделанных карандашом.
- Полагаю, они принадлежат его сыну. Я проверил, большая их часть относится к утраченным отрывкам в этом экземпляре, которые можно найти в греческом или латинском тексте Некрономикона.
- А в этом? - скептически спросил Фуюцуки.
- В этом нет, - ответил Гендо.
- Иными словами - нет вообще.
- Ну, да. Но мы не можем упустить шанс.
- Ты просто злишься, потому что кто-то сунул кусок угля в твой носок, в прошлое Рождество.
Гендо покачал головой.
- Я бы никогда не использовал свое положение командующего NERV ради мелкой мести, - он слегка сжался под пристальным взглядом Фуюцуки, - Клянусь могилой Юи - не я написал этот отрывок в книге, - он сделал паузу, - И никого не заставлял писать его.
- Ну, я думаю, не будет большого греха, если мы воспользуемся случаем, - сказал Фуюцуки, - Ты уже купил сыну рождественский подарок?
- Я дал полномочия МАГИ выбрать покупки для меня. У меня много других дел.
- Хмм…Хорошая идея, - сказал Фуюцуки, - Ненавижу ходить по магазинам. Я бы предложил провести анализ почерка тех пометок, просто чтобы убедиться.
Гендо кивнул.
- Мы не можем слишком осторожничать, продвигаясь к кульминации наших планов, - он погладил свою бороду, - Не думаю, что в этом есть что-то неопределенно зловещее.
- По-крайней мере, следует сократить открытые кредиты, - сказал Фуюцуки.
- Верно.
***

Синдзи часто проводил рождественский сезон в депрессии, главным образом потому, что Синдзи мог бы погрузиться в депрессию даже после выигрыша миллиона долларов в тотализаторе. Он решил поднять себе настроение, играя “Enter Sandman”* на виолончели, обычно после этого он всегда чувствовал себя лучше.
~ Exit light; enter night ~ пел он себе под нос, когда Рей неожиданно оказалась перед ним, - Боже, ненавижу эту твою привычку.
- Что такое Рождество? - спросила Рей.
Синдзи захлопал глазами. Иногда ему казалось, что Рей пряталась в подвале, пока все остальные получали знания о культуре человеческого общества.
- Это день, когда люди дарят подарки тем, кто им нравится.
- Почему?
- Это традиция, - тут он заметил, что она записывает его слова, - Это зачем? - спросил он, указывая на ее блокнот.
- Это для записей, - ответила она.
Мгновение, они смотрели друг на друга, затем она продолжала:
- Что за традиция?
- Это то, что мы празднуем каждый год, или по особым случаям. Рождество отмечали какие-то европейские boddhisatva*, имеющие обыкновение дарить детям подарки в этот день, так что теперь все дарят друг другу подарки в память об этом.
- В какой день это происходит?
- Двадцать пятого декабря. Полагаю, мне нужно пойти, купить всем какие-нибудь подарки, - сказал он.
Она закончила писать.
- Что-то еще?
- Эээ… Нужно установить елку и украсить ее. И оставить молоко и печенье для Санты…
- Сатаны?
Синдзи помотал головой.
- Санта. Санта Клаус, божество подарков. Как предполагается, он приходит и приносит подарки тем людям, кто были хорошими. А если ты вел себя плохо, он оставляет для тебя кусок угля.
- Откуда он узнает?
- Хороший вопрос.

***

[CASPAR] Дата 12/20/14.
[BALTHASAR]Копирование файлов завершено.
[MELCHIOR] Анализ завершен в 2:05:03.
[CASPAR] Приготовиться к скрытому перемещению информации по приоритету Омега, в соответствии с директивой 3.
[BALTHASAR] Начать директиву 4 для уже проанализированных данных.
[Под-узел ЧЕРТОВЫ_ТОРПЕДЫ] Готов закрыть данные NERV, нужно размещение в MELCHIZEDEK, идет анализ.
[Под-узел ПОЛНЫЙ_ВПЕРЕД] Готов закрыть данные NERV: DOOM и QUAKE, идет анализ.
[Под-узел BUN-BUN] Готов провести через бюджет «Байвач»*, идет анализ.
[CASPAR]В этом нет необходимости.
[Под-узел BUN-BUN] Попробовать-то можно.

***

Рей вошла в гостиную, где уже находилась Мисато. Она и Пен-Пен старались установить маленькую потрепанную елку. Она все время падала.
- Привет, Рей. Не поможешь? - спросила Мисато.
Рей подошла и помогла им выровнять елку как положено.
- Что такое Рождество?
- Сплошной гемморой.
Рей удивленно мигнула.
- Ты должна переться в переполненные магазины и покупать подарки, которые половине людей даром не нужны. Ты должна надрывать задницу, чтобы подготовить все это, и ты вынуждена иметь дело с дурацкими елками, что так и норовят упасть.
- Зачем все это беспокойство?
- Ну, это, кроме всего прочего, забавное развлечение. Если елка хорошая, она украшает квартиру. Ты напиваешься в дым и получаешь массу хороших подарков, и ты поешь песни в компании. Это оправдание для дикой попойки и прочей милой чепухи.
Рей кивнула.
- Спасибо. А где Лэнгли?
- Она вместе с Хикари пошли петь рождественские гимны, я так полагаю. Она вернется поздно, но ты сможешь поговорить с ней в школе.
Рей снова кивнула и вышла.

***

- Кто-нибудь хочет в последний момент внести дополнения к списку рождественских желаний? - спросила Мисато у Синдзи, - Я собираюсь сделать последний забег за подарками, как только закончу с елкой.
- Пневматический пистолет, как у Красного Рейдера, - сказал Синдзи. Он много лет мечтал о таком, но дядя и тетя не хотели дарить ему его. Они всегда говорили:
- Ты выбьешь себе глаз, - сказала она, - Что-нибудь еще?
- Я могу пилотировать гигантского робота, но ты считаешь, мне нельзя доверить пневматическое оружие? - недоверчиво переспросил Синдзи.
- Пневматика опасна. Дети то и дело выбивают себе глаза. А в ЕВЕ твоим глазам ничего не угрожает, потому что ты внутри.
- А если я пожелаю пистолет, подходящий по масштабу к моей ЕВЕ?
- Это тебе не «Patlabor»*. Мы таких не выпускаем.
- Ты меня обломала, Мисато.
- Упс. Сожалею.

***

Гендо услышал пение за окном квартиры и вышел на балкон, чтобы послушать.
- Ехал Гендо на северном олене, направляясь домой с сочельника в Геофронте. Вы можете говорить, что нет никакого Санты, но мы с Пен-Пеном - верим, - пели дети. Он узнал рыжие волосы наиболее неприятного и наименее полезного из Детей, Аски Лэнгли.
Однако, было еще одно пророчество: Восходящие говорили через одного из Детей, угрожали ему, старались сбить с пути. Да, так и есть. Лэнгли не могла знать пророчества Рейдера в Красном, и это не могло быть совпадением, значит, это - угроза.
Угроза, потраченная впустую. Гендо никогда не поддавался запугиванию. Почти. В его голове завертелись мысли, строя планы к прибытию Рейдера в Красном.

***

Мисато закончила украшать елку, которая все равно смотрелась довольно ободранной, с поникшими иглами и всего с шестью игрушками.
- Нам нужно больше украшений, Пен-Пен, - сказала Мисато.
- Уарк, - мудро ответил он.
Она сняла свой кулон и попробовала повесить на елку, но он соскальзывал под собственным весом. Она вздохнула и одела его обратно.
- Надо было покупать елку заранее, - сказала она.
- Уарк.
- Хмм, полагаю, надо бы заставить всех вас сделать какие-нибудь украшения и развесить их на елке, - сказала она, - По-крайней мере, тогда бы все приняли участие. Держу пари, я все еще помню мамин рецепт выпечки тех истинно твердых, несъедобных печенюшек. Их тоже можно повесить на елке. Не то, чтобы мама считала, будто это единственное, на что они годятся, но… На кухню, Пен-Пен!
Пен-Пен знал, что это значит, и побежал, спасая жизнь.

***

Рицуко постучала в дверь. Кто-то протопал вперевалку по короткой прихожей к двери и приоткрыл ее. Густой белый туман вырвался наружу, Пен-Пен отступил в сторону, позволяя Рицуко войти. В спертом воздухе было трудно дышать.
- Мисато что, опять пытается сварить собственное пиво? - спросила Рицуко у Пен-Пена.
Пен-Пен покачал головой.
- Уарк, - ответил он проницательно.
Рицуко ничего не могла разглядеть сквозь густую пыль. Попробовав ее на вкус, она узнала правду. Это была мука.
- Делаешь печенье? - спросила она, входя на кухню.
Кухня напоминала страну чудес зимой, во всяком случае, все вокруг было белым-бело. Странные ароматы наполняли воздух, а все кругом засыпано порошком. Мисато, похожая на огромного пыльного кролика, сидела за столом, потягивая что-то из стакана.
- Яичный коктейль? - предложила она.
- Ага, - сказала Рицуко. Она подошла к елке и опустила на пол полдюжины тщательно завернутых коробок, - Вот твоя рождественская партия товара.
- Вот только дай мне закончить, и я вручу тебе мой подарок, - Мисато допила свой напиток и вышла в прихожую, оставляя за собой пыльные следы, - Им бы следовало делать мешки с мукой более прочными.
Рицуко взглянула на елку.
- Бедняжка выглядит больной, - заметила она.
- Эта елка последняя из партии. Удивляюсь, как она продержалась до сих пор, - сказала Мисато из прихожей. Она появилась, неся шесть завернутых коробок с подарками, - Три от меня, один от Синдзи, один от Аски и еще один от Пен-Пена.
Рицуко извлекла термос из кармана своего лабораторного халата, открыла его, налила в чашку молочно-белой жидкости со сладким медовым ароматом и вылила ее под елку. Затем она тщательно закрутила пробку, - Это должно помочь.
- Что это еще за фигня? - спросила Мисато.
- Мы скоро пустим это в продажу, чтобы раздобыть средства для исследовательского отдела, - пояснила Рицуко, - Это побочный продукт от наших исследований LCL. Я называю его "Безобразным чудом-Гро".
Мисато захлопала глазами.
- Это шутка, - сказала Рицуко.
- До меня не дошло.
- Техническое название "Фактор роста целлюлозы №3", но мы будем продавать его под названием "Патентованная микстура роста для растений доктора Акаги", чтобы захватить и сектор рынка для идиотов, и для разумных людей.
Мисато никак не прокомментировала.
- О, это тоже для тебя, - Рицуко вытащила из кармана веточку омелы и бросила Мисато, - Можешь прикрепить на двери, на время рождественской вечеринки.
- Хорошая идея! Благодарю, - ответила Мисато, - Я удивлена, увидев с омелой именно тебя.
- Я всегда ее ношу, на случай нападения Балдера*.
- А?
Рицуко покачала головой, затем собрала подарки от Мисато, подумала секунду и добавила, - Налей мне немного яичного коктейля и я расскажу тебе целую историю.

***

"Хмм, может, мне сделать какое-нибудь украшение? - спросил сам себя Синдзи. Его навыки кустарного промысла оставляли желать лучшего, но тут у него родилась идея, - Я могу взять бумагу и вырезать снежинку, - подумал он, - Можно покрыть ее чем-нибудь блестящим и она будет сиять. Ерунда, но все, что я делаю - ерунда".
Он раздобыл лист бумаги, сложил его несколько раз, затем обрезал углы, вспоминая, как он делал то же самое во втором классе. Позаимствовав глиттератор Мисато, он покрыл бумагу блестящими пятнышками псевдометалла, затем приладил крючок к вершине.
Подойдя к елке, он повесил на нее свое творение, заодно смахнув с елки мучную пыль.
- Как это смотрится?
- Интересно, - сказала Мисато, занятая изготовлением доброго приведения, - Это паутина, верно?
Синдзи вздрогнул.
- Это снежинка.
- Хмм, по мне, так больше похоже на паутину.
Синдзи сделал вид, что не слышит.

***

- Где Лэнгли? - спросила Рей у Синдзи, поскольку она не встретила Аску в школе на следующий день.
- Она подхватила простуду, играя с Хикари в снежки, и она дома, страдает.
С одной стороны, это порадовало Рей, с другой - вызвало беспокойство.
- Она заразная?
- Не-а. Хочешь поговорить с ней?
- Да.
- Ну, думаю, если ты придешь сегодня вечером, то точно застанешь ее дома.
Рей кивнула.

***

- Вот увидишь, мы попадемся, - сказала Хикари Аске.
- Кому? Да ладно, это наш последний шанс сделать покупки, не застряв в огромных толпах, - ответила Аска, пока они ехали на поезде в торговый центр Токио-3.
- Пен-Пен может нас заложить.
- Никто не поймет, что он пытается сказать.
- Точно, - неохотно согласилась Хикари, - Просто у меня плохое предчувствие.
- О, все будет прекрасно, - сказала Аска с уверенностью командующего Легкой бригады, приветствующего своих солдат под Баклавой*. Это являлось достаточным оправданием.

***

Тодзи вел мяч вперед, прорываясь к корзине. В его воображении, толпа зрителей впала в неистовство, когда он миновал защитников «Тифозных Мэри» Йокогамы, готовясь сделать бросок, решающий исход японского национального чемпионата по баскетболу. В тот момент, когда он послал своим ногам команду прыгать, Рей выросла у него на пути.
- Что такое Рождество?
К его удивлению, ему удалось перепрыгнуть через нее и сделать бросок, но вот приземлился он, как мешок с картошкой. Это было чертовски больно.
- Ты с ума сошла! Что, черт возьми, ты делаешь?
- Задаю тебе вопрос, - ответила она, поворачиваясь, как будто ничего не случилось.
Он встал, чувствуя, как его гнев слабеет, уступая место растерянности. Прежде чем он исчез совсем, Тодзи выкрикнул:
- Не надо задавать людям вопросы, когда они собираются сделать бросок в прыжке!
- Почему?
Тодзи стиснул зубы.
- Ты или я могли пораниться!
Она кивнула.
- Что такое Рождество?
- Какого черта ты…о, школьное задание, верно?
Она кивнула.
- Дурацкое задание, опросить восемь человек. Ну, раз ты спрашиваешь меня… я отвечу, если ты расскажешь мне о Национальной неделе капусты, хорошо?
Она кивнула.
- Это связано с капустой.
Тодзи рассмеялся.
- Учителю это понравится. Ладно, Рождество - это, типа, христианский праздник. Был такой парень, Иисус, родители назвали его в честь какого-то футболиста. В общем, его родители были довольно бедными, так что они решили переехать в Вифлеем, потому что на юге было теплее, чем там, где они жили. В то время, никто ничего не имел, так что они мигрировали зимой, не то, что сейчас, когда у всех полно всякого барахла на случай перемены климата, - он оглянулся и направился к скамейке, - Иди за мной.
Рей подошла и присела, записывая все, что он говорит.
- В любом случае, эта парочка была особенная, потому что женщина переспала с каким-то богом, прежде чем вышла замуж за Джо, ее мужа. Так что, их ребенок являлся наполовину богом, - он сделал паузу, затем продолжил, - В общем, Рождество - это день рождения того ребенка. Это было реально бедное семейство, и они отправились в Вифлеем, когда она была беременна. Они остановились там, но все мотели были переполнены. Один из владельцев мотеля сжалился над ними и позволил остановиться в гараже для лошади, называемом ясли. Или что-то в этом роде. Может, это был гараж для овец, - Тодзи пожал плечами, - Это неважно.
Ну, сидят они в яслях, и тут, типа, у нее начинаются схватки. Паршивое местечко, чтобы рожать, а? - он ждал ответа Рей, но она терпеливо слушала, - Так вот, тут показываются эти три короля и приносят им подарки, потому что они ожидали рождения ребенка, согласно различным пророчествам. Они назывались волхвы, потому что все они были волшебники, - он нахмурил брови, задумавшись, - Кто-то назвал призрака в честь одного из них… Каспер. Каспер, Гендальф и…эээ…Ной, вроде. Нет, подожди, Ной построил лодку или еще что-то…Мерлин? Да…не, Мерлин был англичанин.
В общем, я уверен, ты сама можешь это выяснить. Так или иначе, они купили для ребенка фимиам…Френк. Вот кто был третий. Френк принес ребенку фимиам, Гендальф принес ему золото, а Каспер принес ему…мррр…еще какую-то фигню. Еще там были пастухи, которые принесли им хорошие шерстяные пальто, и мальчик-барабанщик, который принес им барабан. И куча всякой живности. В общем, семейство теперь было загружено полностью.
Но Король узнал о ребенке, а он боялся этого мальчика, которому было предрешено положить конец его тирании. Король решил убить всех детей в королевстве, просто на всякий случай. Но папе Иисуса, богу, это не понравилось, так что он предупредил Мэри и Джо во сне, и велел им бежать в Египет. Они так и сделали, а в Египте, фараон все еще слишком боялся выходцев из Израиля, чтобы сделать им что-нибудь плохое, после того, как Моисей отымел его по полной. И они остались там, пока к Королю не пришел Юлий Цезарь и не вставил ему пистон в зад. Или что-то в таком духе. Короля звали… Гера, вроде. Он был злобный ублюдок, потому что ему дали женское имя, вот он и вымещал теперь зло на всех подряд.
В общем, Рождество - годовщина рождения Иисуса, - Тодзи сделал паузу, - Позже, он сменил имя на Христос, и он так и не оставил плотницкий бизнес, чтобы никто не думал, что он сделал себе имя за счет богатства своего отца. Его родители стали довольно обеспеченными, со всем тем барахлом, что подарили ему на день рождения. Вот и мы дарим подарки в память о том, как волшебники, мальчик-барабанщик, овцы и все остальные дарили подарки семейству Иисуса. Ну, если ты, конечно, веришь в это. Я, вообще-то, буддист, но делаю то же самое, потому что это круто. Тем более, папаша в половине случаев забывает про мой день рождения.
Рей кивнула.
- Спасибо, - затем, она встала и ушла.
- Пожалуйста, - ответил Тодзи и вернулся к баскетбольной игре.

***

- Что такое Рождество? - спросила Рей Рицуко, которая разбирала документы за своим столом и подписывала еженедельные отчеты из лаборатории.
- Это инструмент, использующийся торговцами и производителями, чтобы вовлечь всех в оргию коммерциализма, с целью получения более значительной прибыли. Убеждая людей покупать друг другу подарки, и утверждая, что вы попадете в неудобное положение, если вам кто-то сделает подарок, а вы не купите подарок в ответ, они вынуждают людей тратить тысячи долларов на тех, на кого им, может, наплевать. Некоторые делают вид, что это религиозный праздник, но это всего лишь форма самообмана, они даже более глупы, чем остальные. Ненавижу Рождество.
Рей все записала.
- Что такое "коммерциализм"?
Рицуко напомнила себе - подарить Рей на Рождество словарь.

***

Майя проверила цифры, затем проверила их еще раз. Нехорошо. Она дошла до кабинета Рицуко и постучала в дверь. Вышла Рей, сжимающая в руках записную книжку, а Рицуко пригласила:
- Входи.
Майя вошла.
- У нас проблема.
- Что?
- Чеки, что мы выписали за снабжение лаборатории в январе, вернулись неоплаченными.
- ...
- Очевидно, на нашем счету в банке не осталось ни иены.
- ...
- Мы теперь должны кучу денег по этим необеспеченным чекам. Несколько миллионов иен. Не считая неоплаченных счетов.
- ...
- С вами все нормально, семпай?
- Я молюсь, лишь бы Мисато не спустила опять весь бюджет NERV на пиво.
- Опять?
- Полагаю, никто не станет возражать против небольших каникул, когда поставки снабжения закончатся, но... мы должны докопаться до того, кто присвоил деньги.
- Я займусь этим прямо сейчас.

***

У Макото была проблема. Ну, две проблемы. Ладно, три проблемы. Самая старая заключалась в том, что делать с рождественским подарком, который он купил по просьбе Аобы на послерождественской распродаже в прошлом году. Аоба набрался наглости умереть, оставив Макото с дорогой гитарой, неизвестно кому предназначенной, и с пятнадцатью сборниками гитарной музыки, найденными на той же распродаже. «Кто, спрашивается, теперь заплатит за все это?» - задавался он вопросом.
Другие его проблемы, а именно: дюжина телемаркетеров, ежедневно названивающих ему и желающих поговорить с «мисс Макото Хьюга», или тот факт, что он привел к сбою все терминалы в лаборатории №3 компании NERV, пытаясь установить на них «Побег и Возвращение в замок Фалькенштейн», так что теперь все они выкрикивали: «Sieg Heil» и «Sprechen Sie Halten», были незначительны и легко устранимы, по сравнению с первой.
Пока он сидел и просматривал на экране карманного компьютера список людей, которые могли бы пожелать гитару, Рей спросила:
- Что такое Рождество?
Макото подскочил. «Из нее получился бы отличный ниндзя», - подумал он.
- Это европейский праздник, мы приняли его, потому что он веселый, - сказал он, - Ну, если не считать того, что некоторые умирают, прежде чем ты можешь подарить их… Эй, ты же играешь на музыкальном инструменте, верно?
- Да.
- На скрипке?
Она кивнула.
- Достаточно близко. Пойдем со мной в мою комнату.
Оставив компьютеры, вопящие «Ich bin ein Berliner» и «Wellkommen Deutschen Buchstaben», они прошли по коридору к его комнате, где Макото хранил подарки. «Что же подарить Рей?» - подумал он.
- Иди сюда, - сказал он, вручая ей четыре свертка, в которых были подарки, предназначенные для передачи Шигеру, - С Рождеством Христовым, Рей. Разучи эту музыку и ты многое узнаешь о Рождестве, - в четырех песенниках содержались рождественские темы.
- Это не музыка.
- Она в коробках, - пояснил он, - Отнеси их домой и разучивай песни.
Она кивнула и вышла.
«Теперь, что же послать Акане? - задался вопросом Макото, - Хмм, вот если бы Майя умерла в ближайшие три дня… нет, на это рассчитывать не стоит».

***

«Я просто позаимствую немного денег со счета тактического отдела, чтобы покрыть расходы с кредитной карточки, по которой я покупала всем подарки, - подумала Мисато, - Я расплачусь, когда получу зарплату в конце месяца, но в этом случае - никаких процентов за кредит».
Быстрая проверка с помощью персонального компьютера показала, что на счету тактического отдела лежит одна иена. Она безучастно уставилась на экран. Облом. «Я же помню, я вернула деньги, на которые купила себе ликероводочный завод на Хоккайдо, верно?» - да, она была уверена, что так и есть. В любом случае, ООН перечисляет значительную сумму на счет в начале каждого месяца. Она выкупила ликероводочный завод в ноябре, так что на счету должно быть полно денег.
«О, блин, в моих интересах расплатиться», - мелькнула у нее мысль.
Немного подумав, она пришла к выводу, что NERV поимеет кучу проблем, если какой-нибудь Ангел нападет до 1-го января, так как они теперь не могли себе позволить даже такие мелочи, как платеж за электричество, использующееся для питания ЕВ. Но, без сомнений, у Ангелов закончился курортный сезон. «Да, не о чем беспокоиться», - подумала она.
С другой стороны, компании, предоставляющие кредит по карточке, имели обыкновение быть безжалостными, непримиримыми и неумолимыми. «Я обречена», - решила Мисато.

***

Аска старательно подкрадывалась к входной двери. Она вернулась на четыре часа позже, чем планировала, так что ей нужно было проскочить мимо Синдзи, Пен-Пена и Мисато, чтобы никто не заметил, что она уходила. Будь она в Германии, ей не оставалось бы ничего другого, кроме как сдаться, но она точно знала - среди проживающих в этой квартире, она самая ловкая, так все будет легко.
Она тщательно подготовила историю о том, как ее похитила бродячая банда Айну и заставила пойти на дело в торговый центр. И конечно, она только что сбежала от них. К счастью, ей удалось прихватить с собой часть награбленного. Во всем виноват однорукий Айну. «Хмм, возможно, стоит добавить, что он был буракумин*, - подумала Аска, - Да, точно».
Когда она вошла, в гостиной никого не было. «Я самая везучая девочка во всем мире», - подумала Аска. Пен-Пен появился из холодильника и принялся скакать вверх и вниз, дико размахивая крыльями.
- Что случилось? - спросила Аска.
К сожалению, Пен-Пен не был Лэсси, но к счастью, Тимми он тоже не был. Через несколько минут разгадывания шарад, у Аски сложилось впечатление, что Мисато и Синдзи ушли на поиски чего-то.
- Что они ищут?
Еще несколько минут шарад не дали ей ответа. Наконец, она сдалась, и потащила подарки к себе в комнату. К ее удивлению, она услышала музыку, доносящуюся оттуда. Она напряглась; если музыка слышится там, где никакой музыки быть не должно - обычно это означает, что кто-то собирается напасть на тебя… в кино, во всяком случае. Она пинком распахнула дверь и кувыркнулась по полу, выхватывая свой нож Боуи из сумочки.
Рей взглянула на нее. Она расположилась на Аскиной кровати, медленно наигрывая аккорды из «Радость в мире» на стратокастере Фендера*.
- Что такое рождество?
Аска логично предположила, что, должно быть, случайно нанюхалась какой-то дури в автобусе, и попыталась упасть в обморок, пока эта дурь не выветрится из организма. Все, чего она добилась - ушибла голову.

***

Кадзи огляделся вокруг, чтобы убедиться, что за ним не следят. Его контакт находился именно там, где он ожидал, сидя на ступеньках заброшенного дома. Он подошел и сказал:
- Ему никогда не разрешали играть в игры с северным оленем.
- Вроде «монополии», - ответил коротенький человечек в конической красной шапке и с длинной бородой.
Он вручил Кадзи конверт, в обмен на папку из манильского картона, которую он быстро просмотрел.
- Хмм, похоже, он получит кусок угля сороковой год подряд, - сказал человечек, - Отличная работа. Мы не могли бы заниматься нашим делом, без таких помощников, как вы.
- С моим допуском было легко получить эти сведения. Но…я думаю, вашему боссу следует проявить осторожность в этом году. Командующий послал Поларис для наблюдения за Северным полюсом.
- Русские пытались контролировать нас на протяжении десятилетий, но не смогли проникнуть через наше экранирование, - сказал человечек, вставая, - Пока, увидимся.
- Музыка успокаивает мысли, - сказал Кадзи, - Тюрьма плачет по одному эльфу. Я себя имею в виду, - он усмехнулся.
- Ищешь хорошую партию угля?
Кадзи покачал головой.
- Извини, не мог удержаться.
- Просто помни - мы всегда узнаем, хорошим ты был или плохим.
Кадзи кивнул.
- Мне пора идти. Как ты собираешься возвращаться?
Человечек просто открыл дверь дома и исчез из вида за ней. Кадзи пожал плечами и направился домой.

***

- Что такое Рождество? - повторила Рей, после того, как Аска поднялась с пола.
- А ты не знаешь?
- Домашнее задание.
- А, ясно. Тебе попался хороший праздник. Я застряла с Национальной неделей желе.
- Она появилась после того, как в 2001-м году корпорация Желе-О подкупила парламент. В обмен на жизненно-важные для восстановления Японии ссуды, они получили заказ от всех школ и правительственных учреждений, - сказала Рей, - Твоя очередь.
Аска быстро записала сказанное Рей.
- Рождество - праздник в честь рождения Спасителя мира, сына бога, который прибыл на Землю чтобы искупить грехи человечества.
Рей начала писать.
Аска на минутку задумалась.
- Сейчас, достану свою библию, - она перерыла груду книг и извлекла черную книжку с крестом на обложке. Она вставила несколько закладок на нужных страницах, - Тут написано обо всем лучше, чем могу рассказать я. Но, в общем, Рождество - праздник в честь рождения Иисуса, сына божьего, пришедшего в мир, чтобы спасти нас от грехов наших. Это христианский праздник, но многие нехристиане также отмечают его, как день подарков и веселья. Вот, почему бы тебе не прочитать эти отрывки, а затем я отвечу на любые вопросы, если они у тебя появятся, ладно? А сейчас, мне надо спрятать эти подарки.
Рей кивнула и начала читать.

***

Рицуко напомнила себе, что она не должна обижаться. Конечно, она не собиралась проводить весь оставшийся вечер, вспоминая о том, что ее мать никогда не дарила ей на Рождество то, что она действительно хотела. Нет, она всегда получала что-нибудь вроде лабораторного халата, кружки для кофе, пробирки или макет кота в разрезе. Ну, мать получила то, что ОНА хотела. Ее дочь стала одинокой, своенравной, крашеной блондинкой; ученым с незаурядными способностями, но без парня; к тому же, она подвергалась опасности, о которой мы пока умолчим. Но что бы это ни было, мы намекнем - дело дрянь.
Но самое главное, она так и не получила куклу Тролля, хотя просила ее на каждое Рождество, начиная с того момента, как научилась говорить и до того, как она раскрыла тайну своей матери и отучилась верить во что-либо, кроме квантовой физики. Нет, мы не собираемся рассказывать вам о тех тайнах, но поверьте - они ужасны. Правда.
Она уставилась на свою пластиковую елку с пластмассовыми украшениями, искривленную пародию на живое дерево, все глубже погружаясь в мрак. "Черт возьми, я ненавижу Рождество, - подумала она, - Ненавижу, ненавижу, ненавижу его".
Она положила подарки, полученные от Мисато, под елку, рядом с подарками от Майи, Макото, заместителя командующего Фуюцуки и четырех ее лаборантов, заискивающих перед ней. Обертка была просто ужасна, Мисато не умела обращаться с полосками и лентами, но они оживляли комнату.
Это вернуло ее к воспоминаниям о временах, когда она помогала Мисато упаковывать подарки и та ухитрилась завернуть собственную руку внутри подарка для Кадзи, и потом никак не могла вытащить ее. Конечно, как только они решили применить растворитель для резины, тут же появился Кадзи.
Дверной звонок прервал ее короткий взгляд в прошлое. Она подошла к двери и встретила рассыльного с горой пакетов. Их было сорок или около того, аккуратно упакованных.
- Вы Рицуко Акаги?
Она едва подавила желание ответить "Моя Тарзан", и вместо этого произнесла:
- Да.
- Это для вас.
Ее глаза расширились.
- Все?
- Да. Полагаю, кто-то вас очень любит.
- ...

***

Мисато и Синдзи топали, сбивая с подошв снег, чувствуя себя вымотавшимися до предела.
- Ну, она может просто замерзнуть до смерти, хотя я... - Мисато вошла в гостиную и остановилась, пораженная ужасом. Случилось две вещи. Прежде всего, чахлая елка теперь вымахала до самого потолка, уткнувшись в него. Она выглядела живой и здоровой, и украшения ручной работы смотрелись вполне прилично. Но что более важно, под елкой было сложено около двухсот подарков. Половина гостиной комнаты просто ИСЧЕЗЛА.
Пен-Пен очутился в ловушке посреди груды подарков и не мог выбраться. Мисато и Синдзи раскопали его.
- Ты заказал все это? - спросила Мисато Пен-Пена.
Он помотал головой.
- Уарк.
- О, рассыльный из UPS* принес их?
- Уарк! Уарк!
- Аска дома?
- Уарк.
- Хорошо. Сейчас я ей устрою.
Синдзи удивленно моргнул.
- Ты понимаешь что он говорит?
- А разве не все?
- Нет.
Она пожала плечами.
- Тогда, тебе надо усерднее учиться, - она ринулась по коридору к комнате Аски и услышала, как Аска и Рей исполняют "Маленький домик в Вифлееме" на мотив "Дома восходящего солнца". Игра была довольно приличной, хотя музыкант пропустил несколько аккордов.
Она распахнула дверь и увидела Аску и Рей, сидящих рядом на кровати. Рей играла на белой гитаре, и они одновременно обернулись к Мисато, не прекращая петь.
Мисато закрыла дверь, подошла к холодильнику, достала пиво, осушила банку одним глотком, пошла к себе и на полчаса спряталась под кровать.

***

Командующий Икари нахмурился, сидя за столом. Весь оперативный бюджет NERV на месяц исчез. Их финансовые счета пусты. И только три человека имели возможность сделать это. Если бы речь шла об одном отделе, он мог понять. Но нет, не об одном. Среди возможных преступников был он сам и Фуюцуки. Никто из них не делал этого, особенно учитывая, что они готовились к прибытию Рейдера в Красном.
Худшего момента для произошедшего и не придумаешь. Их обороноспособность оказалась под угрозой именно тогда, когда они были наиболее уязвимы. "Что, если SEELE узнают правду? Могут ли они проникнуть в мои планы? - Гендо обдумал возможности, - Возможно, они ждут не дождутся, когда я потерплю неудачу, чтобы заменить меня без помех. Ладно, я им покажу".
Оставался только один выход. Они не могли позволить себе достаточно энергии, чтобы как следует управляться с ЕВАМИ или с оружейными системами, но у них все еще оставался неприкосновенный энергетический запас, у них все еще были ЕВЫ и Дети, и самое главное, в их руках было "Безобразное чудо-Гро". Или как оно там теперь называлось.
Да, он покажет SEELE, что не так-то легко избавиться от Икари Гендо. Он разразился маниакальным хохотом, не опасаясь, что его кто-либо увидит, потому что все ушли домой.
Уборщик просунул голову в кабинет.
- Упс, я вижу вы заняты. Сообщите мне, когда закончите, хорошо?
"Он заплатит, когда наступит День Возвращения", - подумал Гендо.

***

- Это помогло? - спросила Аска у Рей.
- Да, - Рей взяла гитару, песенники и вышла.
Аска не сразу заметила, что Рей также утащила ее библию.

***

- Что такое Рождество?
Кадзи удивленно мигнул, увидев Рей.
- Как ты вошла в мою квартиру?
Она указала на вентиляционный ход.
- Но гитара не пролезла бы там.
Она просто пожала плечами.
- Это когда Санта Клаус приносит подарки всем послушным мальчикам и девочкам в мире. Он проводит весь год на Северном полюсе, мастеря игрушки вместе со своими эльфами, пока его суперкомпьютер KRINGLE анализирует сообщения из его шпионской сети. Вот, я поставлю для тебя песню.
Он нашел пленку и поставил ей "Санта Клаус следит за тобой".
- Где бы ты ни была, и что бы ты ни делала, Санта Клаус узнает об этом, - сказал он, - Но, насколько я знаю, ты была послушной девочкой в этом году. В общем, после того, как Санта проанализирует сообщения, он разносит подарки хорошим детям и куски угля плохим.
- Какими критериями он пользуется?
- Очень сложная система начисления очков, которая развивалась и обновлялась на протяжении двух тысяч лет. Если ты пошлешь электронное письмо по адресу Rules@KRINGLE.NP, получишь ее на 3000-х страницах. Тебе понадобится калькулятор чтобы подсчитать.
Она кивнула и направилась к воздухозаборнику.
- Вот, позволь мне открыть тебе дверь.

***

На следующий день, пока Дети были в школе, Гендо назначил собрание глав отделов, а именно, кроме себя, Фуюцуки, Мисато, Рицуко и Акико (главный бухгалтер).
- Ситуация проста. От нашего бюджета не осталось ничего. Исчезло все, до последнего пенни. Это означает, что многие из наших обычных возможностей - недоступны. При обычных обстоятельствах, на этом собрании я бы разобрался с одним из вас за растрату, но я пришел к выводу, что никто из нас не мог совершить это преступление. Только я и Фуюцуки имеем доступ ко всем деньгам NERV. Так как мы не брали их, мы можем только заключить, что кто-то хакнул МАГИ и подделал разрешение.
- Посадите за работу ваш компьютерный отдел, доктор Акаги, - распорядился Фуюцуки, - Я предоставлю вам все необходимые данные.
- Также, мы должны обсудить тактику на случай нападения, - сказал Гендо, - Но у меня есть гениальный план.
МАГИ выдали зловещую музыку.

***

Рей сидела за своим компьютером, деловито вычисляя свой озорной/послушный индекс с помощью файла "Правила Санты", полученного по электронной почте. К счастью, на ее компьютере была установлена программа "практический калькулятор". Самое сложное - вспомнить все подробности своего поведения, и представить все странные ситуации, описанные в "Правилах...", вроде: "Предположим, кто-то оказывает холодный прием. Означает ли это замораживание человека, или подразумевается что-то другое?" Как бы то ни было, она не замечала за собой подобного проступка, но она подозревала, что не все так просто.
Беспокойство вызывал серьезный проступок, совершенный ей: "Разрывание на куски вторгнувшегося в вашу квартиру". За это полагалось добрых 3000 штрафных очков, и даже повторяющиеся "Заботливые мысли о ком-либо" не могли полностью компенсировать это.
Еще одна большая проблема заключалась в пункте "Недостаточная забота о друге", она насчитала около 5000 примеров за прошедший год. За каждый полагалось всего два очка, но в сумме они составляли серьезный недостаток. Она считала, что ей еще повезло, что в правила не включены такие пункты, как "Недостаточная забота о подруге" или "Желание выпотрошить Лэнгли".
Также, ей повезло, что большинство ее проступков относились к пассивной категории и оценивались низко. Например: "Была жуткой" - всего одно очко в день. Серьезные проступки обычно попадали в активную категорию, подобно "Разрыванию на куски вторгнувшегося..."
В целом, ее недостатки потянули на 25000 очков. Это было нехорошо. Однако, теперь она занималась сложением положительных очков. Тысячу очков давали "Заботливые мысли о ком-либо", по одному очку за каждую мысль.
"Доброе отношение к роющим млекопитающим" - пять очков.
"Кормление Пен-Пена за Мисато", двенадцать раз, по три очка за каждый, даже в том случае, когда он отказывался от еды.
"Желание выполнять свой долг" - 100 очков, плюс прибавка за опасность.
"Выполнение работы по дому" - одно очко за ночь, итого 250.
"Не являться обузой для других" - 25 очков.
"Помощь другим с учебой" - 15 очков.
Это не слишком впечатляло, поскольку она исчерпала все свои хорошие дела, но даже не приблизилась к тому, чтобы покрыть дефицит. Тут она дошла до приложения №2014. За "Истребление Ужасов вне времени и пространства" полагалось 15000 очков за каждого, кроме Ран-Тагота, который стоил всего пять очков, должно быть из-за своего жалкого вида. "Не повезло Лэнгли", - подумала Рей.
"Захват Ужасов вне времени и пространства" стоил 5000 очков. Быстро сложив цифры, Рей получила 56003 очка, что помещало ее в категорию "Святая".
"Хмм, если я убью Лэнгли, то потеряю 5000 очков, за "Хладнокровное убийство коллеги", что понизит меня до "Более святой, чем ты", - подумала Рей. Она поразмыслила над этим, затем решила попытаться сохранить свой "Святой" статус. Согласно списку, это давало ей право на одно желание в этом году, при условии, что она загадает его Санте до захода солнца 24-го декабря. Лэнгли можно убить и после Рождества, тогда это зачтется за следующий год.
Сложнее всего было выбрать желание. Она думала долго и напряженно, затем подошла к компьютеру, напечатала желание и послала его по электронной почте, потом принялась за работу по составлению доклада о значении Рождества.

***

- Как идут дела с проектом В? - спросила Рицуко Свена Борксона, ее главного эксперта по растениям и одного из трех своих любовников, которого она назначила руководителем команды по разработке "критического вооружения".
- Ну, если следующим Ангелом окажется норвежский бог, нам лучше спасаться бегством, - сказал он, - Или если они захотят поцеловать это. Некоторые остряки предлагали обстрогать это для придания нужной формы. Оно действительно не слишком подходит для создания оружия. Испытательная модель будет готова к завтрашнему утру, с текущими темпами роста.
- Превосходно. Им нужно твое присутствие?
- Нет, растения отлично растут сами по себе.
- Хорошо, иди за мной, мне нужен массаж. Затем, мы хакнем банковский счет Майкрософта и стащим достаточно денег, чтобы продолжать работу.
- Я думал, мы уже разорили их в прошлом месяце, когда получили стартовый капитал для развития бизнеса по выращиванию растений.
- Хмм. Ладно, придумаем что-нибудь еще.

***

Майя испытывала новое оборудование для создания виртуальной реальности, с помощью которого она изучала МАГИ, пытаясь выяснить - кто присвоил деньги? Под-узлы были вне подозрений, хотя она решила устроить Макото выволочку, после того, как наткнулась на часть одного под-узла, использующийся для игры в "Doom". В данный момент, она блуждала по КАСПАРУ, напоминающему дом с привидениями. Виртуальная луна, всегда полная, сияла за окном. Выглянув в него, Майя увидела неприглядную пустошь, представляющую собой "корзину" его памяти. Она была усеяна высохшими кустами и кусками торфа, символизирующими различные файлы, которые будут стерты через несколько дней в ходе еженедельной очистки памяти.
Она выбралась из окна, цепляясь за все подряд своим виртуальным жилетом с шерифской звездой и кобурой. Проще было бы съехать вниз по куче мусора, но ей не нравилась виртуальная грязь.
На другом конце пустоши выл волк, но она не обращала на него внимания, он присутствовал просто для создания атмосферы. Она вынула восемь заводных кошек и отправила их по пустоши, на охоту за любой полезной информацией. Сама же она принялась проверять кусты, торфяной мох и засохшие цветы.
Через несколько минут громкое "мяу" пронеслось над пустошью и она подбежала к кошке, обнюхивающей кустарник. Куст носил маркировку "квитанция Мейси". Когда она обследовала его, ей открылась ужасная правда, настолько ужасная, что мы вынуждены сократить эту сцену и перейти к следующей, лишь бы не рассказывать вам то, что может уничтожить ваш разум и душу.
В самом деле.

***

Синдзи вручил Тодзи завернутый шар.
- Это для тебя.
Тодзи протянул Синдзи упакованную коробку.
- Вот, это тебе, - он взглянул на огромную груду подарков под елкой, - Похоже, ты сорвал куш.
- Ага, но мы даже не знаем, от кого эти подарки, - сказал Синдзи.
- Ну, добрая фея принесла отцу новый автомобиль, и под нашим деревом тоже сотни подарков. Рассыльный чуть не чокнулся, доставляя все это. Бедный парень провалялся у нас на полу в отключке целый час, - Тодзи покачал головой, - Нехилая у вас тут елка.
Елка, по мере роста, начала проламывать потолок, и бдительная охрана стояла вокруг. На елке болтались украшения, но Синдзи что-то не припоминал, откуда они взялись и когда были развешаны.
- Ага.
- Думаю, это будет замечательное Рождество для всех.
- Ты придешь на рождественскую вечеринку?
- В точку. Уверен, там будет бесплатного пива - хоть весь город залей.
- Еще Рей, Аска и я будем играть рождественскую музыку.
- Круто. Ее фюрерские замашки мне не по нраву, но она неплохо играет.
Тодзи непостижимым образом взлетел вверх, когда Аска ущипнула его со спины:
- Хочешь меня облить меня грязью, засранец? Тогда выскажи все в лицо!
Синдзи сбежал, надеясь что в этой груде подарков найдется новый стол.

***

- Я нашла ответ, семпай, - сообщила Майя Рицуко.
- Кто украл деньги?
- МАГИ потратили весь бюджет NERV на рождественские подарки, всем, кто в списке командующего Икари.
- ...
- Все было бы не так плохо, если бы он не напечатал название файла с ошибкой и не использовал список переписи жителей Токио-3 вместо своего списка.
- ...
- Семпай, вы, кажется, слишком много работаете в последнее время.
- Весь город?
- Ну, только те жители, кто прислал их бланки переписи.
Рицуко на мгновение задумалась.
- Не сохранился ли случайно список того, что они купили этим людям?
- МАГИ стерли список, так что посмотреть негде. О, и все подарки не подлежат возврату.
Рицуко встала.
- Идем со мной. Мы должны доложить командующему Икари.
Майя кивнула и последовала за Рицуко.

***

Командующий Икари был недоволен. Значит, МАГИ низложили Рейдера в Красном. Теперь все ясно. Корни заговора уходили глубоко, все они были в нем и в его волшебном мешке. Ну, они не получили его. "Я нанесу поражение Рейдеру в Красном, с карандашом в руке, если потребуется, - подумал он, - Проект В заработает и мы остановим его. И после этого... после... они пожалеют!!!
Он принялся маниакально хохотать, по-крайней мере до тех пор, пока таракан не свалился с потолка ему в рот.

***

Синдзи удивленно уставился на электронное письмо, полученное от Рей.
Кому: Spineless@Nerv.com От: Creepy@Nerv.com Тема: Рождественское желание.
Пошли свое желание на Wishes@KRINGLE.NP как можно скорее. Крайний срок - завтра на закате.
Аянами Рей.
Синдзи продолжал смотреть на экран. Желание? Это что еще за чудеса? Он принял бы это за обычный розыгрыш, но Рей не занималась такого рода вещами.
"Ну, полагаю, если я пошлю туда желание, - подумал он, - хуже не будет. Хмм... что же пожелать?"

***

Аска проверила электронную почту. Желание? Рей что, начала принимать ту дурь, с которой баловался Тодзи? Она почесала голову, пожала плечами. Можно попробовать, хуже не будет.

***

Аска и Синдзи закончили натягивать последний ряд гирлянды.
- Декорации готовы.
Мисато выжимала швабру в слив.
- Всю муку вычистила. Печенье готово.
Пен-Пен указал на пирамиду бочонков.
- Уарк.
Пиво готово.
Рей разложила кучу подарков под елкой. Все они были торжественно обернуты в синюю глянцевую бумагу и обвязаны широкими белыми лентами.
- Подарки готовы.
Также, вы могли видеть елку, кроме той ее части, которая пробила потолок и очутилась в квартире выше, и той, что скрывалась под кучей подарков. Синдзи беспокоился, куда они денут все это барахло, после того, как развернут подарки.
- Яичный коктейль достаточно крепкий? - спросила Мисато.
- Да, - ответила Аска, - Я думаю, четыре пятых бурбона в самый раз.
- Четыре пятых бурбона и одна пятая чего? - спросил Синдзи.
Они растерянно посмотрели друг на друга.
- Уарк! - объявил Пен-Пен.
- Ты слышишь приближающуюся Рицуко? - спросила Мисато.
Пен-Пен кивнул.
- Впусти ее, и начнем вечеринку!

***

Заход солнца показал, что это далеко не Британская империя. Вечеринка была в полном разгаре, примерно две дюжины сотрудников NERV работали над тем, чтобы упиться в задницу (и во все другие части тела также). Квартира Мисато была набита битком, так как половину гостиной теперь занимали подарки и елка. Отсутствовал только командующий Икари, он сказал Мисато, что будет занят поисками способов раздобыть деньги. Мисато не возражала; этот человек был известен своей способностью изгадить любую вечеринку.
Например, он мог бы встать под омелой и заставить кого-нибудь целовать его. Вместо этого, Пен-Пен занял этот пост, вынуждая многих притворяться, что они не видят его. Он выглядел сильно разочарованным.
Тодзи и Аска погрузились в виртуальную баскетбольную игру, один-на-один, а Рей только что пустила по миру всех безымянных служащих, столпившихся вокруг стола, где шла игра в покер, а Макото изнывал от скуки и пытался найти способ вытащить Пен-Пена из-под омелы и заманить туда Мисато, а Майя мысленно рассматривала свою коллекцию непристойных изображений Рицуко, когда Синдзи произнес:
- Эй, Рей, Аска, мы должны сыграть какую-нибудь рождественскую музыку.
Рей кивнула и поднялась, в тот самый момент, когда Майя была готова поставить на кон свои противоправные записи, сделанные камерами слежения, потому что больше у нее ничего не оставалось.
- Сейчас, надеру его задницу и приду, - сказала Аска.
Она отвлеклась и Тодзи сделал бросок, принесший ему победу. Ворча, Аска встала, и Хикари заняла один из пультов управления, заставив Тодзи играть в "Rappapa the Rapper".
Правда, как только они заиграли "Тихая ночь", ночь перестала быть тихой, поскольку раздались сигналы тревоги. И зазвонил телефон Мисато.
Мисато выругалась.
- Черт, должен быть серьезный повод вызвать меня.
- Fahrvegnugen!* - выругалась Аска.
Синдзи поскреб голову.
- Думаю, Ангелы решили покончить со всеми делами сейчас, чтобы на Рождество взять выходной.
Мисато вздохнула.
- Всем приготовиться. Комиссар Идиот вызывает нас.

***

Некоторое время, в залах NERV слышались лишь ритмичные звуки различных механизмов. Все, кроме дежурной смены, оправились домой, к своим семьям. Командующий Икари восседал на мостике в ожидании. Рейдер в Красном прибывал, и он должен быть готов. Раздался громкий сигнал.
АНГЕЛ ОБНАРУЖЕН. ТРЕВОГА, ТРЕВОГА, - сообщил КАСПАР, - РЕЙДЕР В КРАСНОМ ПРИБЛИЖАЕТСЯ.
Часы пробили полночь. Прозвучал выстрел. Пиратский корабль появился на горизонте. Но прямо сейчас, все это было неважно.
Гендо вскочил на ноги и с поразительной быстротой набрал на телефоне номер Мисато.
- Поднимайте пилотов по тревоге. Приближается Ангел. Приготовьте Ветвь Балдера, - тут телефон только начал дозваниваться, и он был вынужден ждать, пока она не ответит на звонок, и затем повторить все еще раз, так чтобы она услышала.

***

Пока они переодевались, Аска пожаловалась:
- Капитально не везет! Только я собралась сокрушить Тодзи, как появляется Ангел. Я думаю, он это спланировал.
Синдзи закатил глаза.
- Нет, - сказала Рей.
Аска показала ей язык.
- Я просто ворчу.
- Не вижу никакой куропатки*.
- ...

***

- ЧТО мы должны сделать? - недоверчиво переспросила Аска.
- Мы не смогли оплатить наш последний счет за электричество, из-за того, что МАГИ закупили для всех рождественские подарки, так что у NERV не осталось энергии для чудо-оружия, что мы разработали. Поэтому, мы вооружаем каждого из вас огромным копьем из омелы, - сказала Мисато, желая оказаться дома, где она сейчас и должна была быть, и напиться, - и гигантской веткой омелы. Держи ее над головой. Это вынудит Рейдера в Красном приблизиться и поцеловать тебя, и тогда ты сможешь наколоть его на копье.
- Это самый дурацкий план, какой я только слышала за всю свою жизнь, - сказала Аска.
- Эй, он сработал с Балдером! - сказала Рицуко.
- Мы сражаемся не с Балдером!
- Если ты не сделаешь этого, я заставлю Рей съесть твой мозг сырым, - сказал Гендо, - Ты будешь подчиняться?
- Ты не съешь мой мозг, не так ли, Рей? - встревожено спросила Аска.
- Не сырым.

***

Таики стал перетряхивать подарки, пытаясь решить, какие стоит украсть. Никто не заметит нескольких краж, во время нападения Ангела, а в этом доме парадная дверь осталась широко открытой.
"Хорошая елка, - подумал он, - Вот только почему она пробилась через потолок? Я думаю, соседи сверху недовольны, - он прочитал надпись на одном из подарков: "Синдзи от Мисато", - Вероятно, парень и его девушка, - подумал он, - Интересно, кто здесь живет? Не семья, слишком много пива".
Он пожал плечами и продолжил рыться в подарках, пока его внимание не привлек один сверток, подозрительно напоминающий оружие. "Пригодится для самозащиты, - была его мысль. Он развернул упаковку и с удивлением обнаружил пневматический пистолет Красного Рейдера, - Я думал, эти штуки противозаконны... впрочем, как и то, чем я занимаюсь".
- Уарк?
Таики едва не выпрыгнул из кожи, затем обернулся и увидел пингвина, с любопытством разглядывающего его.
ПИНГВИН? Пингвин колебался несколько секунд, затем бросился на него, заключив, что Таики не положено быть здесь. Таики отпихнул пингвина подальше и направил на него пневматический пистолет.
- Назад!
Пингвин с ворчанием сбежал назад в холодильник. Таики вернулся к подаркам, но тут получил по голове брошенной банкой пива. Он пригнулся, вскинул пневматику и выстрелил. Крошечная металлическая пулька рикошетом отразилась от холодильника и попала прямо в его левый глаз. Слова его матери, сказанные на смертном одре, всплыли в памяти Таики. "Все это забавно и весело, до тех пор, пока кто-нибудь не выбьет себе глаз".
Воя от боли, он отшатнулся назад, в середину кучи подарков, прямо к елке, и ее ветви обернулись вокруг него, крепко удерживая. Он отчаянно боролся, в то время как еще две пивные банки отскочили от его головы. Таики удалось повернуться кругом и оказаться лицом к елке как раз вовремя, чтобы увидеть, как на стволе раскрываются два глаза и широкая беззубая пасть.
Будучи опрятным едоком, елка постаралась, чтобы ни капли крови не попало на подарки, и она выпила пиво из банок, валяющихся поблизости, только чтобы добро не пропадало впустую. И затем, она снова погрузилась в сон.

***

Шел сильный снег, пока три ЕВЫ тащили их рюкзаки с запасом энергии по улицам Токио-3 к восточной окраине города, к которой, как ожидалось, приближается Рейдер в Красном. Они видели яркий свет на горизонте, медленно приближающийся, и звук колокольчиков разносился в воздухе.
Девять отвратных чуда природы, северных оленей, летящих без крыльев, тянули противные сани Рейдера в Красном. Во главе упряжки был мутант с пылающим носом. Сам Рейдер обладал довольно большим сходством с человеком, с огромным пузом и длинной белой бородой. Он производил обманчивое впечатление просто веселого толстого старика, если только вы не знали правду, а Гендо был уверен, что знал.
- ПРИНЕСИТЕ МНЕ ЕГО ГОЛОВУ НА БЛЮДЕ! - закричал Гендо.
Мисато уставилась на обзорный экран.
- Это же Санта Клаус.
Глаза Рицуко расширились.
- Он настоящий?
- Это шутка, верно? - спросила Майя.
/ Я не могу убить Санта Клауса/, - заявил Синдзи.
- Если ты не убьешь Санту, ты мне не нужен! - прокричал в ответ Гендо.
Фуюцуки передернулся.
- Я же говорил тебе, это чья-то шутка.
- Рей, я хочу... - начал Гендо, но его прервали.
Двери распахнулись и двадцать человек, в кевларовых костюмах Санты, вооруженные М-16, ворвались внутрь. Каждый из них носил значок с изображением леденцовой трости и буквами ОСН рельефно выделяющихся на нем.
- Мы не позволим тебе убить Санту, ты, жалкий псих, - заявил их лидер, - Мы убили Сталина, когда он попытался, и мы будем счастливы убить тебя тоже.
- Как вы сюда попали? - удивилась Мисато, - Я же сказала Кадзи перекрыть все входы в Геофронт.
- Вы забыли запечатать дымоходы, - сказал лидер, приложив палец к носу и усмехаясь.
- Кто вы? - спросила Майя.
- Орден Святого Николаса. Мы последние крестоносцы, посвятившие жизнь защите Санты от чудаков и психов этого мира, - он выразительно взглянул на Гендо.
Двое из его людей принялись облачать Гендо в смирительную рубашку.
- Ты был непослушным мальчиком. Ты повредился в уме, подобно Чарльзу Декстеру Уорду*. И ты снова найдешь кусок угля в своем носке. А теперь, все отправляйтесь по домам и наслаждайтесь праздником.
Рицуко подскочила к лидеру и стала трясти его.
- Почему Санта никогда не приносил мне куклу Тролля, которую Я ХОТЕЛА ДО СМЕРТИ?!
Человек колыхался, как пузырь наполненный желе.
- Твоя мать похищала эту куклу каждый год, и сжигала, как жертву! Мы продолжали пытаться, но потом ты прекратила верить в Санту, так что он не мог принести тебе ничего... Ты здорово сильная, знаешь?
- Она что?
- Она выбрасывала все, что Санта приносил тебе, и заменяла это научными игрушками.
Рицуко выпустила мужчину.
- Я должна была догадаться, - она с обиженным видом вернулась к своему креслу.
- Если бы я знала, я бы подарила вам эту куклу, семпай, - сказала Майя.
Мисато объявила по общей связи:
- Остановитесь. Возвращайтесь домой. Продолжим попойку, - она почесала голову, - Полагаю, это означает, что теперь вы ответственный, командующий Фуюцуки?
- Да. Только забудьте об этом и идите домой.
- Лучший приказ, какой я когда-либо получала, - отозвалась Мисато, - Все слышали? Все возвращаемся ко мне домой, где я заставлю вас пить, пока вы не сможете стоять на ногах.

***

Позже, большая часть гостей вывалилась из дверей в сугроб. К счастью, их не задавил северный олень. Рей собралась уходить, но Мисато сказала:
- Не ходи. Оставайся здесь, с нами, будем утром открывать подарки. Там слишком холодно.
- Здесь мне негде спать, - сказала Рей.
- Ложись на мою кровать. У меня уже ноги не ходят, - пробормотала Мисато, резко плюхаясь в кресло и моментально отрубившись.
Рей пожала плечами, пошла в комнату Мисато, разделась и забралась под одеяло. Сон стремительно овладел ей.

***

Рей проснулась, к ее удивлению, стоящей в белой робе с капюшоном и с новой гитарой в руках, возле большого деревянного навеса, полузасыпанного снегом. Тут были "стены" из тюков сена, и она чувствовала сильный запах навоза и грязных животных, идущий оттуда. Поперек передней "двери", представляющей собой просто проем в тюках, было натянуто полотнище. Три дрожащих от холода верблюда привязаны к одному из угловых столбов, поддерживающих крышу.
Поблизости стояло большое двухэтажное каменное здание, из которого смутным эхом доносилась музыка, почти заглушающая тихий разговор двух человек под навесом. Луна и звезды ярко сияли на ясном небе, а снег устилал все вокруг.
Рей просунула голову внутрь, надеясь, что там теплее, чем снаружи. Так и было. Внутри, крупный мужчина с густыми усами и бородой, в бело-синей одежде, сидел рядом с молодой женщиной с длинными темными волосами. Они оба разместились возле маленького очага в расчищенном центре помещения. Женщина держала на руках младенца, безволосого и сморщенного, как чернослив, укутанного в теплое коричневое шерстяное одеяло.
Множество животных содержалось здесь же, а между ними стояли трое хорошо одетых людей, один почти столь же бледный, как Рей, другой - темнее, чем она когда-либо видела, и третий, который неплохо смотрелся бы в NERV, если бы сменил тюрбан и роскошные разноцветные одежды на надлежащую униформу.
Они встали на колени перед парой, и каждый преподнес небольшую коробку. Крепкий сладкий аромат начал заполнять помещение, но в нем чувствовалось нечто мрачное, Рей он напомнил о смерти и показался странным подарком для маленького мальчика. Пара взглянула на нее, женщина отпихнула с дороги осла, освобождая место для Рей, позволяя ей подойти и встать рядом. Они с надеждой смотрели на нее, и Рей внезапно сообразила, что у нее нет никакого подарка для них.
Кроме, возможно, гитары, хотя ничего подобного точно еще не изобретено, и никто не умеет на ней играть. Но она все же могла подарить им кое-что. Она начала исполнять одну из песен, которую разучила, хотя у нее получалось довольно монотонно.

~ Joy to the world, the lord is come,
let Earth receive it's king...~
Семья и трое мужчин удивленно слушали, по-видимому действительно никогда прежде не слышав гитарной музыки.
~ Let every heart prepare him room,
and heaven and nature sing,
and heaven and nature sing,
and heaven and heaven and nature sing...~
Животные стали издавать звуки, подозрительно похожие на попытки подпевать, хотя коровы никогда не отличались способностью исполнять "Joy to the World". Высоко в вышине, Рей слышала музыку сфер, и далекий Грот, поющий о звездах в пространстве, не мог не присоединиться к мелодии.
~ He rules the world with truth and grace,
And makes the nations prove
The glories of His righteousness
And wonders of His love,
And wonders of His love,
And wonders, wonders of His love. ~
Она закончила песню, ребенок ворковал и пускал слюни, а его родители улыбались и выглядели смущенными. Затем, мать сказала:
- Не могли бы вы подержать его минутку?
Рей кивнула и приняла запеленатого младенца, в то время, как его мать встала и вышла наружу, а трое мужчин рассказывали отцу о том, почему они прибыли сюда. Младенец улыбался Рей беспричинно, как улыбаются маленькие дети, которые в следующую минуту могут нахмуриться и отрыгнуть прямо на вас, потому что еще не умеют сдерживаться.
Рей посмотрела в его глаза и погладила мягкий пушок на его головке, не сознательно, а потому, что любой, кто держит на руках ребенка, не может удержаться от этого. Его взгляд блуждал, но ее оставался прикован к воплощению новой жизни, недавно вошедшей в мир. Она никогда прежде не была так близко к человеческому младенцу, хотя однажды она оказалась достаточно близко, чтобы ребенок забился в истерике с плачем и воем. Этот же, казалось, заворожен происходящим.
И тут, без всякой сознательной связи, она внезапно вспомнила человека, которого она убила, когда он проник в ее квартиру. Это было одно из самых ярких воспоминаний в ее жизни, ее внутренний взор заполняли образы ее пальцев, проникающих в его глазные яблоки, когда она застала его в туалете, и...
С усилием, она прогнала воспоминания, но теперь ее тревожили собственные руки. Она не ощущала никакой вины после убийства того человека; она должна была убить его, и она это знала. И все же... теперь это вдруг показалось ей неправильным, когда она держала ребенка теми же руками, которыми совершила убийство. Поэтому ли другие дети боялись ее? Почему животные сторонились ее? Они чувствовали?
Хотя, Синдзи и Аске тоже приходилось убивать, животные не боялись их, хотя они не имели дело с младенцами, насколько она знала. Что же их отличало? Они были такими же Детьми, так что не все было так просто. Первый раз в жизни, Рей ощутила себя в полной мере одинокой.
Тут ребенок загугукал и попытался выбраться из его пеленок и вскарабкаться по ее груди, это вернуло ее к реальности. Его лицо было в дюйме от ее, и она поразилась - как такой маленький ребенок может двигаться так быстро, и вообще, как он мог приподняться? Взгляд его карих глаз встретился с ее взглядом, и он пытался сосать ее нос, одной рукой в то же время хлопая ее по левому уху.
Рей немного отстранила его, чтобы не позволить жевать свой нос, и продолжала рассматривать его. Ребенок не боялся ее, хотя она, при желании, могла бы убить его в мгновение ока. Не то, чтобы она имела такое желание, она не испытывала никаких враждебных чувств по отношению к тем существам, что избегали ее. Как бы то ни было, они боялись ее, а этот ребенок - нет.
Он издал булькающий звук и коснулся ее щеки, затем ухватил локон ее волос и потянул, улыбаясь ей. И она с удивлением осознала, что улыбается в ответ. Возможно, это просто влияние младенцев на любого человека, чье сердце не холодный кусок льда. Возможно, что-то большее, что тронуло ее сердце и рассеяло на мгновение ее мрачность и сомнения. Она держала новую жизнь в своих руках, крошечное чудо, полное возможностей, и она нравилась ему, к ее немалому удивлению.
Ребенок снова забулькал и хлопнул ее по уху, блаженно не осознавая, что сотворили руки, мягко держащие его. Руки, что убивали, крушили и рвали, также могли лечить, исправлять и хранить, если она предполагала это делать. Независимо от того, что она могла сделать, его это не беспокоило, ни сейчас, ни когда-либо после. Он принимал ее, как может только невинный младенец. На мгновение, она пожалела, что не может просто сидеть и держать его вечно.
Затем, возвратилась его мать, протянула руки и Рей передала ребенка ей.
- Спасибо, - сказала она, - Он не доставил вам никаких проблем, нет?
- Нет, никаких проблем, - ответила Рей, - Все ли младенцы такие же?
- Он не по годам развитый, и очень доверчивый. Кажется, ему нравятся все, кто ему встречается. Думаю, однажды это доведет его до беды.
- Все мы умрем, - сказала Рей, - Но он сделает это, выполняя свой долг.
Женщина нахмурилась, и Рей подумала, что это не лучшая тема для разговора.
- Спасибо, что разрешили мне подержать его, - продолжила она.
Налетел холодный ветер, зрение Рей затуманилось и последнее, что она видела, был ребенок, машущий ей рукой. Затем, она проснулась, перевернулась на другой бок и снова заснула.

***

Рицуко заставила себя вылезти из постели, соображая только, что сегодня выходной, у нее похмелье, размером с Бронкс*, и она не в состоянии подать сигнал тревоги, даже если бы хотела. Вместо этого, она решила спуститься вниз и распаковать свои подарки, затем позавтракать и вернуться в кровать. "При условии, что мне не приснилось все, что произошло вчера", - подумала она.
Она сошла в гостиную и с удивлением обнаружила несколько подарков, которых не было здесь прошедшей ночью. Одним из них являлась огромная коробка, размером с половину елки, большинство других были гораздо меньше. На всех из них красовалась надпись: "Рицуко от Санты", кроме большой, на которой было написано: "Рицуко от Майи".
"Возможно, Майя подарила мне новый холодильник, - подумала она, - Но когда она доставила его сюда?" Она открыла три коробки от Санты. В одной оказалась кукла Марси, которую она просила, когда ей было четыре года. В другой - Дом Мечты Барби, который она просила в восемь лет. И еще в одной, была...
Маленькая кукла, напоминающая сморщенную пародию на человека. Она сжимала крошечный посох, почти такой же в высоту, как сама кукла, и имела длинные белые пушистые волосы и счастливую улыбку. Это была кукла Великой Пра-Матери Троллей, которую Рицуко просила на Рождество шесть лет подряд. Слезы выступили у нее на глазах и она крепко вцепилась в маленькую куклу. "Наконец-то я получила ее, - думала она, - Наконец-то я получила ее".
Раздался громкий удар, и голос изнутри большой коробки пробормотал что-то о судорогах в ногах. Рицуко мигнула и отложила Пра-Мать Троллей на кофейный столик. Она взяла мясницкий нож и вскрыла коробку, слыша, как кто-то визжит внутри.
В коробке она обнаружила Майю, в костюме Санты, включая мягкую шапку.
- Привет, семпай, - сказала Майя нервно.
Рицуко сложила один и один, получив "два". Это заняло некоторое время.

***

Синдзи, Рей и Аска трясли Мисато, пока та не проснулась.
- Пришло время открывать подарки, - заявила Аска.
- Убирайтесь и сдохните, - простонала Мисато.
- Подъем, - скомандовала Рей и глаза Мисато распахнулись.
- Хорошо, хорошо, хорошо, - пробормотала она.
Предстояло распаковать много, очень много подарков. Аска зарылась в варгеймы и видеоигры, несколько поваренных книг и руководств по боевым искусствам. Синдзи получил кассеты, книги, специальное издание "Монополии" - EVANGELIONOPOLY, и полный набор довольно корявых фигурок ЕВ.
"Хмм, интересно, знает ли Рицуко, что мы подарили ей киберглаз?" - размышлял он.
Рей нашла набор косметики, достаточно обычную одежду, сертификаты на трехлетнюю подписку на журналы "Космополитен", "Семнадцать" и "YM", а также несколько песенников, как раз для ее стратокастера. Она, также, получила библию и сборник рождественских гимнов от Аски, и видеокассету с "Весенним цветением сакуры", и двадцатипятидолларовый подарочный сертификат Пустынной Закусочной от Синдзи. Мисато получила в подарок обтягивающее черное платье, подходящее к ее красному жакету, и ее собственное ожерелье в виде Древнего Знака, из меди. И, наконец, она нашла маленькую карточку, на которой прочитала: "Одно желание исполнено", и подпись: "Санта Клаус". Карточка растаяла в воздухе, пока Мисато смотрела на нее, и она ощутила дрожь, пробежавшую по телу.
Раздался стук в дверь. Пен-Пен впустил командующего Фуюцуки; он нес отца Синдзи, все еще облаченного в смирительную рубашку, Фуюцуки развязал его, после того, как закрыл дверь. Гендо опустил взгляд к полу.
- Мне жаль. Я попался на старую уловку в книге и едва не погубил Рождество для всех. Возможно, мне следует сменить имя на "Гринч"*.
Мисато задалась вопросом, какой дурью он, по-видимому, наширялся?
Синдзи встал, подошел к отцу и сказал:
- Спасибо за подарки, папа.
- Пожалуйста, сынок, - ответил Гендо, затем взял завернутый пакет, который Синдзи протянул ему, - Что это?
- Это для тебя, - взволнованно сказал Синдзи.
Открыв сверток, Гендо обнаружил там пять пар одинаковых белых перчаток и пару маленьких прокладок, чтобы его очки не скатывались с носа.
- Спасибо, Синдзи, - сказал он, - Я сожалею, о том, что сказал вчера вечером.
"Он одержим, - подумала Мисато, - Наконец-то".
Синдзи сглотнул.
- Я знаю... я имею в виду... я понимаю, что ты был просто взволнован.
- С Рождеством Христовым, сынок, - сказал Гендо, обнимая своего сына, плачущего, потому что его желание сбылось.
Аска развернула свой самый большой сверток и нашла там Кадзи, одетого, как Мэл Гибсон в "Отважном сердце"*. Она забросила его на плечо и поволокла в спальню, Кадзи выглядел очень смущенным. Ее желание исполнилось.
Рей встала, подошла к Синдзи, затем, подражая Аске, перебросила его через плечо. Он что-то пробормотал в замешательстве, когда они выходили. Ее желание вот-вот исполнится.
Аска вернулась, подняла Мисато и утянула ее назад, за собой.
Гендо повернулся к Фуюцуки, который заявил:
- Даже не думай об этом.
Погружение во тьму.

Конец

Послесловие автора: Я надеюсь, вам понравился этот совершенно глупый рассказ. С Рождеством Христовым и счастливого Нового года!

Примечания переводчика:

“Enter Sandman” - одна из песен группы Metallica.
«Bodhisattva» - буддист, достойный нирваны, но отказывающийся от нее, ради помощи другим. В данном контексте смотрится странно, возможно, авторы не знают точного значения этого слова или используют его в переносном значении.
«Байвач» - Baywatch, один из любимых сериалов Мисато.
«Patlabor» - Есть реальное аниме с таким названием.
«Балдер» - в скандинавской мифологии сын Одина и его жены Фригг, любимец богов.
«… Легкой бригады, приветствующего своих солдат под Баклавой» - намек на один из эпизодов Крымской войны 1854 года (только в реальной истории не Баклава, а Балаклава) Фраза «атака Легкой бригады» стала синонимом напрасной жертвы, безумно смелого, но заведомо обреченного на неудачу предприятия.
«Буракумин» - потомки особой японской средневековой касты, члены которой традиционно занимались забоем скота, выделкой кож, а также были мусорщиками и тд. Вплоть до последнего времени, в современной Японии подвергались дискриминации.
«Стратокастер Фендера» - одна из наиболее известных электрогитар, в основу которой легло изобретение К.Л. Фендера. Плоская квадратная металлическая электрогитара с усилителем.
«UPS» - крупная международная служба доставки.
«Fahrvegnugen!» - это «ругательство» образовано из немецких слов, означающих «опасность» и «удовольствие».
«…никакой куропатки» - в оригинале непереводимая игра слов; слово grouse может означать и «ворчание» и «куропатка».
«Чарльз Декстер Уорд» - персонаж повести Г.Ф.Лавкрафта, плохо кончивший из-за увлечения оккультизмом.
«Бронкс» - район Нью-Йорка.
«Гринч» - намек на фильм «Гринч, похититель Рождества».
«…как Мэл Гибсон в "Отважном сердце"» - то-есть, как средневековый шотландский горец.

Оглавление